<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.arezzoweb.it/xmlrpc.php" />
    
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Allegri: &quot;Proiezione scudetto è a 96 punti&quot; - ArezzoWeb.it</title>
<meta name="news_keywords" content="calcio, italia" />
<meta name="original-source" content="http://www.arezzoweb.it/2018/allegri-proiezione-scudetto-e-a-96-punti-414218.html" />
<link rel="canonical" href="http://www.arezzoweb.it/2018/allegri-proiezione-scudetto-e-a-96-punti-414218.html" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.arezzoweb.it\/","name":"ArezzoWeb","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.arezzoweb.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.arezzoweb.it\/2018\/allegri-proiezione-scudetto-e-a-96-punti-414218.html","sameAs":["https:\/\/www.facebook.com\/Arezzoweb.it","https:\/\/www.instagram.com\/arezzoweb\/","https:\/\/it.linkedin.com\/in\/stefano-pezzola-6314124a","https:\/\/www.youtube.com\/user\/ArezzoWebIT","https:\/\/it.pinterest.com\/arezzoweb\/","https:\/\/twitter.com\/ArezzoWeb"],"@id":"#organization","name":"ArezzoWeb S.r.l. - Unipersonale","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.arezzoweb.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb.it &raquo; Feed" href="http://www.arezzoweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb.it &raquo; Feed dei commenti" href="http://www.arezzoweb.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb.it &raquo; Allegri: &#8220;Proiezione scudetto è a 96 punti&#8221; Feed dei commenti" href="http://www.arezzoweb.it/2018/allegri-proiezione-scudetto-e-a-96-punti-414218.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.arezzoweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-0-css'  href='http://www.arezzoweb.it/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/style.min.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-nextgen_pro_lightbox-1-css'  href='http://www.arezzoweb.it/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.min.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.arezzoweb.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-image_protection-css-css'  href='http://www.arezzoweb.it/wp-content/plugins/nextgen-gallery-pro/modules/image_protection/static/custom.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.arezzoweb.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.arezzoweb.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.arezzoweb.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.arezzoweb.it/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.arezzoweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.arezzoweb.it/wp-content/themes/newspaper_8_5/style.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.arezzoweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.arezzoweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.arezzoweb.it\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.arezzoweb.it","wp_site_url":"http:\/\/www.arezzoweb.it","wp_root_url":"http:\/\/www.arezzoweb.it","wp_plugins_url":"http:\/\/www.arezzoweb.it\/wp-content\/plugins","wp_content_url":"http:\/\/www.arezzoweb.it\/wp-content","wp_includes_url":"http:\/\/www.arezzoweb.it\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.arezzoweb.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.arezzoweb.it/wp-content/plugins/nextgen-gallery-pro/modules/galleria/static/galleria-1.5.5.min.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.arezzoweb.it/wp-content/plugins/nextgen-gallery-pro/modules/image_protection/static/pressure.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_image_protection_global = {"enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.arezzoweb.it/wp-content/plugins/nextgen-gallery-pro/modules/image_protection/static/custom.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.arezzoweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.arezzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.arezzoweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.arezzoweb.it/?p=414218' />
<link rel="alternate" type="application/json+oembed" href="http://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arezzoweb.it%2F2018%2Fallegri-proiezione-scudetto-e-a-96-punti-414218.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arezzoweb.it%2F2018%2Fallegri-proiezione-scudetto-e-a-96-punti-414218.html&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<!-- <meta name="NextGEN" version="2.2.33" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.arezzoweb.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"2bc74b8427","wpRestUrl":"http:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.arezzoweb.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='http://ad.arezzoweb.it/www/delivery/spcjs.php?id=1'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1777528-1', 'auto');
  ga('send', 'pageview');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.arezzoweb.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.arezzoweb.it/category/italia-estero",
                                "name": "Nazionali"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.arezzoweb.it/2018/allegri-proiezione-scudetto-e-a-96-punti-414218.html",
                                "name": "Allegri: &#8220;Proiezione scudetto è a 96 punti&#8221;"                                
                            }
                        }    ]
                        }
                       </script><!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1777528-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- Easy FancyBox 1.6.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<!-- Nothing enabled under Settings > Media > FancyBox. -->

	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-414218 single-format-standard allegri-proiezione-scudetto-e-a-96-punti global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navmenu-container"><ul id="menu-navmenu" class="td-mobile-main-menu"><li id="menu-item-182050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-182050"><a href="http://www.arezzoweb.it/">Prima Pagina</a></li>
<li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182043"><a href="http://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182046"><a href="http://www.arezzoweb.it/category/politica">Politica</a></li>
<li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182044"><a href="http://www.arezzoweb.it/category/sport">Sport</a></li>
<li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182041"><a href="http://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li id="menu-item-182045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182045"><a href="http://www.arezzoweb.it/category/economia">Economia</a></li>
<li id="menu-item-182047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182047"><a href="http://www.arezzoweb.it/category/salute">Salute</a></li>
<li id="menu-item-352507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-352507"><a href="#">Manifestazioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-184591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184591"><a href="http://www.arezzoweb.it/category/spettacoli">Spettacoli</a></li>
	<li id="menu-item-352511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352511"><a href="http://www.arezzoweb.it/category/eventi">Eventi</a></li>
	<li id="menu-item-182042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182042"><a href="http://www.arezzoweb.it/category/cultura">Cultura</a></li>
	<li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358044"><a href="http://www.arezzoweb.it/giostra-del-saracino">Giostra del Saracino</a></li>
	<li id="menu-item-358022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358022"><a href="http://www.arezzoweb.it/foto">Photogallery</a></li>
	<li id="menu-item-184545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184545"><a href="http://ww2.arezzoweb.it/photogallery">Archivio Storico Foto</a></li>
</ul>
</li>
<li id="menu-item-197799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197799"><a>MORE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-197746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197746"><a href="http://www.arezzoweb.it/category/motori">Motori</a></li>
	<li id="menu-item-358426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-358426"><a href="http://www.arezzoweb.it/category/italia-estero">News Nazionali</a></li>
	<li id="menu-item-197744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197744"><a href="http://www.arezzoweb.it/category/tech">Tecnologia</a></li>
	<li id="menu-item-197745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197745"><a href="http://www.arezzoweb.it/category/tv">Televisione</a></li>
	<li id="menu-item-182049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182049"><a href="http://www.arezzoweb.it/category/viabilita">Viabilità</a></li>
	<li id="menu-item-199917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199917"><a href="http://www.arezzoweb.it/vignette">Vignette</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.arezzoweb.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Arezzo,IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sabato, gennaio 6, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-182037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-182037"><a href="http://www.arezzoweb.it">Home</a></li>
<li id="menu-item-216987" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216987"><a href="http://www.arezzoweb.it/archivio">All News</a></li>
<li id="menu-item-182039" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-182039"><a target="_blank" href="http://webmail.arezzoweb.it">WebMail</a></li>
<li id="menu-item-199928" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-199928"><a href="http://www.arezzoweb.it/redazione">Redazione</a></li>
<li id="menu-item-306890" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-306890"><a href="http://www.arezzoweb.it/informativa-cookie">Informativa Cookie</a></li>
<li id="menu-item-199927" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-199927"><a href="http://www.arezzoweb.it/privacy">Privacy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.arezzoweb.it/">
			<img class="td-retina-data"  data-retina="http://www.arezzoweb.it/staticmedia/arezzoweb.png" src="http://www.arezzoweb.it/staticmedia/arezzoweb.png" alt="" />
			<span class="td-visual-hidden">ArezzoWeb.it</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="http://www.arezzoweb.it/staticmedia/arezzoweb_small.png" src="http://www.arezzoweb.it/staticmedia/arezzoweb_small.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="http://www.arezzoweb.it/staticmedia/arezzoweb.png" src="http://www.arezzoweb.it/staticmedia/arezzoweb.png" alt=""/>
		</a>
	    </div>
    <div class="menu-navmenu-container"><ul id="menu-navmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-182050"><a href="http://www.arezzoweb.it/">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182043"><a href="http://www.arezzoweb.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a501b4fd8d06_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a501b4fd8d06" ><script>var block_td_uid_1_5a501b4fd8d06 = new tdBlock();
block_td_uid_1_5a501b4fd8d06.id = "td_uid_1_5a501b4fd8d06";
block_td_uid_1_5a501b4fd8d06.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5a501b4fd8d06_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a501b4fd8d06_rand","tdc_css_class_style":"td_uid_1_5a501b4fd8d06_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a501b4fd8d06.td_column_number = "3";
block_td_uid_1_5a501b4fd8d06.block_type = "td_block_mega_menu";
block_td_uid_1_5a501b4fd8d06.post_count = "5";
block_td_uid_1_5a501b4fd8d06.found_posts = "9985";
block_td_uid_1_5a501b4fd8d06.header_color = "";
block_td_uid_1_5a501b4fd8d06.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a501b4fd8d06.max_num_pages = "1997";
tdBlocksArray.push(block_td_uid_1_5a501b4fd8d06);
</script><div id=td_uid_1_5a501b4fd8d06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.arezzoweb.it/2017/isis-attacca-barcellona-strage-forse-coinvolti-italiani-398504.html" rel="bookmark" title="Isis attacca Barcellona: è strage. &#8220;Forse coinvolti italiani&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.arezzoweb.it/wp-content/uploads/2016/07/ambulanza-218x150.jpg" srcset="http://www.arezzoweb.it/wp-content/uploads/2016/07/ambulanza-218x150.jpg 218w, http://www.arezzoweb.it/wp-content/uploads/2016/07/ambulanza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ambulanza" title="Isis attacca Barcellona: è strage. &#8220;Forse coinvolti italiani&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.arezzoweb.it/2017/isis-attacca-barcellona-strage-forse-coinvolti-italiani-398504.html" rel="bookmark" title="Isis attacca Barcellona: è strage. &#8220;Forse coinvolti italiani&#8221;">Isis attacca Barcellona: è strage. &#8220;Forse coinvolti italiani&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.arezzoweb.it/2017/sversamento-cabro-lamministrazione-nessun-pericolo-la-popolazione-392026.html" rel="bookmark" title="Sversamento Cabro, l&#8217;amministrazione: &#8220;nessun pericolo per la popolazione&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.arezzoweb.it/wp-content/uploads/2013/01/20130128_vigili_fuoco-218x150.jpg" srcset="http://www.arezzoweb.it/wp-content/uploads/2013/01/20130128_vigili_fuoco-218x150.jpg 218w, http://www.arezzoweb.it/wp-content/uploads/2013/01/20130128_vigili_fuoco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="vigili del fuoco" title="Sversamento Cabro, l&#8217;amministrazione: &#8220;nessun pericolo per la popolazione&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.arezzoweb.it/2017/sversamento-cabro-lamministrazione-nessun-pericolo-la-popolazione-392026.html" rel="bookmark" title="Sversamento Cabro, l&#8217;amministrazione: &#8220;nessun pericolo per la popolazione&#8221;">Sversamento Cabro, l&#8217;amministrazione: &#8220;nessun pericolo per la popolazione&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.arezzoweb.it/2017/fermati-dalla-polizia-7-sulla1-bionde-soldi-cellulari-profumi-falsi-390754.html" rel="bookmark" title="Fermati dalla Polizia di Stato in 7 sull’A/1 con bionde, soldi, cellulari e profumi falsi"><img width="218" height="150" class="entry-thumb" src="http://www.arezzoweb.it/wp-content/uploads/2014/06/20140617_polizia_notte-218x150.jpg" srcset="http://www.arezzoweb.it/wp-content/uploads/2014/06/20140617_polizia_notte-218x150.jpg 218w, http://www.arezzoweb.it/wp-content/uploads/2014/06/20140617_polizia_notte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="polizia notte" title="Fermati dalla Polizia di Stato in 7 sull’A/1 con bionde, soldi, cellulari e profumi falsi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.arezzoweb.it/2017/fermati-dalla-polizia-7-sulla1-bionde-soldi-cellulari-profumi-falsi-390754.html" rel="bookmark" title="Fermati dalla Polizia di Stato in 7 sull’A/1 con bionde, soldi, cellulari e profumi falsi">Fermati dalla Polizia di Stato in 7 sull’A/1 con bionde, soldi,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.arezzoweb.it/2017/maltempo-codice-giallo-temporali-vento-sabato-29-386292.html" rel="bookmark" title="Maltempo, codice giallo per temporali e vento fino a sabato 29"><img width="218" height="150" class="entry-thumb" src="http://www.arezzoweb.it/wp-content/uploads/2016/04/meteo_temporale-218x150.jpg" srcset="http://www.arezzoweb.it/wp-content/uploads/2016/04/meteo_temporale-218x150.jpg 218w, http://www.arezzoweb.it/wp-content/uploads/2016/04/meteo_temporale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="meteo temporale" title="Maltempo, codice giallo per temporali e vento fino a sabato 29"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.arezzoweb.it/2017/maltempo-codice-giallo-temporali-vento-sabato-29-386292.html" rel="bookmark" title="Maltempo, codice giallo per temporali e vento fino a sabato 29">Maltempo, codice giallo per temporali e vento fino a sabato 29</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.arezzoweb.it/2017/casi-scabbia-ospedale-san-donato-385365.html" rel="bookmark" title="Casi di scabbia all’ospedale San Donato"><img width="218" height="150" class="entry-thumb" src="http://www.arezzoweb.it/wp-content/uploads/2014/06/20140626_ricerca-218x150.jpg" srcset="http://www.arezzoweb.it/wp-content/uploads/2014/06/20140626_ricerca-218x150.jpg 218w, http://www.arezzoweb.it/wp-content/uploads/2014/06/20140626_ricerca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ricerca" title="Casi di scabbia all’ospedale San Donato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.arezzoweb.it/2017/casi-scabbia-ospedale-san-donato-385365.html" rel="bookmark" title="Casi di scabbia all’ospedale San Donato">Casi di scabbia all’ospedale San Donato</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a501b4fd8d06" data-td_block_id="td_uid_1_5a501b4fd8d06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a501b4fd8d06" data-td_block_id="td_uid_1_5a501b4fd8d06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182046"><a href="http://www.arezzoweb.it/category/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182044"><a href="http://www.arezzoweb.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182041"><a href="http://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182045"><a href="http://www.arezzoweb.it/category/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182047"><a href="http://www.arezzoweb.it/category/salute">Salute</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-352507"><a href="#">Manifestazioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184591"><a href="http://www.arezzoweb.it/category/spettacoli">Spettacoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-352511"><a href="http://www.arezzoweb.it/category/eventi">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182042"><a href="http://www.arezzoweb.it/category/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358044"><a href="http://www.arezzoweb.it/giostra-del-saracino">Giostra del Saracino</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358022"><a href="http://www.arezzoweb.it/foto">Photogallery</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-184545"><a href="http://ww2.arezzoweb.it/photogallery">Archivio Storico Foto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-197799"><a>MORE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197746"><a href="http://www.arezzoweb.it/category/motori">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-358426"><a href="http://www.arezzoweb.it/category/italia-estero">News Nazionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197744"><a href="http://www.arezzoweb.it/category/tech">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197745"><a href="http://www.arezzoweb.it/category/tv">Televisione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182049"><a href="http://www.arezzoweb.it/category/viabilita">Viabilità</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-199917"><a href="http://www.arezzoweb.it/vignette">Vignette</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.arezzoweb.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_5a501b4fe2bbe_rand td_block_template_1"><script type='text/javascript'><!--// <![CDATA[
    /* [id1] Zona_01_728x90 */
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://ad.arezzoweb.it/www/delivery/ck.php?n=26fe592'><img border='0' alt='' src='http://ad.arezzoweb.it/www/delivery/avw.php?zoneid=1&amp;n=26fe592' /></a></noscript></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Nazionali" class="entry-crumb" href="http://www.arezzoweb.it/category/italia-estero">Nazionali</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Allegri: &#8220;Proiezione scudetto è a 96 punti&#8221;</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-414218" class="post-414218 post type-post status-publish format-standard hentry category-italia-estero category-sport-adn tag-calcio tag-italia" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.arezzoweb.it/category/italia-estero">Nazionali</a></li><li class="entry-category"><a  href="http://www.arezzoweb.it/category/sport-adn">Sport-adn</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Allegri: &#8220;Proiezione scudetto è a 96 punti&#8221;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.arezzoweb.it/author/adnkronos">Adnkronos</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-01-05T13:20:09+00:00" >5 gennaio 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-414218">16</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.arezzoweb.it%2F2018%2Fallegri-proiezione-scudetto-e-a-96-punti-414218.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Allegri%3A+%E2%80%9CProiezione+scudetto+%C3%A8+a+96+punti%E2%80%9D&url=http%3A%2F%2Fwww.arezzoweb.it%2F2018%2Fallegri-proiezione-scudetto-e-a-96-punti-414218.html&via=ArezzoWeb"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.arezzoweb.it/2018/allegri-proiezione-scudetto-e-a-96-punti-414218.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.arezzoweb.it/2018/allegri-proiezione-scudetto-e-a-96-punti-414218.html&amp;media=&description=Allegri%3A+%E2%80%9CProiezione+scudetto+%C3%A8+a+96+punti%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Allegri%3A+%E2%80%9CProiezione+scudetto+%C3%A8+a+96+punti%E2%80%9D%20-%20http%3A%2F%2Fwww.arezzoweb.it%2F2018%2Fallegri-proiezione-scudetto-e-a-96-punti-414218.html" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.arezzoweb.it/2018/allegri-proiezione-scudetto-e-a-96-punti-414218.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.arezzoweb.it/2018/allegri-proiezione-scudetto-e-a-96-punti-414218.html" data-text="Allegri: &#8220;Proiezione scudetto è a 96 punti&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5a501b4fe6a16_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<p>Torino, 5 gen. (AdnKronos) &#8211; &#8220;La proiezione scudetto è semplice: 48 ne ha fatti il Napoli, quindi la proiezione è 96, anche perché il Napoli sta viaggiando in campionato a medie importanti&#8221;. E&#8217; la proiezione che ha fatto oggi, alla vigilia della sfida con il Cagliari, da parte del tecnico della Juventus, Massimiliano Allegri, sui punti per arrivare allo scudetto. &#8220;Per quanto riguarda cosa non si deve rifare rispetto al girone di andata, di solito un &#8216;inciampone&#8217; c&#8217;è in un girone e l&#8217;abbiamo avuto a Genova. Le cose che ci mancano sicuramente sono i punti di Bergamo e il punto in casa con la Lazio, dove ci sono stati due errori che possono capitare, due episodi di rigore al 95&#8242; che avrebbero cambiato definitivamente il risultato. E la squadra ha girato a 47 che è un numero importante. Infatti quelle dietro al momento si sono staccate e questi due turni sono due turni importanti perché ci sono degli scontri diretti e noi dobbiamo comunque vincere per stare in scia il Napoli, perché il Napoli perderà pochi punti&#8221;, ha aggiunto il tecnico bianconero.<br />
&#8220;Dopo la sosta bisogna essere subito in condizione per affrontare la seconda parte di stagione. La Juventus ha fatto un buon girone d&#8217;andata, ha fatto 47 punti, ha trovato il Napoli che ne ha fatti 48, quindi abbiamo passato il girone di Champions e siamo in finale di Coppa Italia. Quindi la Juventus, gli obiettivi per cui ha iniziato la stagione e per cui inizia tutte le stagioni, vuol dire essere a marzo in corsa per tutti e tre gli obiettivi, li ha raggiunti anche quest&#8217;anno&#8221;, ha proseguito Allegri. &#8220;Poi se quest&#8217;anno saremo bravi ad arrivare in finale di Coppa Italia, arrivare in finale di Champions e a vincere lo scudetto, questo lo vedremo a marzo. Però al momento la Juventus ha fatto quello che doveva fare. Fare 48 punti non è facile&#8221;, ha aggiunto il tecnico bianconero che ha poi dato un giudizio sulla prestazione di Douglas Costa. &#8220;Ha fatto una buona partita, all&#8217;ultimo era un po&#8217; &#8216;cottarello&#8217; perché è soprattutto un giocatore che spinge molto, che sprinta molto, con e senza palla. Ha fatto un bellissimo gol, un giocatore di una qualità straordinaria. E&#8217; stato un acquisto importante per la Juventus. E lo sta dimostrando in questi ultimi due mesi, dove ha capito un po&#8217; di più il calcio italiano, dove si è inserito meglio e comunque non è che le qualità le avesse perse. Il recupero di Howedes? Date indicative non ci sono: sta procedendo bene, speriamo di averlo al più presto possibile. Però al momento non so dire quando&#8221;.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5a501b4fe6b75_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.arezzoweb.it/tag/calcio">Calcio</a></li><li><a href="http://www.arezzoweb.it/tag/italia">italia</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.arezzoweb.it%2F2018%2Fallegri-proiezione-scudetto-e-a-96-punti-414218.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Allegri%3A+%E2%80%9CProiezione+scudetto+%C3%A8+a+96+punti%E2%80%9D&url=http%3A%2F%2Fwww.arezzoweb.it%2F2018%2Fallegri-proiezione-scudetto-e-a-96-punti-414218.html&via=ArezzoWeb"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.arezzoweb.it/2018/allegri-proiezione-scudetto-e-a-96-punti-414218.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.arezzoweb.it/2018/allegri-proiezione-scudetto-e-a-96-punti-414218.html&amp;media=&description=Allegri%3A+%E2%80%9CProiezione+scudetto+%C3%A8+a+96+punti%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Allegri%3A+%E2%80%9CProiezione+scudetto+%C3%A8+a+96+punti%E2%80%9D%20-%20http%3A%2F%2Fwww.arezzoweb.it%2F2018%2Fallegri-proiezione-scudetto-e-a-96-punti-414218.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.arezzoweb.it/2018/allegri-proiezione-scudetto-e-a-96-punti-414218.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.arezzoweb.it/2018/allegri-proiezione-scudetto-e-a-96-punti-414218.html" data-text="Allegri: &#8220;Proiezione scudetto è a 96 punti&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.arezzoweb.it/2018/assicurazioni-alpha-insurance-nuovi-contatti-per-informazioni-polizze-italia-414217.html">Assicurazioni: Alpha Insurance, nuovi contatti per informazioni polizze Italia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.arezzoweb.it/2018/messi-spunta-clausola-catalogna-indipendente-414219.html">Messi, spunta clausola &#8216;Catalogna indipendente&#8217;</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.arezzoweb.it/author/adnkronos"><img alt='' src='http://1.gravatar.com/avatar/407041d62f7c4d6e201a2a2933d9c6f8?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/407041d62f7c4d6e201a2a2933d9c6f8?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.arezzoweb.it/author/adnkronos">Adnkronos</a></span></div><div class="td-author-url"><a href="http://www.adnkronos.com">http://www.adnkronos.com</a></div><div class="td-author-description"><p>Notizie Nazionali fornite dall&#8217;Agenzia di Stampa Adnkronos</p>
</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/arezzoweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adnkronos"></span><meta itemprop="datePublished" content="2018-01-05T13:20:09+00:00"><meta itemprop="dateModified" content="2018-01-05T13:20:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.arezzoweb.it/2018/allegri-proiezione-scudetto-e-a-96-punti-414218.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.arezzoweb.it/staticmedia/arezzoweb.png"></span><meta itemprop="name" content="ArezzoWeb.it"></span><meta itemprop="headline " content="Allegri: &quot;Proiezione scudetto è a 96 punti&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.arezzoweb.it/wp-content/themes/newspaper_8_5/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5a501b4fe8e31_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a501b4fe8e31" ><script>var block_td_uid_5_5a501b4fe8e31 = new tdBlock();
block_td_uid_5_5a501b4fe8e31.id = "td_uid_5_5a501b4fe8e31";
block_td_uid_5_5a501b4fe8e31.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_5a501b4fe8e31_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a501b4fe8e31_rand","tdc_css_class_style":"td_uid_5_5a501b4fe8e31_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":414218,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_5_5a501b4fe8e31.td_column_number = "3";
block_td_uid_5_5a501b4fe8e31.block_type = "td_block_related_posts";
block_td_uid_5_5a501b4fe8e31.post_count = "6";
block_td_uid_5_5a501b4fe8e31.found_posts = "232331";
block_td_uid_5_5a501b4fe8e31.header_color = "";
block_td_uid_5_5a501b4fe8e31.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a501b4fe8e31.max_num_pages = "38722";
tdBlocksArray.push(block_td_uid_5_5a501b4fe8e31);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5a501b4feacd7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a501b4fe8e31" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_5a501b4fead23" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a501b4fe8e31" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_5_5a501b4fe8e31 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.arezzoweb.it/2018/epi-nuovi-coordinatori-cavalli-in-lombardia-robilotta-per-il-lazio-414256.html" rel="bookmark" title="Epi: nuovi coordinatori, Cavalli in Lombardia, Robilotta per il Lazio"><img width="218" height="150" class="entry-thumb" src="http://www.arezzoweb.it/wp-content/themes/newspaper_8_5/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.arezzoweb.it/2018/epi-nuovi-coordinatori-cavalli-in-lombardia-robilotta-per-il-lazio-414256.html" rel="bookmark" title="Epi: nuovi coordinatori, Cavalli in Lombardia, Robilotta per il Lazio">Epi: nuovi coordinatori, Cavalli in Lombardia, Robilotta per il Lazio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.arezzoweb.it/2018/saldi-federmodamilano-partenza-positiva-5-414255.html" rel="bookmark" title="Saldi: Federmodamilano, partenza positiva, +5%"><img width="218" height="150" class="entry-thumb" src="http://www.arezzoweb.it/wp-content/themes/newspaper_8_5/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.arezzoweb.it/2018/saldi-federmodamilano-partenza-positiva-5-414255.html" rel="bookmark" title="Saldi: Federmodamilano, partenza positiva, +5%">Saldi: Federmodamilano, partenza positiva, +5%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.arezzoweb.it/2018/sicilia-deputati-m5s-venere-di-morgantina-a-roma-una-follia-2-414253.html" rel="bookmark" title="Sicilia: deputati M5s, Venere di Morgantina a Roma? Una follia (2)"><img width="218" height="150" class="entry-thumb" src="http://www.arezzoweb.it/wp-content/themes/newspaper_8_5/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.arezzoweb.it/2018/sicilia-deputati-m5s-venere-di-morgantina-a-roma-una-follia-2-414253.html" rel="bookmark" title="Sicilia: deputati M5s, Venere di Morgantina a Roma? Una follia (2)">Sicilia: deputati M5s, Venere di Morgantina a Roma? Una follia (2)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.arezzoweb.it/2018/sicilia-deputati-m5s-venere-di-morgantina-a-roma-una-follia-414254.html" rel="bookmark" title="Sicilia: deputati M5s, Venere di Morgantina a Roma? Una follia"><img width="218" height="150" class="entry-thumb" src="http://www.arezzoweb.it/wp-content/themes/newspaper_8_5/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.arezzoweb.it/2018/sicilia-deputati-m5s-venere-di-morgantina-a-roma-una-follia-414254.html" rel="bookmark" title="Sicilia: deputati M5s, Venere di Morgantina a Roma? Una follia">Sicilia: deputati M5s, Venere di Morgantina a Roma? Una follia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.arezzoweb.it/2018/palermo-giallo-a-ficarazzi-trovato-il-cadavere-di-un-uomo-2-414252.html" rel="bookmark" title="Palermo: giallo a Ficarazzi, trovato il cadavere di un uomo (2)"><img width="218" height="150" class="entry-thumb" src="http://www.arezzoweb.it/wp-content/themes/newspaper_8_5/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.arezzoweb.it/2018/palermo-giallo-a-ficarazzi-trovato-il-cadavere-di-un-uomo-2-414252.html" rel="bookmark" title="Palermo: giallo a Ficarazzi, trovato il cadavere di un uomo (2)">Palermo: giallo a Ficarazzi, trovato il cadavere di un uomo (2)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.arezzoweb.it/2018/palermo-giallo-a-ficarazzi-trovato-il-cadavere-di-un-uomo-414251.html" rel="bookmark" title="Palermo: giallo a Ficarazzi, trovato il cadavere di un uomo"><img width="218" height="150" class="entry-thumb" src="http://www.arezzoweb.it/wp-content/themes/newspaper_8_5/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.arezzoweb.it/2018/palermo-giallo-a-ficarazzi-trovato-il-cadavere-di-un-uomo-414251.html" rel="bookmark" title="Palermo: giallo a Ficarazzi, trovato il cadavere di un uomo">Palermo: giallo a Ficarazzi, trovato il cadavere di un uomo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a501b4fe8e31" data-td_block_id="td_uid_5_5a501b4fe8e31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a501b4fe8e31" data-td_block_id="td_uid_5_5a501b4fe8e31"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.arezzoweb.it/"><img class="td-retina-data" src="http://www.arezzoweb.it/staticmedia/arezzoweb_white.png" data-retina="http://www.arezzoweb.it/staticmedia/arezzoweb_white.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>ArezzoWeb S.r.l. - Società Unipersonale ©1995-2017<br>
Via Pievan Landi, 28 - 52100 Arezzo - P.IVA/C.F. IT02128430515<br>
N° Iscrizione Registro Imprese 02128430515 - N° R.E.A 163822<br> 
Capitale Sociale 10.000,00 € i.v.<br>
Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 ed al Registro degli Operatori di Comunicazioni (ROC) al n° 23112 del 18/01/2013<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@arezzoweb.it">redazione@arezzoweb.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-topmenu-container"><ul id="menu-topmenu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-182037"><a href="http://www.arezzoweb.it">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216987"><a href="http://www.arezzoweb.it/archivio">All News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-182039"><a target="_blank" href="http://webmail.arezzoweb.it">WebMail</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-199928"><a href="http://www.arezzoweb.it/redazione">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-306890"><a href="http://www.arezzoweb.it/informativa-cookie">Informativa Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-199927"><a href="http://www.arezzoweb.it/privacy">Privacy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; ArezzoWeb S.r.l. 1995-2017 - All Rights Reserved                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.arezzoweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.arezzoweb.it\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_and_wp_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.arezzoweb.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nplModalSettings = {"router_slug":"gallery","icon_color":"","icon_background_enabled":"1","icon_background_rounded":"1","icon_background":"","overlay_icon_color":"","sidebar_button_color":"","sidebar_button_background":"","carousel_text_color":"","background_color":"","sidebar_background_color":"","carousel_background_color":"","image_pan":"1","interaction_pause":"1","enable_routing":"1","enable_sharing":"1","enable_comments":"0","display_comments":"0","display_cart":0,"display_captions":"0","display_carousel":"1","transition_speed":"0.4","slideshow_speed":"5","style":"","transition_effect":"slide","touch_transition_effect":"slide","image_crop":"true","localize_limit":100,"enable_twitter_cards":0,"twitter_username":"","padding":"0","padding_unit":"px","facebook_app_id":"","enable_fullscreen":0,"is_front_page":0,"share_url":"http:\/\/www.arezzoweb.it\/nextgen-share\/{gallery_id}\/{image_id}\/{named_size}","wp_site_url":"http:\/\/www.arezzoweb.it","protect_images":true,"i18n":{"toggle_social_sidebar":"Toggle social sidebar","play_pause":"Play \/ Pause","toggle_fullsize":"Toggle fullsize","toggle_image_info":"Toggle image info","close_window":"Close window","share":{"twitter":"Share on Twitter","googlep":"Share on Google+","facebook":"Share on Facebook","pinterest":"Share on Pinterest"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.arezzoweb.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.arezzoweb.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.arezzoweb.it/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/velocity.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.arezzoweb.it/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/parsesrcset.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.arezzoweb.it/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/nextgen_pro_lightbox.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.arezzoweb.it/wp-content/plugins/nextgen-gallery-pro/modules/nextgen_pro_lightbox/static/theme/galleria.nextgen_pro_lightbox.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='http://www.arezzoweb.it/wp-content/themes/newspaper_8_5/js/tagdiv_theme.min.js?ver=8.5'></script>
<script type='text/javascript' src='http://www.arezzoweb.it/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.arezzoweb.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
			<script type="text/javascript">
				console.log('lwljs');
				var _lwl = _lwl || [];
				(function() {
					var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
					lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
					var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
				})();
				</script>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.arezzoweb.it/2018/epi-nuovi-coordinatori-cavalli-in-lombardia-robilotta-per-il-lazio-414256.html" rel="bookmark" title="Epi: nuovi coordinatori, Cavalli in Lombardia, Robilotta per il Lazio"><img width="324" height="160" class="entry-thumb" src="http://www.arezzoweb.it/wp-content/themes/newspaper_8_5/images/no-thumb/td_324x160.png" alt=""/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.arezzoweb.it/2018/epi-nuovi-coordinatori-cavalli-in-lombardia-robilotta-per-il-lazio-414256.html" rel="bookmark" title="Epi: nuovi coordinatori, Cavalli in Lombardia, Robilotta per il Lazio">Epi: nuovi coordinatori, Cavalli in Lombardia, Robilotta per il Lazio</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.arezzoweb.it/author/adnkronos">Adnkronos</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-05T21:14:15+00:00" >5 gennaio 2018</time></span>                            </div>


            <div class="td-excerpt">
                Milano, 5 gen. (AdnKronos) - &quot;Prendiamo atto delle dimissioni dei coordinatori della Lombardia e del Lazio, Daniele Nava e Erder Mazzocchi. Contestualmente, nel ringraziarli...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 5a501b4ff1581
    -->

    
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Arezzo,IT","api_location":"Arezzo","api_language":"it","api_key":"45f765623b986f579852afbe92d0ebf1","today_icon":"broken-clouds-n","today_icon_text":"nubi sparse","today_temp":[10,50],"today_humidity":93,"today_wind_speed":[0.5,0.3],"today_min":[10,50],"today_max":[10,50],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1515207600,"day_name":"sab","day_temp":[12,54],"owm_day_index":0},{"timestamp":1515283200,"day_name":"dom","day_temp":[13,56],"owm_day_index":7},{"timestamp":1515369600,"day_name":"lun","day_temp":[14,57],"owm_day_index":15},{"timestamp":1515456000,"day_name":"mar","day_temp":[13,55],"owm_day_index":23},{"timestamp":1515542400,"day_name":"mer","day_temp":[9,48],"owm_day_index":31}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.arezzoweb.it/wp-content/themes/newspaper_8_5/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.arezzoweb.it/wp-content/themes/newspaper_8_5';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-size: auto;
    }
</style>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.arezzoweb.it/informativa-cookie" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi Informativa Cookie</a>
				</div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a501b4ff2568"></textarea>
						<div id="td_live_css_uid_1_5a501b4ff2568" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a501b4ff2568');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a501b4ff2568");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>