<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" />
    
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Alitalia: Gubitosi lascia, sindacati in pressing su governo e Fs/Adnkronos - ArezzoWeb.it</title>
<link rel="canonical" href="https://www.arezzoweb.it/2018/alitalia-gubitosi-lascia-sindacati-in-pressing-su-governo-e-fs-adnkronos-448387.html" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.arezzoweb.it\/","sameAs":["https:\/\/www.facebook.com\/Arezzoweb.it","https:\/\/www.instagram.com\/arezzoweb\/","https:\/\/it.linkedin.com\/in\/stefano-pezzola-6314124a","https:\/\/www.youtube.com\/user\/ArezzoWebIT","https:\/\/it.pinterest.com\/arezzoweb\/","https:\/\/twitter.com\/ArezzoWeb"],"@id":"https:\/\/www.arezzoweb.it\/#organization","name":"ArezzoWeb S.r.l. - Unipersonale","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb.it &raquo; Feed" href="https://www.arezzoweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb.it &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.arezzoweb.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.arezzoweb.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.arezzoweb.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.arezzoweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.arezzoweb.it/wp-content/themes/newspaper_9_1/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.arezzoweb.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.arezzoweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/pa3Cab-1SE3' />
<link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2018%2Falitalia-gubitosi-lascia-sindacati-in-pressing-su-governo-e-fs-adnkronos-448387.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2018%2Falitalia-gubitosi-lascia-sindacati-in-pressing-su-governo-e-fs-adnkronos-448387.html&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"76336fbbd3","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.arezzoweb.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Alitalia: Gubitosi lascia, sindacati in pressing su governo e Fs/Adnkronos" />
<meta property="og:url" content="https://www.arezzoweb.it/2018/alitalia-gubitosi-lascia-sindacati-in-pressing-su-governo-e-fs-adnkronos-448387.html" />
<meta property="og:description" content="Roma, 19 nov. (AdnKronos) &#8211; Alitalia aspetta un nuovo pilota. Con l&#8217;uscita di Luigi Gubitosi, neo amministratore delegato di Tim, si attende ora la nomina da parte del ministero dello S…" />
<meta property="article:published_time" content="2018-11-19T18:39:00+00:00" />
<meta property="article:modified_time" content="2018-11-19T18:39:00+00:00" />
<meta property="og:site_name" content="ArezzoWeb.it" />
<meta property="og:image" content="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2018/07/cropped-20100713_arezzoweb_ipad.jpg?fit=250%2C250&amp;ssl=1" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="250" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Alitalia: Gubitosi lascia, sindacati in pressing su governo e Fs/Adnkronos" />
<meta name="twitter:image" content="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2018/07/cropped-20100713_arezzoweb_ipad.jpg?fit=240%2C240&amp;ssl=1" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1777528-1', 'auto');
  ga('send', 'pageview');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.arezzoweb.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.arezzoweb.it/category/economia-adn",
                                "name": "Economia-adn"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.arezzoweb.it/2018/alitalia-gubitosi-lascia-sindacati-in-pressing-su-governo-e-fs-adnkronos-448387.html",
                                "name": "Alitalia: Gubitosi lascia, sindacati in pressing su governo e Fs/Adnkronos"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2018/07/cropped-20100713_arezzoweb_ipad.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2018/07/cropped-20100713_arezzoweb_ipad.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2018/07/cropped-20100713_arezzoweb_ipad.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2018/07/cropped-20100713_arezzoweb_ipad.jpg?fit=250%2C250&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1777528-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-448387 single-format-standard cookies-not-set alitalia-gubitosi-lascia-sindacati-in-pressing-su-governo-e-fs-adnkronos global-block-template-1 wpb-js-composer js-comp-ver-5.5.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navmenu-container"><ul id="menu-navmenu" class="td-mobile-main-menu"><li id="menu-item-182050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-182050"><a href="https://www.arezzoweb.it/">Prima Pagina</a></li>
<li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra del Saracino</a></li>
<li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li id="menu-item-352507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-352507"><a href="#">Manifestazioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-184591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184591"><a href="https://www.arezzoweb.it/category/spettacoli">Spettacoli</a></li>
	<li id="menu-item-352511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352511"><a href="https://www.arezzoweb.it/category/eventi">Eventi</a></li>
	<li id="menu-item-182042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182042"><a href="https://www.arezzoweb.it/category/cultura">Cultura</a></li>
</ul>
</li>
<li id="menu-item-197799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197799"><a>MORE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-182045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182045"><a href="https://www.arezzoweb.it/category/economia">Economia</a></li>
	<li id="menu-item-182047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182047"><a href="https://www.arezzoweb.it/category/salute">Salute</a></li>
	<li id="menu-item-197746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197746"><a href="https://www.arezzoweb.it/category/motori">Motori</a></li>
	<li id="menu-item-358426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-358426"><a href="https://www.arezzoweb.it/category/italia-estero">News Nazionali</a></li>
	<li id="menu-item-197744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197744"><a href="https://www.arezzoweb.it/category/tech">Tecnologia</a></li>
	<li id="menu-item-197745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197745"><a href="https://www.arezzoweb.it/category/tv">Televisione</a></li>
	<li id="menu-item-182049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182049"><a href="https://www.arezzoweb.it/category/viabilita">Viabilità</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.arezzoweb.it/privacy">Privacy</a></div>
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunedì, novembre 19, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-182037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-182037"><a href="http://www.arezzoweb.it">Home</a></li>
<li id="menu-item-216987" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216987"><a href="https://www.arezzoweb.it/archivio">All News</a></li>
<li id="menu-item-182039" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-182039"><a target="_blank" href="http://webmail.arezzoweb.it">WebMail</a></li>
<li id="menu-item-199928" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-199928"><a href="https://www.arezzoweb.it/redazione">Redazione</a></li>
<li id="menu-item-306890" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-306890"><a href="https://www.arezzoweb.it/informativa-cookie">Informativa Cookie</a></li>
<li id="menu-item-199927" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-199927"><a href="https://www.arezzoweb.it/privacy">Privacy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.arezzoweb.it/privacy">Privacy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.arezzoweb.it/">
			<img class="td-retina-data"  data-retina="https://www.arezzoweb.it/staticmedia/arezzoweb.png" src="https://www.arezzoweb.it/staticmedia/arezzoweb.png" alt="" />
			<span class="td-visual-hidden">ArezzoWeb.it</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/staticmedia/arezzoweb_small.png" src="https://www.arezzoweb.it/staticmedia/arezzoweb_small.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/staticmedia/arezzoweb.png" src="https://www.arezzoweb.it/staticmedia/arezzoweb.png" alt=""/>
		</a>
	    </div>
    <div class="menu-navmenu-container"><ul id="menu-navmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-182050"><a href="https://www.arezzoweb.it/">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5bf3289dd71b3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5bf3289dd71b3" ><script>var block_td_uid_1_5bf3289dd71b3 = new tdBlock();
block_td_uid_1_5bf3289dd71b3.id = "td_uid_1_5bf3289dd71b3";
block_td_uid_1_5bf3289dd71b3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5bf3289dd71b3_rand","tdc_css_class":"td_uid_1_5bf3289dd71b3_rand","tdc_css_class_style":"td_uid_1_5bf3289dd71b3_rand_style"}';
block_td_uid_1_5bf3289dd71b3.td_column_number = "3";
block_td_uid_1_5bf3289dd71b3.block_type = "td_block_mega_menu";
block_td_uid_1_5bf3289dd71b3.post_count = "5";
block_td_uid_1_5bf3289dd71b3.found_posts = "9992";
block_td_uid_1_5bf3289dd71b3.header_color = "";
block_td_uid_1_5bf3289dd71b3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bf3289dd71b3.max_num_pages = "1999";
tdBlocksArray.push(block_td_uid_1_5bf3289dd71b3);
</script><div id=td_uid_1_5bf3289dd71b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/tenta-di-rapinare-la-coop-di-monte-san-savino-arrestato-445874.html" rel="bookmark" class="td-image-wrap" title="Tenta di rapinare la Coop di Monte San Savino, arrestato"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/02/20140215_carabinieri_auto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/02/20140215_carabinieri_auto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/02/20140215_carabinieri_auto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/02/20140215_carabinieri_auto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/02/20140215_carabinieri_auto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Carabinieri Auto" title="Tenta di rapinare la Coop di Monte San Savino, arrestato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/tenta-di-rapinare-la-coop-di-monte-san-savino-arrestato-445874.html" rel="bookmark" title="Tenta di rapinare la Coop di Monte San Savino, arrestato">Tenta di rapinare la Coop di Monte San Savino, arrestato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/arrestato-spacciatore-con-30grammi-di-cocaina-e-4mila-euro-445869.html" rel="bookmark" class="td-image-wrap" title="Arrestato spacciatore con 30grammi di cocaina e 4mila euro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2018/10/arresto_carabinieri.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2018/10/arresto_carabinieri.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2018/10/arresto_carabinieri.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2018/10/arresto_carabinieri.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2018/10/arresto_carabinieri.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrestato spacciatore con 30grammi di cocaina e 4mila euro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/arrestato-spacciatore-con-30grammi-di-cocaina-e-4mila-euro-445869.html" rel="bookmark" title="Arrestato spacciatore con 30grammi di cocaina e 4mila euro">Arrestato spacciatore con 30grammi di cocaina e 4mila euro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/maltempo-ancora-instabilita-per-domani-codice-arancione-per-pioggia-zone-nord-ovest-445846.html" rel="bookmark" class="td-image-wrap" title="Maltempo, ancora instabilità per domani; codice arancione per pioggia zone nord-ovest"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2011/10/20111025_pioggia_maltempo_meteo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2011/10/20111025_pioggia_maltempo_meteo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2011/10/20111025_pioggia_maltempo_meteo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2011/10/20111025_pioggia_maltempo_meteo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="pioggia maltempo meteo" title="Maltempo, ancora instabilità per domani; codice arancione per pioggia zone nord-ovest"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/maltempo-ancora-instabilita-per-domani-codice-arancione-per-pioggia-zone-nord-ovest-445846.html" rel="bookmark" title="Maltempo, ancora instabilità per domani; codice arancione per pioggia zone nord-ovest">Maltempo, ancora instabilità per domani; codice arancione per pioggia zone nord-ovest</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/lultima-notte-di-desiree-drogata-e-stuprata-a-16-anni-445280.html" rel="bookmark" class="td-image-wrap" title="L’ultima notte di Desirée, drogata e stuprata a 16 anni"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2014/06/20140617_polizia_notte.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2014/06/20140617_polizia_notte.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2014/06/20140617_polizia_notte.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2014/06/20140617_polizia_notte.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2014/06/20140617_polizia_notte.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="polizia notte" title="L’ultima notte di Desirée, drogata e stuprata a 16 anni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/lultima-notte-di-desiree-drogata-e-stuprata-a-16-anni-445280.html" rel="bookmark" title="L’ultima notte di Desirée, drogata e stuprata a 16 anni">L’ultima notte di Desirée, drogata e stuprata a 16 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/cortona-uomo-cade-da-oltre-4-metri-e-grave-445278.html" rel="bookmark" class="td-image-wrap" title="Cortona: uomo cade da oltre 4 metri, è grave"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/201404516_pegaso_int1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/201404516_pegaso_int1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/201404516_pegaso_int1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/201404516_pegaso_int1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/201404516_pegaso_int1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Pegaso Interno" title="Cortona: uomo cade da oltre 4 metri, è grave"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/cortona-uomo-cade-da-oltre-4-metri-e-grave-445278.html" rel="bookmark" title="Cortona: uomo cade da oltre 4 metri, è grave">Cortona: uomo cade da oltre 4 metri, è grave</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bf3289dd71b3" data-td_block_id="td_uid_1_5bf3289dd71b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5bf3289dd71b3" data-td_block_id="td_uid_1_5bf3289dd71b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra del Saracino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-352507"><a href="#">Manifestazioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184591"><a href="https://www.arezzoweb.it/category/spettacoli">Spettacoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-352511"><a href="https://www.arezzoweb.it/category/eventi">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182042"><a href="https://www.arezzoweb.it/category/cultura">Cultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-197799"><a>MORE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182045"><a href="https://www.arezzoweb.it/category/economia">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182047"><a href="https://www.arezzoweb.it/category/salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197746"><a href="https://www.arezzoweb.it/category/motori">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-358426"><a href="https://www.arezzoweb.it/category/italia-estero">News Nazionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197744"><a href="https://www.arezzoweb.it/category/tech">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197745"><a href="https://www.arezzoweb.it/category/tv">Televisione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182049"><a href="https://www.arezzoweb.it/category/viabilita">Viabilità</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Economia-adn" class="entry-crumb" href="https://www.arezzoweb.it/category/economia-adn">Economia-adn</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Alitalia: Gubitosi lascia, sindacati in pressing su governo e Fs/Adnkronos</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-448387" class="post-448387 post type-post status-publish format-standard hentry category-economia-adn category-italia-estero tag-sindacale" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.arezzoweb.it/category/economia-adn">Economia-adn</a></li><li class="entry-category"><a  href="https://www.arezzoweb.it/category/italia-estero">Nazionali</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Alitalia: Gubitosi lascia, sindacati in pressing su governo e Fs/Adnkronos</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/adnkronos">Adnkronos</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-11-19T19:39:00+00:00" >19 novembre 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-448387">23</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2018/alitalia-gubitosi-lascia-sindacati-in-pressing-su-governo-e-fs-adnkronos-448387.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2F2018%2Falitalia-gubitosi-lascia-sindacati-in-pressing-su-governo-e-fs-adnkronos-448387.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alitalia%3A+Gubitosi+lascia%2C+sindacati+in+pressing+su+governo+e+Fs%2FAdnkronos&url=https%3A%2F%2Fwww.arezzoweb.it%2F2018%2Falitalia-gubitosi-lascia-sindacati-in-pressing-su-governo-e-fs-adnkronos-448387.html&via=ArezzoWeb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.arezzoweb.it/2018/alitalia-gubitosi-lascia-sindacati-in-pressing-su-governo-e-fs-adnkronos-448387.html">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.arezzoweb.it/2018/alitalia-gubitosi-lascia-sindacati-in-pressing-su-governo-e-fs-adnkronos-448387.html&title=Alitalia: Gubitosi lascia, sindacati in pressing su governo e Fs/Adnkronos">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arezzoweb.it/2018/alitalia-gubitosi-lascia-sindacati-in-pressing-su-governo-e-fs-adnkronos-448387.html&amp;media=&description=Alitalia%3A+Gubitosi+lascia%2C+sindacati+in+pressing+su+governo+e+Fs%2FAdnkronos">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Alitalia: Gubitosi lascia, sindacati in pressing su governo e Fs/Adnkronos %0A%0A https://www.arezzoweb.it/2018/alitalia-gubitosi-lascia-sindacati-in-pressing-su-governo-e-fs-adnkronos-448387.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.arezzoweb.it/2018/alitalia-gubitosi-lascia-sindacati-in-pressing-su-governo-e-fs-adnkronos-448387.html&text=Alitalia: Gubitosi lascia, sindacati in pressing su governo e Fs/Adnkronos">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Alitalia: Gubitosi lascia, sindacati in pressing su governo e Fs/Adnkronos&body=https://www.arezzoweb.it/2018/alitalia-gubitosi-lascia-sindacati-in-pressing-su-governo-e-fs-adnkronos-448387.html">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <p>Roma, 19 nov. (AdnKronos) &#8211; Alitalia aspetta un nuovo pilota. Con l&#8217;uscita di Luigi Gubitosi, neo amministratore delegato di Tim, si attende ora la nomina da parte del ministero dello Sviluppo economico del nuovo commissario che andrà a sostituirlo nella terna insieme a Stefano Paleari ed Enrico Laghi. I tempi, secondo fonti vicine al dossier, dovrebbero essere brevi e, come sabato scorso ha assicurato il vicepremier e titolare del dicastero di Via Veneto, Luigi Di Maio, &#8220;ci dovrà essere un commissario insieme a quelli che ci sono per arrivare allo stesso obiettivo che ci siamo dati finora, cioè rilanciare Alitallia&#8221;.<br />
Dopo l&#8217;addio ufficiale di Gubitosi, l&#8217;allarme dei sindacati, che con una delegazione ristretta lo avevano incontrato venerdì scorso, è subito scattato e, oggi, praticamente da tutto lo schieramento sindacale,  si è levata unanime la richiesta di nominare quanto prima un nuovo commissario per completare subito la squadra di vertice in una fase cruciale della procedura di vendita di Alitalia e in vista della scadenza, ormai tra meno di un mese, il 15 dicembre prossimo, del rimborso del prestito ponte.  Fare presto, dicono, e soprattutto individuare una figura esperta del settore.<br />
Ma oltre alla nomina di un nuovo commissario, i sindacati tornano a chiedere al ministro Di Maio di far ripartire il tavolo di confronto, dopo l&#8217;incontro che si era svolto il 12 ottobre scorso, e chiedono anche un incontro ai vertici delle Ferrovie dello Stato che hanno presentato l&#8217;offerta vincolante per l&#8217;acquisizione della compagnia e ora sono impegnate a predisporre il nuovo piano industriale. Per i sindacati, insomma, dopo l&#8217;invio al Mise della relazione sulle offerte predisposta dai commissari, fondamentale diventa l&#8217;interlocuzione con il principale attore, le Fs, e, ovviamente, con l&#8217;esecutivo.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arezzoweb.it/tag/sindacale">Sindacale</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.arezzoweb.it/2018/dl-genova-renzi-m5s-cancellano-legalita-e-ambiente-da-vocabolario-448394.html">Dl Genova: Renzi, M5S cancellano legalità e ambiente da vocabolario</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.arezzoweb.it/2018/milano-fondazione-cariplo-esporremo-opere-darte-anche-in-altre-citta-lombarde-448392.html">Milano, Fondazione Cariplo: &#8220;Esporremo opere d&#8217;arte anche in altre città lombarde&#8221;</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.arezzoweb.it/author/adnkronos"><img alt src="https://secure.gravatar.com/avatar/407041d62f7c4d6e201a2a2933d9c6f8?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/407041d62f7c4d6e201a2a2933d9c6f8?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/407041d62f7c4d6e201a2a2933d9c6f8?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/407041d62f7c4d6e201a2a2933d9c6f8?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/407041d62f7c4d6e201a2a2933d9c6f8?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.arezzoweb.it/author/adnkronos">Adnkronos</a></span></div><div class="td-author-url"><a href="http://www.adnkronos.com">http://www.adnkronos.com</a></div><div class="td-author-description">Notizie Nazionali fornite dall'Agenzia di Stampa Adnkronos</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/arezzoweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adnkronos"></span><meta itemprop="datePublished" content="2018-11-19T19:39:00+00:00"><meta itemprop="dateModified" content="2018-11-19T19:39:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2018/alitalia-gubitosi-lascia-sindacati-in-pressing-su-governo-e-fs-adnkronos-448387.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/staticmedia/arezzoweb.png"></span><meta itemprop="name" content="ArezzoWeb.it"></span><meta itemprop="headline " content="Alitalia: Gubitosi lascia, sindacati in pressing su governo e Fs/Adnkronos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/themes/newspaper_9_1/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5bf3289e03a50_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bf3289e03a50" ><script>var block_td_uid_3_5bf3289e03a50 = new tdBlock();
block_td_uid_3_5bf3289e03a50.id = "td_uid_3_5bf3289e03a50";
block_td_uid_3_5bf3289e03a50.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5bf3289e03a50_rand","td_column_number":3,"live_filter_cur_post_id":448387,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bf3289e03a50_rand","tdc_css_class_style":"td_uid_3_5bf3289e03a50_rand_style"}';
block_td_uid_3_5bf3289e03a50.td_column_number = "3";
block_td_uid_3_5bf3289e03a50.block_type = "td_block_related_posts";
block_td_uid_3_5bf3289e03a50.post_count = "6";
block_td_uid_3_5bf3289e03a50.found_posts = "263600";
block_td_uid_3_5bf3289e03a50.header_color = "";
block_td_uid_3_5bf3289e03a50.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bf3289e03a50.max_num_pages = "43934";
tdBlocksArray.push(block_td_uid_3_5bf3289e03a50);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5bf328a1f038e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5bf3289e03a50" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5bf328a1f040c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5bf3289e03a50" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5bf3289e03a50 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/governo-salvini-in-smoking-lho-affittato-mai-piu-nei-prossimi-10-anni-448416.html" rel="bookmark" class="td-image-wrap" title="Governo: Salvini in smoking, l&#8217;ho affittato, mai più nei prossimi 10 anni"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/themes/newspaper_9_1/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/governo-salvini-in-smoking-lho-affittato-mai-piu-nei-prossimi-10-anni-448416.html" rel="bookmark" title="Governo: Salvini in smoking, l&#8217;ho affittato, mai più nei prossimi 10 anni">Governo: Salvini in smoking, l&#8217;ho affittato, mai più nei prossimi 10 anni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/500mila-caselle-pec-colpite-da-attacco-hacker-448418.html" rel="bookmark" class="td-image-wrap" title="500mila caselle Pec colpite da attacco hacker"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/themes/newspaper_9_1/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/500mila-caselle-pec-colpite-da-attacco-hacker-448418.html" rel="bookmark" title="500mila caselle Pec colpite da attacco hacker">500mila caselle Pec colpite da attacco hacker</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/sicurezza-brescia-valuto-tutti-emendamenti-ma-misure-su-sprar-ok-448401.html" rel="bookmark" class="td-image-wrap" title="Sicurezza: Brescia, valuto tutti emendamenti ma misure su Sprar ok"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/themes/newspaper_9_1/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/sicurezza-brescia-valuto-tutti-emendamenti-ma-misure-su-sprar-ok-448401.html" rel="bookmark" title="Sicurezza: Brescia, valuto tutti emendamenti ma misure su Sprar ok">Sicurezza: Brescia, valuto tutti emendamenti ma misure su Sprar ok</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/rifiuti-nota-portavoce-salvini-non-presente-per-ritardo-conferenza-stampa-448402.html" rel="bookmark" class="td-image-wrap" title="Rifiuti: nota portavoce, Salvini non presente per ritardo conferenza stampa"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/themes/newspaper_9_1/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/rifiuti-nota-portavoce-salvini-non-presente-per-ritardo-conferenza-stampa-448402.html" rel="bookmark" title="Rifiuti: nota portavoce, Salvini non presente per ritardo conferenza stampa">Rifiuti: nota portavoce, Salvini non presente per ritardo conferenza stampa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/monza-uccise-con-tallio-3-parenti-assolto-per-vizio-totale-di-mente-448403.html" rel="bookmark" class="td-image-wrap" title="Monza: uccise con tallio 3 parenti, assolto per vizio totale di mente"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/themes/newspaper_9_1/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/monza-uccise-con-tallio-3-parenti-assolto-per-vizio-totale-di-mente-448403.html" rel="bookmark" title="Monza: uccise con tallio 3 parenti, assolto per vizio totale di mente">Monza: uccise con tallio 3 parenti, assolto per vizio totale di mente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/manovra-conte-sente-juncker-sabato-incontro-a-bruxelles-448399.html" rel="bookmark" class="td-image-wrap" title="Manovra: Conte sente Juncker, sabato incontro a Bruxelles"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/themes/newspaper_9_1/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/manovra-conte-sente-juncker-sabato-incontro-a-bruxelles-448399.html" rel="bookmark" title="Manovra: Conte sente Juncker, sabato incontro a Bruxelles">Manovra: Conte sente Juncker, sabato incontro a Bruxelles</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bf3289e03a50" data-td_block_id="td_uid_3_5bf3289e03a50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bf3289e03a50" data-td_block_id="td_uid_3_5bf3289e03a50"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.arezzoweb.it/"><img class="td-retina-data" src="https://www.arezzoweb.it/staticmedia/arezzoweb_white.png" data-retina="https://www.arezzoweb.it/staticmedia/arezzoweb_white.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>AREZZOWEB S.N.C. di Pezzola Stefano ©1995-2018<br>
Via Pievan Landi, 28 - 52100 Arezzo - P.IVA/C.F. IT02128430515<br>
N° Iscrizione Registro Imprese 02128430515 - N° R.E.A 163822<br> 
Capitale Sociale 10.000,00 € i.v.<br>
Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 ed al Registro degli Operatori di Comunicazioni (ROC) al n° 23112 del 18/01/2013<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@arezzoweb.it">redazione@arezzoweb.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-topmenu-container"><ul id="menu-topmenu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-182037"><a href="http://www.arezzoweb.it">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216987"><a href="https://www.arezzoweb.it/archivio">All News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-182039"><a target="_blank" href="http://webmail.arezzoweb.it">WebMail</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-199928"><a href="https://www.arezzoweb.it/redazione">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-306890"><a href="https://www.arezzoweb.it/informativa-cookie">Informativa Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-199927"><a href="https://www.arezzoweb.it/privacy">Privacy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; ArezzoWeb S.n.c. di Pezzola Stefano 1995-2018 - All Rights Reserved                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- Your Google Analytics Plugin is missing the tracking ID -->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/lavori-stradali-molte-le-modifiche-alla-circolazione-448415.html" rel="bookmark" class="td-image-wrap" title="Lavori stradali: molte le modifiche alla circolazione"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/01/20140103_asfalto_lavori_strade.jpg?resize=324%2C160&ssl=1" alt="asfalto lavori strade" title="Lavori stradali: molte le modifiche alla circolazione"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/lavori-stradali-molte-le-modifiche-alla-circolazione-448415.html" rel="bookmark" title="Lavori stradali: molte le modifiche alla circolazione">Lavori stradali: molte le modifiche alla circolazione</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T22:06:07+00:00" >19 novembre 2018</time></span>                            </div>


            <div class="td-excerpt">
                Settimana di lavori stradali in città e nelle frazioni con conseguenti modifiche al transito e alla sosta. Scatteranno soprattutto molti sensi unici alternati di...            </div>

            
        </div>

        
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/governo-salvini-in-smoking-lho-affittato-mai-piu-nei-prossimi-10-anni-448416.html" rel="bookmark" class="td-image-wrap" title="Governo: Salvini in smoking, l&#8217;ho affittato, mai più nei prossimi 10 anni"><img width="324" height="160" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/themes/newspaper_9_1/images/no-thumb/td_324x160.png" alt=""/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/governo-salvini-in-smoking-lho-affittato-mai-piu-nei-prossimi-10-anni-448416.html" rel="bookmark" title="Governo: Salvini in smoking, l&#8217;ho affittato, mai più nei prossimi 10 anni">Governo: Salvini in smoking, l&#8217;ho affittato, mai più nei prossimi 10...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/adnkronos">Adnkronos</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T22:03:00+00:00" >19 novembre 2018</time></span>                            </div>


            <div class="td-excerpt">
                Roma, 19 nov. (AdnKronos) - Reduce dalla cena al Quirinale offerta dal Presidente della Repubblica, Sergio Mattarella, in onore delll&#039;Emiro del Qatar, Tamim bin...            </div>

            
        </div>

        
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/in-farmacia-per-i-bambini-torna-la-raccolta-di-medicinali-per-i-piu-piccoli-448412.html" rel="bookmark" class="td-image-wrap" title="“In farmacia per i bambini”, torna la raccolta di medicinali per i più piccoli"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2018/11/Farmacie-Comunali-Arezzo-Farmacia-n.1-Campo-di-Marte.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2018/11/Farmacie-Comunali-Arezzo-Farmacia-n.1-Campo-di-Marte.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2018/11/Farmacie-Comunali-Arezzo-Farmacia-n.1-Campo-di-Marte.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2018/11/Farmacie-Comunali-Arezzo-Farmacia-n.1-Campo-di-Marte.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2018/11/Farmacie-Comunali-Arezzo-Farmacia-n.1-Campo-di-Marte.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="“In farmacia per i bambini”, torna la raccolta di medicinali per i più piccoli"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/in-farmacia-per-i-bambini-torna-la-raccolta-di-medicinali-per-i-piu-piccoli-448412.html" rel="bookmark" title="“In farmacia per i bambini”, torna la raccolta di medicinali per i più piccoli">“In farmacia per i bambini”, torna la raccolta di medicinali per...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T21:56:44+00:00" >19 novembre 2018</time></span>                            </div>


            <div class="td-excerpt">
                Torna “In farmacia per i bambini”, il tradizionale appuntamento di beneficenza ospitato dalle Farmacie Comunali di Arezzo per sostenere l’attività dell’Istituto Thevenin. L’iniziativa, in...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 5bf328a297b80
    -->

    <script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201847'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/themes/newspaper_9_1/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.7'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.arezzoweb.it/wp-content/themes/newspaper_9_1/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.arezzoweb.it/wp-content/themes/newspaper_9_1';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-size: auto;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201847.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'148625047',post:'448387',tz:'1',srv:'www.arezzoweb.it'} ]);
	_stq.push([ 'clickTrackerInit', '148625047', '448387' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.arezzoweb.it/informativa-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi Informativa Cookie</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bf328a297ec6"></textarea>
						<div id="td_live_css_uid_1_5bf328a297ec6" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bf328a297ec6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bf328a297ec6");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>