<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta property="og:image" content="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?fit=1600%2C1200&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ad Arezzo il corso di laurea in “sicurezza, amministrazione e servizi al territorio” - ArezzoWeb</title>
<link rel="canonical" href="https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.arezzoweb.it/#organization","name":"AREZZOWEB INFORMA","url":"https://www.arezzoweb.it/","sameAs":["https://www.facebook.com/Arezzoweb.it","https://www.instagram.com/arezzoweb/","https://it.linkedin.com/in/stefano-pezzola-6314124a","https://www.youtube.com/user/ArezzoWebIT","https://it.pinterest.com/arezzoweb/","https://twitter.com/ArezzoWeb"],"logo":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#logo","url":"https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png?fit=280%2C65&ssl=1","width":280,"height":65,"caption":"AREZZOWEB INFORMA"},"image":{"@id":"https://www.arezzoweb.it/#logo"}},{"@type":"WebSite","@id":"https://www.arezzoweb.it/#website","url":"https://www.arezzoweb.it/","name":"ArezzoWeb Informa","publisher":{"@id":"https://www.arezzoweb.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.arezzoweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html#primaryimage","url":"https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?fit=1600%2C1200&ssl=1","width":1600,"height":1200},{"@type":"WebPage","@id":"https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html#webpage","url":"https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html","inLanguage":"it-IT","name":"Ad Arezzo il corso di laurea in \u201csicurezza, amministrazione e servizi al territorio\u201d - ArezzoWeb","isPartOf":{"@id":"https://www.arezzoweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html#primaryimage"},"datePublished":"2019-09-12T12:55:21+00:00","dateModified":"2019-09-12T13:46:46+00:00"},{"@type":"NewsArticle","@id":"https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html#article","isPartOf":{"@id":"https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html#webpage"},"author":{"@id":"https://www.arezzoweb.it/#/schema/person/850473846c06f40c8eb95b9cbe52e6e2"},"headline":"Ad Arezzo il corso di laurea in \u201csicurezza, amministrazione e servizi al territorio\u201d","datePublished":"2019-09-12T12:55:21+00:00","dateModified":"2019-09-12T13:46:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html#webpage"},"publisher":{"@id":"https://www.arezzoweb.it/#organization"},"image":{"@id":"https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html#primaryimage"},"keywords":"Arezzo,casa,Comune,Facebook,famiglia,italia,Lucia Tanti,provincia,Scuola,Sicurezza,Siena,Sindaco,Studenti,Toscana,Video","articleSection":"Attualit\u00e0,In Evidenza","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.arezzoweb.it#organization"}},{"@type":["Person"],"@id":"https://www.arezzoweb.it/#/schema/person/850473846c06f40c8eb95b9cbe52e6e2","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#authorlogo","url":"https://secure.gravatar.com/avatar/b6f369c0d2043b902cb9da61e79e2e21?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb &raquo; Feed" href="https://www.arezzoweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arezzoweb.it/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1566996623' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/947.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/631.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.arezzoweb.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.arezzoweb.it/wp-content/themes/newspaper_9_8/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/119.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/128.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/914.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/715/813/363.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/959/public/assets/js/advanced.js?ver=1.14.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/278/public/assets/js/589.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/838/813/779.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/assets/681.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='https://www.arezzoweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/pa3Cab-1Zyn' />
<link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.9" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="arezz-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"eeb6d8025c","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"eeb6d8025c","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.7.3" />


<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1468697876606099', [], {
    "agent": "wordpress-5.2.3-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1468697876606099&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ad Arezzo il corso di laurea in “sicurezza, amministrazione e servizi al territorio”" />
<meta property="og:url" content="https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html" />
<meta property="og:description" content="Lezioni e seminari presso i locali della ex Casa delle Culture C’è l’accordo tra Comune, Anci Toscana e Università di Siena Il sindaco Ghinelli: “Risultato innovativo per tutto il centrodestra” Are…" />
<meta property="article:published_time" content="2019-09-12T12:55:21+00:00" />
<meta property="article:modified_time" content="2019-09-12T13:46:46+00:00" />
<meta property="og:site_name" content="ArezzoWeb" />
<meta property="og:image" content="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Ad Arezzo il corso di laurea in “sicurezza, amministrazione e servizi al territorio”" />
<meta name="twitter:image" content="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.arezzoweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/category/attualita",
                    "name": "Attualità"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html",
                    "name": "Ad Arezzo il corso di laurea in “sicurezza, amministrazione e servizi al..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: rgba(255,255,255,0.01);
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-474943 single-format-standard cookies-not-set ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navmenu-container"><ul id="menu-navmenu" class="td-mobile-main-menu"><li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li id="menu-item-449880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.arezzoweb.it/privacy">Privacy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-464983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-464983"><a href="https://www.arezzoweb.it/archivio">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-458488" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458488"><a href="https://www.arezzoweb.it/category/rubriche">RUBRICHE</a></li>
<li id="menu-item-458487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458487"><a href="https://www.arezzoweb.it/fotovideo">FOTO&#038;VIDEO</a></li>
<li id="menu-item-182039" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-182039"><a target="_blank" rel="noopener noreferrer" href="http://webmail.pezzola.it">WEBMAIL</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.arezzoweb.it/privacy">Privacy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_140.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
			<span class="td-visual-hidden">ArezzoWeb</span>
		</a>
	    </div>
    <div class="menu-navmenu-container"><ul id="menu-navmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Attualità" class="entry-crumb" href="https://www.arezzoweb.it/category/attualita">Attualità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ad Arezzo il corso di laurea in “sicurezza, amministrazione e servizi al...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-474943" class="post-474943 post type-post status-publish format-standard has-post-thumbnail category-attualita category-evidenza tag-arezzo tag-casa tag-comune tag-facebook tag-famiglia tag-italia tag-lucia-tanti tag-provincia tag-scuola tag-sicurezza tag-siena tag-sindaco tag-studenti tag-toscana tag-video" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.arezzoweb.it/category/attualita">Attualità</a></li><li class="entry-category"><a  href="https://www.arezzoweb.it/category/evidenza">In Evidenza</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ad Arezzo il corso di laurea in “sicurezza, amministrazione e servizi al territorio”</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/claudia">Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-12T14:55:21+00:00" >12 Settembre 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?fit=1600%2C1200&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?resize=696%2C522&ssl=1" srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?w=1600&ssl=1 1600w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?resize=300%2C225&ssl=1 300w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?resize=1024%2C768&ssl=1 1024w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?resize=696%2C522&ssl=1 696w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?resize=1068%2C801&ssl=1 1068w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?resize=560%2C420&ssl=1 560w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ghinelli corso laurea"/></a></div>
            <!-- content --><p><strong>Lezioni e seminari presso i locali della ex <a href="https://www.arezzoweb.it/tag/casa" class="st_tag internal_tag" rel="tag" title="Posts tagged with casa">Casa</a> delle Culture<br>
C’è l’accordo tra Comune, Anci Toscana e Università di <a href="https://www.arezzoweb.it/tag/siena" class="st_tag internal_tag" rel="tag" title="Posts tagged with Siena">Siena</a><br>
Il <a href="https://www.arezzoweb.it/tag/sindaco" class="st_tag internal_tag" rel="tag" title="Posts tagged with Sindaco">sindaco</a> Ghinelli: “Risultato innovativo per tutto il centrodestra”</strong><br><a href="https://www.arezzoweb.it/tag/arezzo" class="st_tag internal_tag" rel="tag" title="Posts tagged with Arezzo">Arezzo</a> ospiterà un corso di laurea triennale in “<a href="https://www.arezzoweb.it/tag/sicurezza" class="st_tag internal_tag" rel="tag" title="Posts tagged with Sicurezza">sicurezza</a>, amministrazione e servizi al territorio” all’interno del dipartimento di giurisprudenza. C’è l’accordo tra Comune, Anci Toscana e Università di Siena.</p>
<p>L’iter era stato avviato nei mesi scorsi e il suo completamento consegnerà alla città un’importante novità formativa e didattica legata alla progettazione, programmazione e gestione dei servizi al territorio, con un focus specifico sul tema della sicurezza urbana. Lezioni e seminari si terranno nei locali della ex Casa della Culture, concessi gratuitamente per tre anni dal Comune di Arezzo all’Università, a partire dall’attivazione del corso di laurea.</p>
<p>Il sindaco Alessandro Ghinelli: “E’ uno sforzo compiuto insieme a tutto il centrodestra e che va in una direzione fortemente innovativa, arrivato a buon fine grazie al ruolo fondamentale di Anci di cui ricopro la carica di vicepresidente regionale. Si tratta di un risultato importante, che ben rappresenta ciò che significa per noi governare una città”.<br>
L’assessore <a href="https://www.arezzoweb.it/tag/lucia-tanti" class="st_tag internal_tag" rel="tag" title="Posts tagged with Lucia Tanti">Lucia Tanti</a>: “Siamo stati oggetto di critiche pretestuose su questo fronte e invece abbiamo raggiunto un triplice obiettivo, affidando i servizi per gli immigrati e la <a href="https://www.arezzoweb.it/tag/scuola" class="st_tag internal_tag" rel="tag" title="Posts tagged with Scuola">scuola</a> di italiano alla Fraternita dei Laici, i servizi per i minori allo Spazio <a href="https://www.arezzoweb.it/tag/famiglia" class="st_tag internal_tag" rel="tag" title="Posts tagged with famiglia">Famiglia</a> e trasformando finalmente la ex Casa delle Culture nella sede di un corso universitario, primo in <a href="https://www.arezzoweb.it/tag/italia" class="st_tag internal_tag" rel="tag" title="Posts tagged with italia">Italia</a> nel suo genere. L’amministrazione ancora una volta non segna il passo ma mette ordine”.</p><div id="arezz-9dc1b1743fccad6318cc6332991a6a08"></div>
<p>Ad Arezzo potranno iscriversi non soltanto studenti tradizionali ma anche i dipendenti dei Comuni associati ad Anci Toscana. La convenzione prevede per loro servizi di agevolazione e sostegno: dall’adozione di un’apposita didattica differenziata alla definizione di sessioni di esame tali da garantire la massima partecipazione. Proprio per questo, ieri pomeriggio il sindaco Ghinelli ha incontrato gli amministratori dei comuni della <a href="https://www.arezzoweb.it/tag/provincia" class="st_tag internal_tag" rel="tag" title="Posts tagged with provincia">provincia</a>, al fine di illustrare contenuti e opportunità del corso di laurea.<br>
Anci Toscana, i cui dipendenti a loro volta avranno l’opportunità di partecipare al percorso triennale, s’impegna a garantire la massima promozione e pubblicità, presso i Comuni associati, dell’offerta scientifico-giuridica di Arezzo.</p>
<div id="v-ZrieuCzY-1" class="video-player"><iframe width="696" height="390" src="https://videopress.com/embed/ZrieuCzY?hd=1&amp;loop=0&amp;autoPlay=0&amp;permalink=1" frameborder="0" allowfullscreen></iframe><script src="https://s0.wp.com/wp-content/plugins/video/assets/js/next/videopress-iframe.js"></script></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-474943" class="share-facebook sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-474943" class="share-twitter sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-474943" class="share-linkedin sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-474943" class="share-pinterest sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-474943" class="share-skype sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html?share=skype" target="_blank" title="Clicca per condividere su Skype"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></ul></div></div></div>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arezzoweb.it/tag/arezzo">Arezzo</a></li><li><a href="https://www.arezzoweb.it/tag/casa">casa</a></li><li><a href="https://www.arezzoweb.it/tag/comune">Comune</a></li><li><a href="https://www.arezzoweb.it/tag/facebook">Facebook</a></li><li><a href="https://www.arezzoweb.it/tag/famiglia">famiglia</a></li><li><a href="https://www.arezzoweb.it/tag/italia">italia</a></li><li><a href="https://www.arezzoweb.it/tag/lucia-tanti">Lucia Tanti</a></li><li><a href="https://www.arezzoweb.it/tag/provincia">provincia</a></li><li><a href="https://www.arezzoweb.it/tag/scuola">Scuola</a></li><li><a href="https://www.arezzoweb.it/tag/sicurezza">Sicurezza</a></li><li><a href="https://www.arezzoweb.it/tag/siena">Siena</a></li><li><a href="https://www.arezzoweb.it/tag/sindaco">Sindaco</a></li><li><a href="https://www.arezzoweb.it/tag/studenti">Studenti</a></li><li><a href="https://www.arezzoweb.it/tag/toscana">Toscana</a></li><li><a href="https://www.arezzoweb.it/tag/video">Video</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.arezzoweb.it/2019/architettura-di-parole-premiazione-dei-vincitori-del-concorso-di-scrittura-474940.html">Architettura di parole: premiazione dei vincitori del concorso di scrittura</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.arezzoweb.it/2019/consiglio-comunale-gli-interventi-di-urgenza-a-seguito-delle-piogge-di-fine-luglio-474949.html">Consiglio Comunale, gli interventi di urgenza a seguito delle piogge di fine luglio</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arezzoweb.it/author/claudia">Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-09-12T14:55:21+00:00"><meta itemprop="dateModified" content="2019-09-12T15:46:46+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png"></span><meta itemprop="name" content="ArezzoWeb"></span><meta itemprop="headline " content="Ad Arezzo il corso di laurea in “sicurezza, amministrazione e servizi al territorio”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?fit=1600%2C1200&ssl=1"><meta itemprop="width" content="1600"><meta itemprop="height" content="1200"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5d7a65ac63edc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d7a65ac63edc" ><script>var block_td_uid_2_5d7a65ac63edc = new tdBlock();
block_td_uid_2_5d7a65ac63edc.id = "td_uid_2_5d7a65ac63edc";
block_td_uid_2_5d7a65ac63edc.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5d7a65ac63edc_rand","td_column_number":3,"live_filter_cur_post_id":474943,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d7a65ac63edc_rand","tdc_css_class_style":"td_uid_2_5d7a65ac63edc_rand_style"}';
block_td_uid_2_5d7a65ac63edc.td_column_number = "3";
block_td_uid_2_5d7a65ac63edc.block_type = "td_block_related_posts";
block_td_uid_2_5d7a65ac63edc.post_count = "3";
block_td_uid_2_5d7a65ac63edc.found_posts = "32736";
block_td_uid_2_5d7a65ac63edc.header_color = "";
block_td_uid_2_5d7a65ac63edc.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d7a65ac63edc.max_num_pages = "10912";
tdBlocksArray.push(block_td_uid_2_5d7a65ac63edc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5d7a65ac66fdf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5d7a65ac63edc" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5d7a65ac66fe9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5d7a65ac63edc" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5d7a65ac63edc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/nuova-caserma-della-polizia-locale-il-tar-respinge-listanza-474864.html" rel="bookmark" class="td-image-wrap" title="Nuova caserma della polizia locale, il Tar respinge l’istanza"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2015/12/20151218_alessandro-ghinelli.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2015/12/20151218_alessandro-ghinelli.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2015/12/20151218_alessandro-ghinelli.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2015/12/20151218_alessandro-ghinelli.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2015/12/20151218_alessandro-ghinelli.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Alessandro Ghinelli" title="Nuova caserma della polizia locale, il Tar respinge l’istanza" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/nuova-caserma-della-polizia-locale-il-tar-respinge-listanza-474864.html" rel="bookmark" title="Nuova caserma della polizia locale, il Tar respinge l’istanza">Nuova caserma della polizia locale, il Tar respinge l’istanza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/castiglion-fiorentino-disinfestazione-da-zanzara-tigre-nelle-scuole-materne-ed-elementari-del-territorio-474951.html" rel="bookmark" class="td-image-wrap" title="Castiglion Fiorentino: disinfestazione da zanzara tigre nelle scuole materne ed elementari del territorio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/zanzara-tigre.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/zanzara-tigre.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/zanzara-tigre.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/zanzara-tigre.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/zanzara-tigre.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Castiglion Fiorentino: disinfestazione da zanzara tigre nelle scuole materne ed elementari del territorio" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/castiglion-fiorentino-disinfestazione-da-zanzara-tigre-nelle-scuole-materne-ed-elementari-del-territorio-474951.html" rel="bookmark" title="Castiglion Fiorentino: disinfestazione da zanzara tigre nelle scuole materne ed elementari del territorio">Castiglion Fiorentino: disinfestazione da zanzara tigre nelle scuole materne ed elementari del territorio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/consiglio-comunale-gli-interventi-di-urgenza-a-seguito-delle-piogge-di-fine-luglio-474949.html" rel="bookmark" class="td-image-wrap" title="Consiglio Comunale, gli interventi di urgenza a seguito delle piogge di fine luglio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pioggia_2-1.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pioggia_2-1.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pioggia_2-1.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pioggia_2-1.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pioggia_2-1.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Consiglio Comunale, gli interventi di urgenza a seguito delle piogge di fine luglio" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/consiglio-comunale-gli-interventi-di-urgenza-a-seguito-delle-piogge-di-fine-luglio-474949.html" rel="bookmark" title="Consiglio Comunale, gli interventi di urgenza a seguito delle piogge di fine luglio">Consiglio Comunale, gli interventi di urgenza a seguito delle piogge di fine luglio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d7a65ac63edc" data-td_block_id="td_uid_2_5d7a65ac63edc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d7a65ac63edc" data-td_block_id="td_uid_2_5d7a65ac63edc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget EvcalWidget_SC"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_779' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2019" data-cmonth="9" data-runajax="1" data-evc_open="0" data-cal_ver="2.7.3" data-mapscroll="false" data-mapformat="roadmap" data-mapzoom="14" data-mapiconurl="" data-ev_cnt="6" data-show_limit="yes" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='9' data-yr='2019' data-dy=''>Current Month</span><span class='evo-filter-btn'></span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> september, 2019</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="no" data-show_et_ft_img="yes" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-hide_ft="no" data-evc_open="no" data-show_limit="yes" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-show_limit_ajax="no" data-show_limit_paged="1" data-hide_mult_occur="no" data-show_repeats="no" data-hide_end_time="no" data-eventtop_style="0" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_tag' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list'><div id="event_461925" class="eventon_list_event evo_eventtop  event event_461925_2" data-event_id="461925" data-ri="2r" data-time="1569085200-1569092400" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/lanatomia-secondo-leonardo-da-vinci/var/ri-2.l-L1'></a><span itemprop='name'  >L'anatomia secondo Leonardo Da Vinci</span><meta itemprop='image' content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/conservare.sanita.jpg?fit=900%2C491&ssl=1" /><meta itemprop='description' content="tre incontri sulla salute ispirati ai disegni di anatomia di Leonardo     Tre interessanti incontri ispirati ai disegni di anatomia di Leonardo e ai suoi scritti si terranno ad Anghiari nel" /><meta itemprop='startDate' content="2019-9-21T17:00" /><meta itemprop='endDate' content="2019-9-21T19:00" /><meta itemprop='eventStatus' content="on-schedule" />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">COMUNE DI ANGHIARI</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Piazza del Popolo, 9, 52031 Anghiari AR</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "L'anatomia secondo Leonardo Da Vinci",
							  	"startDate": "2019-9-21T17-17-00-00",
							  	"endDate": "2019-9-21T19-19-00-00",
							  	"image":"https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/conservare.sanita.jpg?fit=900%2C491&ssl=1",
							  	"description":"tre incontri sulla salute ispirati ai disegni di anatomia di Leonardo     Tre interessanti incontri ispirati ai disegni di anatomia di Leonardo e ai suoi scritti si terranno ad Anghiari nel"
							  	,"location":{
										"@type":"Place",
										"name":"COMUNE DI ANGHIARI",
										"address":{
											"@type": "PostalAddress"
											"streetAddress":"Piazza del Popolo, 9, 52031 Anghiari AR"
										}
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1569085200461925" class="hasFtIMG event_repeat desc_trig sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/conservare.sanita.jpg?fit=900%2C491&ssl=1' data-thumb='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/conservare.sanita.jpg?fit=300%2C164&ssl=1' style='background-image:url("https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/conservare.sanita.jpg?fit=300%2C164&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='september' data-syr='2019'><span class='evo_start '><em class='date'>21</em><em class='month'>sep</em><em class='time'>17:00</em></span><span class='evo_end only_time'><em class='time'>19:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Piazza del Popolo, 9, 52031 Anghiari AR" data-location_type="address" data-location_name="COMUNE DI ANGHIARI" data-location_url="https://www.arezzoweb.it/event-location/comune-di-anghiari" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>L'anatomia secondo Leonardo Da Vinci</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img class='evo_event_main_img' src='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/conservare.sanita.jpg?fit=900%2C491&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>tre incontri sulla salute ispirati ai disegni di anatomia di Leonardo 

Tre interessanti incontri ispirati ai disegni di anatomia di Leonardo e ai suoi scritti si terranno ad Anghiari nel</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<em>tre incontri sulla salute ispirati ai disegni di anatomia di Leonardo </em>

Tre interessanti incontri ispirati ai <strong>disegni di anatomia di Leonardo e ai suoi scritti</strong> si terranno ad <strong>Anghiari</strong> nel corso del 2019, anno del cinquecentenario dalla morte del Genio di Vinci. La proposta e l’organizzazione sono curate dal dottor Maurizio Checcaglini. Hanno aderito con il loro patrocinio i Comuni di Anghiari e Sansepolcro, il Museo della Battaglia e di Anghiari, il Progetto Valtiberina, il Panathlon Valtiberina, l’Associazione Pro-Anghiari e Aboca innovazioni per la salute.

I tre appuntamenti, relativi al tema <strong>“Ingegnati di conservare la sanità”, </strong>avranno luogo nella <strong>Sala del Consiglio del Comune di Anghiari</strong> e saranno ad ingresso gratuito:
<ul>
 	<li>sabato 23 marzo alle ore 17:00 <strong>“la mano ed il piede”</strong>,</li>
 	<li>sabato 18 maggio alle ore 17:00 “<strong>la colonna vertebrale”</strong>,</li>
 	<li>sabato 21 settembre alle ore 17:00 <strong>“lo stile di vita”</strong>.</li>
</ul>
I relatori saranno la dottoressa <strong>Margerita Melani</strong> (storica dell’arte di Anghiari), il professor <strong>Marco Bardelli</strong> (primario ortopedico di Firenze) e lo stesso dottor <strong>Maurizio Checcaglini </strong>(medico dello Sport di Anghiari).

Dopo i congressi effettuati nei primi anni del duemila e dedicati esclusivamente ai medici, ecco un nuovo calendario di eventi di carattere divulgativo e riservati alla popolazione. “Il filo conduttore – ha spiegato il <strong>dottor Checcaglini</strong> – sarà la storia dei disegni di anatomia e degli scritti di Leonardo, l’obiettivo sarà metterne in evidenza la validità e l’attualità, per fornire, come intendeva Leonardo, conoscenze e strumenti affinché ciascuno possa ingegnarsi a mantenere il proprio stato di salute”.

“È con grande piacere che abbiamo sostenuto l’iniziativa del dott. Checcaglini – dichiara <strong>Gabriele Mazzi</strong>, direttore del Museo della Battaglia e di Anghiari – ed è significativo costatare come questa celebrazione abbia messo in evidenza gli aspetti del Leonardo umanista. Come museo è la chiave di lettura che stiamo sviluppando in vista dell’apertura delle grandi mostre di maggio e settembre”.</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3>
										<p>(Saturday) 17:00 - 19:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='692'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Location</h3><p class='evo_location_name'>COMUNE DI ANGHIARI</p><p class='evo_location_address'>Piazza del Popolo, 9, 52031 Anghiari AR</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15690852005d7a65ac961f3461925_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=461925&amp;ri=2' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=L%27anatomia+secondo+Leonardo+Da+Vinci&amp;dates=20190921T150000Z/20190921T170000Z&amp;details=tre+incontri+sulla+salute+ispirati+ai+disegni+di+anatomia+di+Leonardo+%0D%0A%0D%0ATre+interessanti+incontri+ispirati+ai+disegni+di+anatomia+di+Leonardo+e+ai+suoi+scritti+si+terranno+ad+Anghiari+nel&amp;location=COMUNE+DI+ANGHIARI - Piazza+del+Popolo%2C+9%2C+52031+Anghiari+AR' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>
						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row '><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Flanatomia-secondo-leonardo-da-vinci%3Fri%3D2" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=L&#8217;anatomia secondo Leonardo Da Vinci&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Flanatomia-secondo-leonardo-da-vinci%3Fri%3D2" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Flanatomia-secondo-leonardo-da-vinci%3Fri%3D2"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Flanatomia-secondo-leonardo-da-vinci%3Fri%3D2&title=L%26%238217%3Banatomia%20secondo%20Leonardo%20Da%20Vinci&summary=tre+incontri+sulla+salute+ispirati+ai+disegni+di+anatomia+di+Leonardo+%0D%0A%0D%0ATre+interessanti+incontri+ispirati+ai" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Flanatomia-secondo-leonardo-da-vinci%3Fri%3D2&media=https%3A%2F%2Fi2.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F03%2Fconservare.sanita.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=tre+incontri+sulla+salute+ispirati+ai+disegni+di+anatomia+di+Leonardo+%0D%0A%0D%0ATre+interessanti+incontri+ispirati+ai"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=L%26#8217;anatomia secondo Leonardo Da Vinci&body=Event Name: L%26#8217;anatomia secondo Leonardo Da Vinci%0AEvent Date: 21 September 2019 17:00 - 19:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Flanatomia-secondo-leonardo-da-vinci%3Fri%3D2%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Piazza del Popolo, 9, 52031 Anghiari AR"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>

				
			
						</div><!-- .ajde_evcal_calendar-->

			</div></aside><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463620" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/Simply_29-08-19.png?fit=300%2C250&ssl=1' alt=''  style=" max-width: 100%; height: auto;"/></a></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-688533868"><a data-bid="1" href="https://www.arezzoweb.it/linkout/462086" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/sanitermica_ok.png?fit=300%2C250&ssl=1' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></aside><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>I PIU&#8217; LETTI</span></h4><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/matrimonio-segreto-al-tramonto-per-carolina-e-francesco-474673.html" title="Matrimonio segreto al tramonto per Carolina e Francesco" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/3.jpg?fit=1200%2C627&#038;ssl=1&#038;resize=200%2C200" alt="Matrimonio segreto al tramonto per Carolina e Francesco" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/vasco-rossi-al-firenze-rocks-2020-474821.html" title="Vasco Rossi al Firenze Rocks 2020?" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/1-9.jpg?fit=700%2C394&#038;ssl=1&#038;resize=200%2C200" alt="Vasco Rossi al Firenze Rocks 2020?" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/castiglion-fiorentino-il-14-e-15-settembre-si-terra-circu-festival-2019-474739.html" title="Castiglion Fiorentino: il 14 e 15 settembre si terrà Circù Festival 2019" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/22181347_1320218911433842_3993534219244012350_o.jpg?fit=1200%2C893&#038;ssl=1&#038;resize=200%2C200" alt="Castiglion Fiorentino: il 14 e 15 settembre si terrà Circù Festival 2019" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/il-sindaco-di-poppi-carlo-toni-commenta-lincidente-avvenuto-sabato-scorso-alla-festa-dei-fuochi-a-badia-prataglia-474752.html" title="Il sindaco di Poppi Carlo Toni commenta l’incidente avvenuto sabato scorso alla Festa dei Fuochi a Badia Prataglia" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/FAlò.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=200%2C200" alt="Il sindaco di Poppi Carlo Toni commenta l’incidente avvenuto sabato scorso alla Festa dei Fuochi a Badia Prataglia" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/pensionato-trovato-morto-in-un-oliveto-474881.html" title="Pensionato trovato morto in un oliveto" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/carabinieri.jpg?fit=1200%2C801&#038;ssl=1&#038;resize=200%2C200" alt="Pensionato trovato morto in un oliveto" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/la-divina-commedia-di-dante-alighieri-al-castello-di-poppi-474872.html" title="La Divina Commedia di Dante Alighieri al Castello di Poppi" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/2-Prove-Inf.jpg?fit=1024%2C768&#038;ssl=1&#038;resize=200%2C200" alt="La Divina Commedia di Dante Alighieri al Castello di Poppi" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/asl-sud-est-la-denuncia-del-sindacato-infermieri-tagli-al-personale-ospedaliero-mentre-si-moltiplicano-i-quadri-474851.html" title="Sanità, denuncia del sindacato  infermieri: tagli al personale  ospedaliero e aumento dei quadri" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/Infermieri-ospedale-usl.jpg?fit=1200%2C866&#038;ssl=1&#038;resize=200%2C200" alt="Sanità, denuncia del sindacato  infermieri: tagli al personale  ospedaliero e aumento dei quadri" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/arrestata-una-coppia-di-pusher-474769.html" title="Arrestata una coppia di pusher" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/1-6.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=200%2C200" alt="Arrestata una coppia di pusher" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/il-batterio-che-sta-spaventando-la-toscana-new-delhi-la-regione-fa-chiarezza-su-infetti-e-deceduti-474452.html" title="Il batterio che sta spaventando la Toscana :New Delhi, la Regione fa chiarezza su infetti e deceduti" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/Batterio.jpg?fit=1200%2C660&#038;ssl=1&#038;resize=200%2C200" alt="Il batterio che sta spaventando la Toscana :New Delhi, la Regione fa chiarezza su infetti e deceduti" data-pin-nopin="true" />
						</a>
												</div>
					</div>
</aside><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/459388" rel="nofollow" target="_blank"><img width="300" height="93" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/Chimet.jpg?fit=300%2C93&ssl=1' alt=''  style=" max-width: 100%; height: auto;"/></a></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-141279188"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463985" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/pulywash-1.jpeg?fit=300%2C250&ssl=1' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_5_5d7a65aca7b21_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_5_5d7a65aca7b21" >
<style>
.td-theme-wrap .td_uid_5_5d7a65aca7b21_rand .block-title > * {
                color: #02102c;
            }
</style><script>var block_td_uid_5_5d7a65aca7b21 = new tdBlock();
block_td_uid_5_5d7a65aca7b21.id = "td_uid_5_5d7a65aca7b21";
block_td_uid_5_5d7a65aca7b21.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"","header_text_color":"#02102c","accent_text_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"28","category_ids":"28,32,429,36,27,44,568,588","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5d7a65aca7b21_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5d7a65aca7b21_rand","tdc_css_class_style":"td_uid_5_5d7a65aca7b21_rand_style"}';
block_td_uid_5_5d7a65aca7b21.td_column_number = "1";
block_td_uid_5_5d7a65aca7b21.block_type = "td_block_14";
block_td_uid_5_5d7a65aca7b21.post_count = "4";
block_td_uid_5_5d7a65aca7b21.found_posts = "84061";
block_td_uid_5_5d7a65aca7b21.header_color = "";
block_td_uid_5_5d7a65aca7b21.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d7a65aca7b21.max_num_pages = "21016";
tdBlocksArray.push(block_td_uid_5_5d7a65aca7b21);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=td_uid_5_5d7a65aca7b21 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/nuova-caserma-della-polizia-locale-il-tar-respinge-listanza-474864.html" rel="bookmark" class="td-image-wrap" title="Nuova caserma della polizia locale, il Tar respinge l’istanza"><img width="356" height="220" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2015/12/20151218_alessandro-ghinelli.jpg?resize=356%2C220&ssl=1"  srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2015/12/20151218_alessandro-ghinelli.jpg?resize=356%2C220&ssl=1 356w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2015/12/20151218_alessandro-ghinelli.jpg?zoom=2&resize=356%2C220&ssl=1 712w" sizes="(max-width: 356px) 100vw, 356px"  alt="Alessandro Ghinelli" title="Nuova caserma della polizia locale, il Tar respinge l’istanza" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/nuova-caserma-della-polizia-locale-il-tar-respinge-listanza-474864.html" rel="bookmark" title="Nuova caserma della polizia locale, il Tar respinge l’istanza">Nuova caserma della polizia locale, il Tar respinge l’istanza</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/paolo">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-12T16:39:55+00:00" >12 Settembre 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/castiglion-fiorentino-disinfestazione-da-zanzara-tigre-nelle-scuole-materne-ed-elementari-del-territorio-474951.html" rel="bookmark" class="td-image-wrap" title="Castiglion Fiorentino: disinfestazione da zanzara tigre nelle scuole materne ed elementari del territorio"><img width="356" height="220" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/zanzara-tigre.jpg?resize=356%2C220&ssl=1"  srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/zanzara-tigre.jpg?resize=356%2C220&ssl=1 356w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/zanzara-tigre.jpg?zoom=2&resize=356%2C220&ssl=1 712w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/zanzara-tigre.jpg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px"  alt="" title="Castiglion Fiorentino: disinfestazione da zanzara tigre nelle scuole materne ed elementari del territorio" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/castiglion-fiorentino-disinfestazione-da-zanzara-tigre-nelle-scuole-materne-ed-elementari-del-territorio-474951.html" rel="bookmark" title="Castiglion Fiorentino: disinfestazione da zanzara tigre nelle scuole materne ed elementari del territorio">Castiglion Fiorentino: disinfestazione da zanzara tigre nelle scuole materne ed elementari del territorio</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-12T15:29:39+00:00" >12 Settembre 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/consiglio-comunale-gli-interventi-di-urgenza-a-seguito-delle-piogge-di-fine-luglio-474949.html" rel="bookmark" class="td-image-wrap" title="Consiglio Comunale, gli interventi di urgenza a seguito delle piogge di fine luglio"><img width="356" height="220" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pioggia_2-1.jpeg?resize=356%2C220&ssl=1"  srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pioggia_2-1.jpeg?resize=356%2C220&ssl=1 356w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pioggia_2-1.jpeg?zoom=2&resize=356%2C220&ssl=1 712w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pioggia_2-1.jpeg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px"  alt="" title="Consiglio Comunale, gli interventi di urgenza a seguito delle piogge di fine luglio" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/consiglio-comunale-gli-interventi-di-urgenza-a-seguito-delle-piogge-di-fine-luglio-474949.html" rel="bookmark" title="Consiglio Comunale, gli interventi di urgenza a seguito delle piogge di fine luglio">Consiglio Comunale, gli interventi di urgenza a seguito delle piogge di fine luglio</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/claudia">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-12T15:17:27+00:00" >12 Settembre 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html" rel="bookmark" class="td-image-wrap" title="Ad Arezzo il corso di laurea in “sicurezza, amministrazione e servizi al territorio”"><img width="356" height="220" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?resize=356%2C220&ssl=1"  srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?resize=356%2C220&ssl=1 356w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?zoom=2&resize=356%2C220&ssl=1 712w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/ghinelli-corso-laurea.jpg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px"  alt="" title="Ad Arezzo il corso di laurea in “sicurezza, amministrazione e servizi al territorio”" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html" rel="bookmark" title="Ad Arezzo il corso di laurea in “sicurezza, amministrazione e servizi al territorio”">Ad Arezzo il corso di laurea in “sicurezza, amministrazione e servizi al territorio”</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/claudia">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-12T14:55:21+00:00" >12 Settembre 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d7a65aca7b21" data-td_block_id="td_uid_5_5d7a65aca7b21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d7a65aca7b21" data-td_block_id="td_uid_5_5d7a65aca7b21"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463982" rel="nofollow" target="_blank"><img width="300" height="424" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/aw_300.jpg?fit=300%2C424&ssl=1' alt=''  style=" max-width: 100%; height: auto;"/></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PEZZOLA STEFANO 1995-2019 - All Rights Reserved - redazione@arezzoweb.it<br>
Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 e il Registro degli Operatori di Comunicazioni (ROC) al n° 23112 del 18/01/2013                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1777528-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5d7a65acb2e52
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.arezzoweb.it\/2019\/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html":474943};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/ad-arezzo-il-corso-di-laurea-in-sicurezza-amministrazione-e-servizi-al-territorio-474943.html" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.arezzoweb.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/715.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"arezz-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/js/289.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"arezz-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/845/public/assets/js/871.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.7.3'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","postnonce":"684554769a"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/27/public/assets/js/589.js?ver=1.8.17'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyCzA3Mb2BQJfwT70GxjYp6v3K0_RCR2ivk&#038;ver=1.0'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.7.3'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script>window.advads_passive_placements = {"dentro_articolo_1":{"type":"group","id":599,"elementid":["arezz-9dc1b1743fccad6318cc6332991a6a08"],"ads":{"462086":{"id":462086,"title":"Sanitermica_300","expiry_date":1569794400,"visitors":[],"content":"<div style=\"text-align: center; \" id=\"arezz-1954200789\"><a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/462086\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"250\" src='https:\/\/i0.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/03\/sanitermica_ok.png?fit=300%2C250&ssl=1' alt=''  style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true},"467347":{"id":467347,"title":"Maggi_Mariano","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; \" id=\"arezz-1982427700\"><a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/467347\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"250\" src='https:\/\/i2.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/05\/maggi_mariano.jpeg?fit=300%2C250&ssl=1' alt=''  style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true},"473554":{"id":473554,"title":"Scuola Edile","expiry_date":1569880740,"visitors":[],"content":"<a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/473554\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"250\" src='https:\/\/i0.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/08\/Scuola-Edile.gif?fit=300%2C250&ssl=1' alt=''  style=\" max-width: 100%; height: auto;\"\/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true},"463620":{"id":463620,"title":"Simply_300","expiry_date":1569880740,"visitors":[],"content":"<a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/463620\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"250\" src='https:\/\/i1.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/04\/Simply_29-08-19.png?fit=300%2C250&ssl=1' alt=''  style=\" max-width: 100%; height: auto;\"\/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true},"463985":{"id":463985,"title":"pulywash_300","expiry_date":1570572000,"visitors":[],"content":"<div style=\"text-align: center; \" id=\"arezz-498003009\"><a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/463985\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"250\" src='https:\/\/i1.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/04\/pulywash-1.jpeg?fit=300%2C250&ssl=1' alt=''  style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true}},"group_info":{"id":599,"name":"Articoli_1","weights":{"473554":10,"467347":10,"463985":10,"463620":10,"462086":10},"type":"default","ordered_ad_ids":[462086,467347,473554,463620,463985],"ad_count":1},"placement_info":{"type":"post_content","name":"Dentro_Articolo","item":"group_599","options":{"position":"after","index":3,"tag":"p","cache-busting":"auto","ad_label":"default","placement_position":"center","pro_minimum_length":""},"id":"dentro_articolo"},"test_id":null,"group_wrap":[{"before":"<div class=\"arezz-dentro_articolo\" style=\"text-align: center; \" id=\"arezz-1396170553\">","after":"<\/div>"}]}};

window.advads_has_ads = [["463620","ad",null],["462086","ad",null],["459388","ad",null],["463985","ad",null],["463982","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[474943]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'148625047',post:'474943',tz:'2',srv:'www.arezzoweb.it'} ]);
	_stq.push([ 'clickTrackerInit', '148625047', '474943' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.arezzoweb.it/informativa-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi Informativa Cookie</a>
				</div>
				
			</div><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.arezzoweb.it\/linkout\/"};var advads_gatracking_allads = {"1":{"473554":{"title":"Scuola Edile","target":"http:\/\/www.scuolaedile.ar.it\/"},"473375":{"title":"Giostra di Settembre 2019","target":"https:\/\/www.arezzoweb.it\/giostra-del-saracino"},"467576":{"title":"giostra_giugno","target":"https:\/\/www.arezzoweb.it\/giostra-del-saracino"},"467266":{"title":"TRASLOCHI RUBECHINI","target":"https:\/\/www.traslochiarezzo.com\/"},"467347":{"title":"Maggi_Mariano","target":"https:\/\/videos.files.wordpress.com\/PzxFN6zb\/maggimarianospot_hd.mp4"},"465627":{"title":"Principe","target":"https:\/\/www.facebook.com\/discoilprincipe"},"463985":{"title":"pulywash_300","target":"https:\/\/www.pulywash.it\/"},"463982":{"title":"Arezzoweb","target":"https:\/\/www.arezzoweb.it\/2019\/arezzoweb-cerca-collaboratori-463977.html"},"463620":{"title":"Simply_300","target":"https:\/\/www.facebook.com\/Simply-Store-Subbiano-432137084209959\/"},"463066":{"title":"Principe","target":"https:\/\/www.facebook.com\/discoilprincipe"},"462086":{"title":"Sanitermica_300","target":"http:\/\/www.sanitermicaarezzo.it"},"460192":{"title":"Graziotti_1068x250","target":"https:\/\/www.graziotti.it\/"},"460186":{"title":"Graziotti_300x280","target":"https:\/\/www.graziotti.it\/"},"459388":{"title":"Chimet_300x93","target":"http:\/\/www.chimet.com\/it\/home"},"458395":{"title":"Anichini_300x250","target":"http:\/\/www.pieroanichini.com\/"},"458393":{"title":"Sapas_300x250","target":"https:\/\/www.facebook.com\/sapaspet\/"},"458391":{"title":"Miva_1068x250","target":"https:\/\/www.ristorantepizzeriamiva.com\/"},"458334":{"title":"Giardino_Idee","target":"https:\/\/www.facebook.com\/IdeeinGiardino\/"},"458332":{"title":"Bills_300x250","target":"https:\/\/www.facebook.com\/pg\/billisoriginalfamily\/posts\/?ref=page_internal"}}};var advads_gatracking_anonym = true;</script>
</body>
</html>