<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta property="og:image" content="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/servizio_civile.jpg?fit=1237%2C703&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Come partecipare al bando di selezione per 2 volontari di Servizio Civile presso l’Associazione Pro-Anghiari - ArezzoWeb</title>
<link rel="canonical" href="https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.arezzoweb.it/#organization","name":"AREZZOWEB INFORMA","url":"https://www.arezzoweb.it/","sameAs":["https://www.facebook.com/Arezzoweb.it","https://www.instagram.com/arezzoweb/","https://it.linkedin.com/in/stefano-pezzola-6314124a","https://www.youtube.com/user/ArezzoWebIT","https://it.pinterest.com/arezzoweb/","https://twitter.com/ArezzoWeb"],"logo":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#logo","url":"https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png?fit=280%2C65&ssl=1","width":280,"height":65,"caption":"AREZZOWEB INFORMA"},"image":{"@id":"https://www.arezzoweb.it/#logo"}},{"@type":"WebSite","@id":"https://www.arezzoweb.it/#website","url":"https://www.arezzoweb.it/","name":"ArezzoWeb Informa","publisher":{"@id":"https://www.arezzoweb.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.arezzoweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html#webpage","url":"https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html","inLanguage":"it-IT","name":"Come partecipare al bando di selezione per 2 volontari di Servizio Civile presso l\u2019Associazione Pro-Anghiari - ArezzoWeb","isPartOf":{"@id":"https://www.arezzoweb.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html#primaryimage","url":"https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/servizio_civile.jpg?fit=1237%2C703&ssl=1","width":1237,"height":703},"primaryImageOfPage":{"@id":"https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html#primaryimage"},"datePublished":"2019-05-29T16:10:28+00:00","dateModified":"2019-05-29T16:10:28+00:00"},{"@type":"NewsArticle","@id":"https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html#article","isPartOf":{"@id":"https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html#webpage"},"author":{"@id":"https://www.arezzoweb.it/author/redazione#author"},"headline":"Come partecipare al bando di selezione per 2 volontari di Servizio Civile presso l\u2019Associazione Pro-Anghiari","datePublished":"2019-05-29T16:10:28+00:00","dateModified":"2019-05-29T16:10:28+00:00","commentCount":0,"mainEntityOfPage":"https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html#webpage","publisher":{"@id":"https://www.arezzoweb.it/#organization"},"image":{"@id":"https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html#primaryimage"},"keywords":"Anghiari,contare,Giovani,informazione,italia,Lavoro,online,Toscana","articleSection":"Attualit\u00e0,Lavoro","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.arezzoweb.it#organization"}},{"@type":["Person"],"@id":"https://www.arezzoweb.it/author/redazione#author","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#authorlogo","url":"https://secure.gravatar.com/avatar/4b72234d4e54905de791753a2f959443?s=96&d=mm&r=g","caption":"Redazione"},"description":"Notizie di cronaca, spettacolo, sport, da tutto il territorio aretino","sameAs":["https://www.facebook.com/Arezzoweb.it","http://instagram.com/arezzoweb","https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name","http://it.pinterest.com/arezzoweb/","https://twitter.com/https://twitter.com/ArezzoWeb","http://www.youtube.com/user/ArezzoWebIT"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb &raquo; Feed" href="https://www.arezzoweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arezzoweb.it/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1559133923' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/947.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/631.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.arezzoweb.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.arezzoweb.it/wp-content/themes/newspaper_9_7_3/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/119.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/128.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/914.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/715/813/363.js?ver=2.4'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/959/public/assets/js/advanced.js?ver=1.13.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/278/public/assets/js/589.js?ver=1.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/838/813/779.js?ver=2.4'></script>
<link rel='https://api.w.org/' href='https://www.arezzoweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://wp.me/pa3Cab-1Xxh' />
<link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fcome-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fcome-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.9" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="arezz-layer-custom-css"></style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"85ab313fcf","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"85ab313fcf","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.17" />

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html/amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Come partecipare al bando di selezione per 2 volontari di Servizio Civile presso l’Associazione Pro-Anghiari" />
<meta property="og:url" content="https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html" />
<meta property="og:description" content="Il Comitato Regionale della Toscana dell’Unione Nazionale Proloco d’Italia ha emanato un bando di selezione per volontari di servizio civile per la valorizzazione del patrimonio storico, culturale …" />
<meta property="article:published_time" content="2019-05-29T16:10:28+00:00" />
<meta property="article:modified_time" content="2019-05-29T16:10:28+00:00" />
<meta property="og:site_name" content="ArezzoWeb" />
<meta property="og:image" content="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/servizio_civile.jpg?fit=1200%2C682&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Come partecipare al bando di selezione per 2 volontari di Servizio Civile presso l’Associazione Pro-Anghiari" />
<meta name="twitter:image" content="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/servizio_civile.jpg?fit=1200%2C682&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu .current-menu-item > a,
    .top-header-menu .current-menu-ancestor > a,
    .top-header-menu .current-category-ancestor > a,
    .top-header-menu li a:hover,
    .td-header-sp-top-widget .td-icon-search:hover {
        color: #be1521;
    }

    
    .td-header-wrap .td-header-sp-top-widget i.td-icon-font:hover {
        color: #be1521;
    }


    
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix {
        background-color: #be1521;
    }


    
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #000000;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #000000;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #000000 transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a,
    .td-theme-wrap .sf-menu ul .td-menu-item > a:hover,
    .td-theme-wrap .sf-menu ul .sfHover > a,
    .td-theme-wrap .sf-menu ul .current-menu-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-category-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-menu-item > a {
        color: #000000;
    }
    
    
    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .td-header-menu-social .td-social-icon-wrap a,
    .td-header-style-4 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-5 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-6 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-12 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-wrap .header-search-wrap #td-header-search-button .td-icon-search {
        color: #be1521;
    }
    .td-header-wrap .td-header-menu-social + .td-search-wrapper #td-header-search-button:before {
      background-color: #be1521;
    }
    
    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, #be1521 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, #be1521));
        background: -webkit-linear-gradient(top, #333145 0%, #be1521 100%);
        background: -o-linear-gradient(top, #333145 0%, #be1521 100%);
        background: -ms-linear-gradient(top, #333145 0%, #be1521 100%);
        background: linear-gradient(to bottom, #333145 0%, #be1521 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='#be1521', GradientType=0 );
    }

    
    .td-sub-footer-container {
        background-color: #ffffff;
    }

    
    .td-sub-footer-container,
    .td-subfooter-menu li a {
        color: #000000;
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: auto;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.arezzoweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/category/attualita",
                    "name": "Attualità"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html",
                    "name": "Come partecipare al bando di selezione per 2 volontari di Servizio Civile..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-467187 single-format-standard cookies-not-set come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navmenu-container"><ul id="menu-navmenu" class="td-mobile-main-menu"><li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li id="menu-item-449880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-464983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-464983"><a href="https://www.arezzoweb.it/archivio">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-458488" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458488"><a href="https://www.arezzoweb.it/category/rubriche">RUBRICHE</a></li>
<li id="menu-item-458487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458487"><a href="https://www.arezzoweb.it/fotovideo">FOTO&#038;VIDEO</a></li>
<li id="menu-item-182039" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-182039"><a target="_blank" rel="noopener noreferrer" href="http://webmail.pezzola.it">WEBMAIL</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_140.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
			<span class="td-visual-hidden">ArezzoWeb</span>
		</a>
	    </div>
    <div class="menu-navmenu-container"><ul id="menu-navmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Attualità" class="entry-crumb" href="https://www.arezzoweb.it/category/attualita">Attualità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Come partecipare al bando di selezione per 2 volontari di Servizio Civile...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-467187" class="post-467187 post type-post status-publish format-standard has-post-thumbnail category-attualita category-lavoro tag-anghiari tag-contare tag-giovani tag-informazione tag-italia tag-lavoro tag-online tag-toscana" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.arezzoweb.it/category/attualita">Attualità</a></li><li class="entry-category"><a  href="https://www.arezzoweb.it/category/attualita/lavoro">Lavoro</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Come partecipare al bando di selezione per 2 volontari di Servizio Civile presso l’Associazione Pro-Anghiari</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/redazione">Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T18:10:28+00:00" >29 Maggio 2019</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-467187">0</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/servizio_civile.jpg?fit=1237%2C703&ssl=1" data-caption=""><img width="696" height="396" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/servizio_civile.jpg?resize=696%2C396&ssl=1" srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/servizio_civile.jpg?w=1237&ssl=1 1237w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/servizio_civile.jpg?resize=300%2C170&ssl=1 300w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/servizio_civile.jpg?resize=1024%2C582&ssl=1 1024w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/servizio_civile.jpg?resize=696%2C396&ssl=1 696w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/servizio_civile.jpg?resize=1068%2C607&ssl=1 1068w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/servizio_civile.jpg?resize=739%2C420&ssl=1 739w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="servizio_civile"/></a></div>
            <!-- content --><p>Il Comitato Regionale della Toscana dell’Unione Nazionale Proloco d’Italia ha emanato un bando di selezione per volontari di servizio civile per la valorizzazione del patrimonio storico, culturale e artistico. A livello regionale sono stati approvati e finanziati <strong>7 progetti</strong> per un totale di 64 volontari su 39 sedi ed il bando rientra nel progetto della Regione Toscana <strong>“Giovanisì”.</strong></p>
<p>Tra i progetti approvati figura anche <strong>“Tradizioni, Cultura e Segreti in Toscana”</strong>, in cui è presente <strong>l’Associazione Pro-Anghiari</strong> che potrà contare su un numero di due giovani volontari da impiegare nel progetto di <strong>Servizio Civile</strong>.</p>
<p><strong>Può far domanda</strong> chi alla data di presentazione della stessa</p><div id="arezz-ed3920b8fb25ca8c85ffeac999c2aa05"></div>
<ul><li>abbia un’età compresa fra i 18 e i 29 anni,</li>
<li>sia domiciliato in Toscana,</li>
<li>sia non occupato, disoccupato o inattivo,</li>
<li>sia in possesso di idoneità fisica,</li>
<li>non abbia riportato condanna penale anche non definitiva.</li>
</ul><p>Tali requisiti devono essere mantenuti fino al termine del servizio civile.</p>
<p><strong>Non può presentare domanda</strong> chi:</p>
<ul><li>già presta o abbia svolto attività di servizio civile nazionale o regionale in Toscana o in altra regione in qualità di volontario, ovvero che abbia interrotto il servizio prima della scadenza prevista, ad eccezione di coloro che hanno cessato il servizio per malattia,</li>
<li>abbia avuto nell’ultimo anno e per almeno sei mesi con l’ente che realizza il progetto rapporti di lavoro o di collaborazione retribuita a qualunque titolo.</li>
</ul><p>La <strong>domanda di partecipazione può essere presentata esclusivamente online</strong>, accedendo al sito https://servizi.toscana.it/sis/DASC/#/ e seguendo le apposite istruzioni. <strong>È comunque </strong><strong>consigliato di recarsi presso la</strong> <strong>sede</strong><strong> dell’Associazione Pro-Anghiari </strong><strong>per ulteriori </strong><strong>chiarimenti</strong><strong> e per eventuale supporto.</strong></p>
<p>È possibile presentare la domanda tramite carta sanitaria elettronica (CNS) rilasciata da Regione Toscana o accedendo direttamente al link sopra indicato e compilando l’apposita richiesta per ricevere l’abilitazione alla compilazione della domanda. Prima dell’invio della domanda deve essere allegato il curriculum vitae.</p>
<p>Una volta inviata la domanda, il candidato riceverà all’indirizzo di posta elettronica comunicato nella domanda una email di conferma di avvenuto invio della domanda e conseguente ricezione della stessa da parte dell’ente titolare del progetto prescelto. L’eventuale esclusione è comunicata direttamente dall’ente al giovane interessato.</p>
<p><strong>La scadenza per la presentazione della domanda è il 07/06/2019 ore 14.00.</strong></p>
<p>I 2 giovani che prenderanno servizio affiancheranno l’Associazione Pro-Anghiari nell’informazione turistica, nella promozione del territorio e nelle attività che la Proloco porta avanti, ricevendo un <strong>contributo mensile di 433,80 euro per una durata di 12 mesi</strong>.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arezzoweb.it/tag/anghiari">Anghiari</a></li><li><a href="https://www.arezzoweb.it/tag/contare">contare</a></li><li><a href="https://www.arezzoweb.it/tag/giovani">Giovani</a></li><li><a href="https://www.arezzoweb.it/tag/informazione">informazione</a></li><li><a href="https://www.arezzoweb.it/tag/italia">italia</a></li><li><a href="https://www.arezzoweb.it/tag/lavoro">Lavoro</a></li><li><a href="https://www.arezzoweb.it/tag/online">online</a></li><li><a href="https://www.arezzoweb.it/tag/toscana">Toscana</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fcome-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Come+partecipare+al+bando+di+selezione+per+2+volontari+di+Servizio+Civile+presso+l%E2%80%99Associazione+Pro-Anghiari&url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fcome-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html&via=ArezzoWeb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html&title=Come+partecipare+al+bando+di+selezione+per+2+volontari+di+Servizio+Civile+presso+l%E2%80%99Associazione+Pro-Anghiari">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html&amp;media=https://www.arezzoweb.it/wp-content/uploads/2019/05/servizio_civile.jpg&description=Come+partecipare+al+bando+di+selezione+per+2+volontari+di+Servizio+Civile+presso+l%E2%80%99Associazione+Pro-Anghiari">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Come+partecipare+al+bando+di+selezione+per+2+volontari+di+Servizio+Civile+presso+l%E2%80%99Associazione+Pro-Anghiari %0A%0A https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html&text=Come+partecipare+al+bando+di+selezione+per+2+volontari+di+Servizio+Civile+presso+l%E2%80%99Associazione+Pro-Anghiari">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Come partecipare al bando di selezione per 2 volontari di Servizio Civile presso l’Associazione Pro-Anghiari&body=https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-05-29T18:10:28+00:00"><meta itemprop="dateModified" content="2019-05-29T18:10:28+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png"></span><meta itemprop="name" content="ArezzoWeb"></span><meta itemprop="headline " content="Come partecipare al bando di selezione per 2 volontari di Servizio Civile presso l’Associazione Pro-Anghiari"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/servizio_civile.jpg?fit=1237%2C703&ssl=1"><meta itemprop="width" content="1237"><meta itemprop="height" content="703"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5ceeaf0172fc2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ceeaf0172fc2" ><script>var block_td_uid_2_5ceeaf0172fc2 = new tdBlock();
block_td_uid_2_5ceeaf0172fc2.id = "td_uid_2_5ceeaf0172fc2";
block_td_uid_2_5ceeaf0172fc2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5ceeaf0172fc2_rand","td_column_number":3,"live_filter_cur_post_id":467187,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ceeaf0172fc2_rand","tdc_css_class_style":"td_uid_2_5ceeaf0172fc2_rand_style"}';
block_td_uid_2_5ceeaf0172fc2.td_column_number = "3";
block_td_uid_2_5ceeaf0172fc2.block_type = "td_block_related_posts";
block_td_uid_2_5ceeaf0172fc2.post_count = "3";
block_td_uid_2_5ceeaf0172fc2.found_posts = "28040";
block_td_uid_2_5ceeaf0172fc2.header_color = "";
block_td_uid_2_5ceeaf0172fc2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ceeaf0172fc2.max_num_pages = "9347";
tdBlocksArray.push(block_td_uid_2_5ceeaf0172fc2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5ceeaf0245095" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ceeaf0172fc2" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5ceeaf024509d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ceeaf0172fc2" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5ceeaf0172fc2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/come-prevenire-la-crisi-dimpresa-467172.html" rel="bookmark" class="td-image-wrap" title="Come prevenire la crisi d’impresa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Alessandro Tarquini" title="Come prevenire la crisi d’impresa" data-type="image_tag" data-img-url="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/Tarquini.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/come-prevenire-la-crisi-dimpresa-467172.html" rel="bookmark" title="Come prevenire la crisi d’impresa">Come prevenire la crisi d’impresa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/emergenza-urgenza-tutte-le-misure-per-reperire-i-medici-mancanti-467057.html" rel="bookmark" class="td-image-wrap" title="Emergenza Urgenza, tutte le misure per reperire i medici mancanti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="medico malati ospedale virus" title="Emergenza Urgenza, tutte le misure per reperire i medici mancanti" data-type="image_tag" data-img-url="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/medico_malati_ospedale.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/emergenza-urgenza-tutte-le-misure-per-reperire-i-medici-mancanti-467057.html" rel="bookmark" title="Emergenza Urgenza, tutte le misure per reperire i medici mancanti">Emergenza Urgenza, tutte le misure per reperire i medici mancanti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/giornata-senza-tabacco-iniziative-ad-arezzo-e-sansepolcro-467053.html" rel="bookmark" class="td-image-wrap" title="“Giornata senza tabacco”, iniziative ad Arezzo e Sansepolcro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sigaretta sul posacenere" title="“Giornata senza tabacco”, iniziative ad Arezzo e Sansepolcro" data-type="image_tag" data-img-url="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/fumo_cigarette.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/giornata-senza-tabacco-iniziative-ad-arezzo-e-sansepolcro-467053.html" rel="bookmark" title="“Giornata senza tabacco”, iniziative ad Arezzo e Sansepolcro">“Giornata senza tabacco”, iniziative ad Arezzo e Sansepolcro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ceeaf0172fc2" data-td_block_id="td_uid_2_5ceeaf0172fc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ceeaf0172fc2" data-td_block_id="td_uid_2_5ceeaf0172fc2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget EvcalWidget_SC"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_868' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2019" data-cmonth="5" data-runajax="1" data-evc_open="0" data-cal_ver="2.6.17" data-mapscroll="false" data-mapformat="roadmap" data-mapzoom="14" data-mapiconurl="" data-ev_cnt="6" data-show_limit="yes" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='5' data-yr='2019' data-dy=''>Current Month</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> may, 2019</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="no" data-show_et_ft_img="yes" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-hide_ft="no" data-evc_open="no" data-show_limit="yes" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-show_limit_ajax="no" data-show_limit_paged="1" data-hide_mult_occur="no" data-show_repeats="no" data-hide_end_time="no" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list'><div id="event_464269" class="eventon_list_event evo_eventtop  event event_464269_0" data-event_id="464269" data-ri="0r" data-time="1555232400-1559433600" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/cosimo-i-de-medici'></a><span itemprop='name'  >Cosimo I de Medici</span><meta itemprop='image' content='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/Lensini-settembre-2015.jpg?fit=1074%2C850&ssl=1' /><meta itemprop='description' content='Mostre, convegni, occasioni di studio
Biccherne, statuti, abiti e armi del rinascimento per un viaggio nel passato che vuole celebrare due importanti ricorrenze e riaffermare la cultura della pace

 Biccherne,' /><meta itemprop='startDate' content='2019-4-14T09:00' /><meta itemprop='endDate' content='2019-6-2T00:00' /><meta itemprop='eventStatus' content='on-schedule' /><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Cosimo I de Medici",
							  	"startDate": "2019-4-14T09-09-00-00",
							  	"endDate": "2019-6-2T00-00-00-00",
							  	"image":"https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/Lensini-settembre-2015.jpg?fit=1074%2C850&ssl=1",
							  	"description":"Mostre, convegni, occasioni di studio
Biccherne, statuti, abiti e armi del rinascimento per un viaggio nel passato che vuole celebrare due importanti ricorrenze e riaffermare la cultura della pace

 Biccherne,",
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1555232400464269" class="hasFtIMG desc_trig mul_val evcal_list_a" data-ux_val="1"  ><span class='ev_ftImg' data-img='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/Lensini-settembre-2015.jpg?fit=1074%2C850&ssl=1' data-thumb='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/Lensini-settembre-2015.jpg?fit=300%2C237&ssl=1' style='background-image:url("https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/Lensini-settembre-2015.jpg?fit=300%2C237&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2019'><span class='evo_start '><em class='date'>14</em><em class='month'>apr</em><em class='time'><i t="y">(apr 14)</i>9:00</em></span><span class='evo_end '><em class='date'>02</em><em class='month'>jun</em><em class='time'><i t="y">(jun 2)</i>0:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Cosimo I de Medici</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/Lensini-settembre-2015.jpg?fit=1074%2C850&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Mostre, convegni, occasioni di studio
Biccherne, statuti, abiti e armi del rinascimento per un viaggio nel passato che vuole celebrare due importanti ricorrenze e riaffermare la cultura della pace

 Biccherne,</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<strong>Mostre, convegni, occasioni di studio
</strong><strong>Biccherne, statuti, abiti e armi del rinascimento per un viaggio nel passato che vuole celebrare due importanti ricorrenze e riaffermare la cultura della pace</strong>

<strong> </strong><span style="color: var(--color-neutral-600);">Biccherne, statuti, abiti e armi del rinascimento per un viaggio nella storia che vuole celebrare due importanti ricorrenze.</span>

E’ questo il senso di “Cosimo I de Medici. Dallo scontro all’incontro; la Toscana, nascita di uno stato simbolo di civiltà”, il ricco calendario di appuntamenti che prenderà il via il prossimo 14 aprile con l’obiettivo di ricordare i 500 anni dalla nascita di Cosimo I dei Medici, protagonista indiscusso della storia toscana del XVI secolo e il 460mo anniversario della pace di Cateau Cambrésis.

L’iniziativa, promossa e coordinata dell’Associazione Culturale Scannagallo in collaborazione con i comuni di Marciano della Chiana e Foiano della Chiana e del Consiglio Regionale della Toscana, intende porre l’accento sulle forti radici culturali che sono alla base della storia della Toscana e che ne costituiscono un’identità specifica con lo scopo di riaffermare la cultura della pace.

Il progetto che per l’intero anno 2019 propone giornate di studio e momenti di rievocazione, prenderà ufficialmente il via il prossimo 14 aprile con l’apertura di una singolare mostra itinerante, che fino al 2 giugno vuole riportare la storia nei luoghi in cui questa venne scritta.

Due sedi le espositive: il castello di Marciano della Chiana, centrale nelle vicende della Guerra di Siena e la Chiesa museo di Santa Maria della Fraternita di Foiano della Chiana. Qui, accanto a tre preziose tavolette di Biccherna che illustrano l’ingresso di Cosimo a Siena, la sua investitura a primo gran maestro dell’ordine di Santo Stefano e la pace di Cateau Cambrèsis, eccezionalmente concesse dell’Archivio di Stato di Siena, si presentano al pubblico (per la prima volta dopo il restauro), gli statuti originali di Marciano e di Foiano della Chiana e riproduzioni di abiti e armi dell’epoca.

Quindi, dal 5 giugno al 2 agosto, l’esposizione sarà trasferita presso i locali del Palazzo del Pegaso, sede del Consiglio regionale, in un collegamento ideale con l’istituzione granducale.

In occasione dell’inaugurazione della mostra, la giornata del 14 aprile sarà dedicata ad approfondimenti sulla figura di Cosimo I con interventi di Cinzia Cardinali ed Ilaria Marcelli (Archivio di Stato di Siena), Barbara Gelli, Franco Franceschi e Stefano Calonaci (Università di Siena) che si alterneranno in un appuntamento pubblico che avrà luogo alle ore 10.30 a Marciano della Chiana.

Sempre il 14 aprile un corteo curato dall’Associazione Scannagallo a cui parteciperanno i gruppi storici della Provincia di Arezzo renderà unica la cerimonia di apertura dell’esposizione. Il corteo avrà luogo alle ore 16.00 a Foiano della Chiana ma già alle 10.30 una rappresentanza di rievocatori e le danze rinascimentali accoglieranno il pubblico a Marciano della Chiana.

“Questo calendario di celebrazioni – commenta Cinzia Cardinali direttore dell’Archivio Stato di Siena – offre all’Archivio di Stato un’importante occasione per valorizzare e promuovere la conoscenza dell’enorme patrimonio culturale che conserva e cura. Le tavolette dipinte saranno esposte in sedi storiche di grande pregio, un modo per invitare il pubblico a scoprire tesori di inestimabile valore”.

Cosimo I de Medici. Dallo scontro all’incontro; la Toscana, nascita di uno stato simbolo di civiltà”, è un calendario voluto dell’Associazione Culturale Scannagallo in collaborazione con i comuni di Marciano della Chiana e Foiano della Chiana e del Consiglio regionale della Toscana.

Le iniziative sono tutte ad ingresso libero.</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3><p>April 14 (Sunday) 9:00 - June 2 (Sunday) 0:00</p>
							</div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=464269&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Cosimo+I+de+Medici&amp;dates=20190414T070000Z/20190601T220000Z&amp;details=Mostre%2C+convegni%2C+occasioni+di+studio%0D%0ABiccherne%2C+statuti%2C+abiti+e+armi+del+rinascimento+per+un+viaggio+nel+passato+che+vuole+celebrare+due+importanti+ricorrenze+e+riaffermare+la+cultura+della+pace%0D%0A%0D%0A%C2%A0Biccherne%2C&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row  lastrow'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fcosimo-i-de-medici" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Cosimo I de Medici&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fcosimo-i-de-medici" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fcosimo-i-de-medici"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fcosimo-i-de-medici&title=Cosimo%20I%20de%20Medici&summary=Mostre%2C+convegni%2C+occasioni+di+studio%0D%0ABiccherne%2C+statuti%2C+abiti+e+armi+del+rinascimento+per+un+viaggio+nel+passato" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fcosimo-i-de-medici" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fcosimo-i-de-medici&media=https%3A%2F%2Fi2.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F04%2FLensini-settembre-2015.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Mostre%2C+convegni%2C+occasioni+di+studio%0D%0ABiccherne%2C+statuti%2C+abiti+e+armi+del+rinascimento+per+un+viaggio+nel+passato"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Cosimo I de Medici&body=Event Name: Cosimo I de Medici%0AEvent Date: 14 April 2019 9:00 - 2 June 2019 0:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fcosimo-i-de-medici%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div><div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear end'></div></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>

				
			
						</div><!-- .ajde_evcal_calendar-->

			</div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="float: left; margin-right: 15px; " id="arezz-923336333"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463620" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/E2393857-6538-49CF-8E43-537B9D373C57.png?fit=300%2C250&ssl=1' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/></aside><aside class="td_block_template_1 widget arezz-widget"><div style="float: left; margin-right: 15px; " id="arezz-2118946128"><a data-bid="1" href="https://www.arezzoweb.it/linkout/462086" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/sanitermica_ok.png?fit=300%2C250&ssl=1' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-right: 15px; " id="arezz-1239164176"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463985" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/pulywash-1.jpeg?fit=300%2C250&ssl=1' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/459388" rel="nofollow" target="_blank"><img width="300" height="93" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/Chimet.jpg?fit=300%2C93&ssl=1' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>I PIU&#8217; LETTI</span></h4><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/dono-alla-neonatologia-unincubatrice-in-ricordo-di-anita-466903.html" title="Dono alla Neonatologia, un’incubatrice in ricordo di Anita" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/28_05_2019-donoNeonatologia1.jpg?fit=800%2C600&#038;ssl=1&#038;resize=200%2C200" alt="Dono alla Neonatologia, un’incubatrice in ricordo di Anita" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/filippo-vagnoli-e-il-nuovo-sindaco-di-bibbiena-466812.html" title="Filippo Vagnoli è il nuovo Sindaco di Bibbiena" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/filippo-vagnoli.jpg?fit=1200%2C674&#038;ssl=1&#038;resize=200%2C200" alt="Filippo Vagnoli è il nuovo Sindaco di Bibbiena" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/igeneration-alla-scoperta-della-nuova-reflex-canon-eos-2000d-466886.html" title="iGeneration alla scoperta della nuova reflex Canon EOS 2000D" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/canon.jpg?fit=785%2C589&#038;ssl=1&#038;resize=200%2C200" alt="iGeneration alla scoperta della nuova reflex Canon EOS 2000D" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/la-musica-che-gira-intorno-jungleland-di-bruce-springsteen-466923.html" title="La Musica che gira intorno Jungleland di Bruce Springsteen" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/Bruce-Springsteen.jpg?fit=690%2C367&#038;ssl=1&#038;resize=200%2C200" alt="La Musica che gira intorno Jungleland di Bruce Springsteen" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/sansepolcro-spara-a-passanti-arrestato-con-laccusa-di-tentato-omicidio-466976.html" title="Sansepolcro:  spara a passanti, arrestato con l’accusa di tentato omicidio" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/02/20140215_carabinieri_auto.jpg?fit=900%2C600&#038;ssl=1&#038;resize=200%2C200" alt="Sansepolcro:  spara a passanti, arrestato con l’accusa di tentato omicidio" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/non-resta-che-ballare-alla-dancingdance-studio-danza-di-arezzo-466510.html" title="Non resta che ballare alla DancingDance Studio Danza di Arezzo" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/dancing-dance-1.jpg?fit=650%2C459&#038;ssl=1&#038;resize=200%2C200" alt="Non resta che ballare alla DancingDance Studio Danza di Arezzo" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/la-chimera-nuoto-vince-otto-titoli-regionali-nel-propaganda-466805.html" title="La Chimera Nuoto vince otto titoli regionali nel Propaganda" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/Chimera-Nuoto-Finali-regionali-Propaganda-5.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=200%2C200" alt="La Chimera Nuoto vince otto titoli regionali nel Propaganda" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/ecco-i-nuovi-sindaci-eletti-nella-provincia-di-arezzo-466817.html" title="Ecco i nuovi Sindaci eletti nella Provincia di Arezzo" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2014/05/20140516_elezioni_urne.jpg?fit=600%2C400&#038;ssl=1&#038;resize=200%2C200" alt="Ecco i nuovi Sindaci eletti nella Provincia di Arezzo" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/maltempo-allagamenti-e-frane-agricoltura-sottacqua-foto-466937.html" title="Maltempo allagamenti e frane, agricoltura sott’acqua - foto" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/Allagamenti-e-frane_8.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=200%2C200" alt="Maltempo allagamenti e frane, agricoltura sott’acqua - foto" data-pin-nopin="true" />
						</a>
												</div>
					</div>
</aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_5_5ceeaf0273b76_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_5_5ceeaf0273b76" ><script>var block_td_uid_5_5ceeaf0273b76 = new tdBlock();
block_td_uid_5_5ceeaf0273b76.id = "td_uid_5_5ceeaf0273b76";
block_td_uid_5_5ceeaf0273b76.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"28","category_ids":"28,32,429,36,27,44,568,588","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5ceeaf0273b76_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5ceeaf0273b76_rand","tdc_css_class_style":"td_uid_5_5ceeaf0273b76_rand_style"}';
block_td_uid_5_5ceeaf0273b76.td_column_number = "1";
block_td_uid_5_5ceeaf0273b76.block_type = "td_block_14";
block_td_uid_5_5ceeaf0273b76.post_count = "5";
block_td_uid_5_5ceeaf0273b76.found_posts = "82711";
block_td_uid_5_5ceeaf0273b76.header_color = "#";
block_td_uid_5_5ceeaf0273b76.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ceeaf0273b76.max_num_pages = "16543";
tdBlocksArray.push(block_td_uid_5_5ceeaf0273b76);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=td_uid_5_5ceeaf0273b76 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html" rel="bookmark" class="td-image-wrap" title="Come partecipare al bando di selezione per 2 volontari di Servizio Civile presso l’Associazione Pro-Anghiari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="Come partecipare al bando di selezione per 2 volontari di Servizio Civile presso l’Associazione Pro-Anghiari" data-type="image_tag" data-img-url="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/servizio_civile.jpg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html" rel="bookmark" title="Come partecipare al bando di selezione per 2 volontari di Servizio Civile presso l’Associazione Pro-Anghiari">Come partecipare al bando di selezione per 2 volontari di Servizio Civile presso l’Associazione Pro-Anghiari</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T18:10:28+00:00" >29 Maggio 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/i-mestieri-dellarte-fra-tevere-ed-arno-a-giugno-le-botteghe-darte-tornano-nel-cuore-della-fiera-antiquaria-467184.html" rel="bookmark" class="td-image-wrap" title="&#8220;I Mestieri dell&#8217;Arte fra Tevere ed Arno&#8221;: a giugno le botteghe d&#8217;arte tornano nel cuore della Fiera Antiquaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="&#8220;I Mestieri dell&#8217;Arte fra Tevere ed Arno&#8221;: a giugno le botteghe d&#8217;arte tornano nel cuore della Fiera Antiquaria" data-type="image_tag" data-img-url="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/435X235.jpg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/i-mestieri-dellarte-fra-tevere-ed-arno-a-giugno-le-botteghe-darte-tornano-nel-cuore-della-fiera-antiquaria-467184.html" rel="bookmark" title="&#8220;I Mestieri dell&#8217;Arte fra Tevere ed Arno&#8221;: a giugno le botteghe d&#8217;arte tornano nel cuore della Fiera Antiquaria">&#8220;I Mestieri dell&#8217;Arte fra Tevere ed Arno&#8221;: a giugno le botteghe d&#8217;arte tornano nel cuore della Fiera Antiquaria</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T18:05:55+00:00" >29 Maggio 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/il-7-giugno-torna-una-notte-a-terranuova-con-giusy-ferreri-467177.html" rel="bookmark" class="td-image-wrap" title="Il 7 giugno torna ‘Una Notte a Terranuova’ con Giusy Ferreri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="Il 7 giugno torna ‘Una Notte a Terranuova’ con Giusy Ferreri" data-type="image_tag" data-img-url="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/giusy_ferrero-1.jpg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/il-7-giugno-torna-una-notte-a-terranuova-con-giusy-ferreri-467177.html" rel="bookmark" title="Il 7 giugno torna ‘Una Notte a Terranuova’ con Giusy Ferreri">Il 7 giugno torna ‘Una Notte a Terranuova’ con Giusy Ferreri</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T17:56:41+00:00" >29 Maggio 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/arezzo-pisa-come-vedere-la-partita-467164.html" rel="bookmark" class="td-image-wrap" title="Arezzo &#8211; Pisa: come vedere la partita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="" title="Arezzo &#8211; Pisa: come vedere la partita" data-type="image_tag" data-img-url="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/macht_day.jpg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/arezzo-pisa-come-vedere-la-partita-467164.html" rel="bookmark" title="Arezzo &#8211; Pisa: come vedere la partita">Arezzo &#8211; Pisa: come vedere la partita</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T17:49:16+00:00" >29 Maggio 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/come-prevenire-la-crisi-dimpresa-467172.html" rel="bookmark" class="td-image-wrap" title="Come prevenire la crisi d’impresa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC" alt="Alessandro Tarquini" title="Come prevenire la crisi d’impresa" data-type="image_tag" data-img-url="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/Tarquini.jpg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/come-prevenire-la-crisi-dimpresa-467172.html" rel="bookmark" title="Come prevenire la crisi d’impresa">Come prevenire la crisi d’impresa</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T17:48:21+00:00" >29 Maggio 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ceeaf0273b76" data-td_block_id="td_uid_5_5ceeaf0273b76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ceeaf0273b76" data-td_block_id="td_uid_5_5ceeaf0273b76"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463982" rel="nofollow" target="_blank"><img width="300" height="424" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/aw_300.jpg?fit=300%2C424&ssl=1' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PEZZOLA STEFANO 1995-2019 - All Rights Reserved - redazione@arezzoweb.it<br>
Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 e il Registro degli Operatori di Comunicazioni (ROC) al n° 23112 del 18/01/2013                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1777528-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5ceeaf027ab48
    -->

    <div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/715.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"arezz-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/js/289.js?ver=1.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"arezz-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/845/public/assets/js/871.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.17'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","postnonce":"38f44ab347"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.17'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/27/public/assets/js/589.js?ver=1.8.15'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyCzA3Mb2BQJfwT70GxjYp6v3K0_RCR2ivk&#038;ver=1.0'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script>window.advads_ajax_queries = [{"id":"posizione_1","method":"placement","params":{"allowEmpty":false,"paragraph_select_from_bottom":false,"before":false,"paragraph_id":3,"itemLimit":2,"paragraph_count":10,"previous_method":null,"previous_id":null,"post":{"id":467187,"author":"2","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/2019\/come-partecipare-al-bando-di-selezione-per-2-volontari-di-servizio-civile-presso-lassociazione-pro-anghiari-467187.html","placement_type":"post_content","position":"after","index":3,"tag":"p","cache-busting":"on","ad_label":"default","placement_position":"left","pro_minimum_length":"","global_output":true},"elementid":"arezz-ed3920b8fb25ca8c85ffeac999c2aa05","blog_id":1}];

window.advads_has_ads = [["463620","ad",null],["462086","ad",null],["463985","ad",null],["459388","ad",null],["463982","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[467187]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'148625047',post:'467187',tz:'2',srv:'www.arezzoweb.it'} ]);
	_stq.push([ 'clickTrackerInit', '148625047', '467187' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.arezzoweb.it/informativa-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi Informativa Cookie</a>
				</div>
				
			</div><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.arezzoweb.it\/linkout\/"};var advads_gatracking_allads = {"1":{"465627":{"title":"Principe","target":"https:\/\/www.facebook.com\/discoilprincipe"},"463985":{"title":"pulywash_300","target":"https:\/\/www.pulywash.it\/"},"463982":{"title":"Arezzoweb","target":"https:\/\/www.arezzoweb.it\/2019\/arezzoweb-cerca-collaboratori-463977.html"},"463620":{"title":"Simply_300","target":"https:\/\/www.facebook.com\/Simply-Store-Subbiano-432137084209959\/"},"463066":{"title":"Principe","target":"https:\/\/www.facebook.com\/discoilprincipe"},"462086":{"title":"Sanitermica_300","target":"http:\/\/www.sanitermicaarezzo.it"},"460192":{"title":"Graziotti_1068x250","target":"https:\/\/www.graziotti.it\/"},"460186":{"title":"Graziotti_300x280","target":"https:\/\/www.graziotti.it\/"},"459388":{"title":"Chimet_300x93","target":"http:\/\/www.chimet.com\/it\/home"},"458395":{"title":"Anichini_300x250","target":"http:\/\/www.pieroanichini.com\/"},"458393":{"title":"Sapas_300x250","target":"https:\/\/www.facebook.com\/sapaspet\/"},"458391":{"title":"Miva_1068x250","target":"https:\/\/www.ristorantepizzeriamiva.com\/"},"458334":{"title":"Giardino_Idee","target":"https:\/\/www.facebook.com\/IdeeinGiardino\/"},"458332":{"title":"Bills_300x250","target":"https:\/\/www.facebook.com\/pg\/billisoriginalfamily\/posts\/?ref=page_internal"},"458328":{"title":"Bills_1068_250","target":"https:\/\/www.facebook.com\/pg\/billisoriginalfamily\/posts\/?ref=page_internal"}}};var advads_gatracking_anonym = true;</script>
</body>
</html>