<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta property="og:image" content="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/12/IMG_6839.jpg?fit=408%2C249&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Lucia Tanti: “sanità, in arrivo 22 milioni di euro per il San Donato” - ArezzoWeb</title>
<link rel="canonical" href="https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.arezzoweb.it/#organization","name":"AREZZOWEB INFORMA","url":"https://www.arezzoweb.it/","sameAs":["https://www.facebook.com/Arezzoweb.it","https://www.instagram.com/arezzoweb/","https://it.linkedin.com/in/stefano-pezzola-6314124a","https://www.youtube.com/user/ArezzoWebIT","https://it.pinterest.com/arezzoweb/","https://twitter.com/ArezzoWeb"],"logo":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#logo","url":"https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png?fit=280%2C65&ssl=1","width":280,"height":65,"caption":"AREZZOWEB INFORMA"},"image":{"@id":"https://www.arezzoweb.it/#logo"}},{"@type":"WebSite","@id":"https://www.arezzoweb.it/#website","url":"https://www.arezzoweb.it/","name":"ArezzoWeb Informa","publisher":{"@id":"https://www.arezzoweb.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.arezzoweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html#primaryimage","url":"https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/12/IMG_6839.jpg?fit=408%2C249&ssl=1","width":408,"height":249},{"@type":"WebPage","@id":"https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html#webpage","url":"https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html","inLanguage":"it-IT","name":"Lucia Tanti: \u201csanit\u00e0, in arrivo 22 milioni di euro per il San Donato\u201d - ArezzoWeb","isPartOf":{"@id":"https://www.arezzoweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html#primaryimage"},"datePublished":"2019-07-18T11:59:49+00:00","dateModified":"2019-07-18T12:00:01+00:00"},{"@type":"NewsArticle","@id":"https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html#article","isPartOf":{"@id":"https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html#webpage"},"author":{"@id":"https://www.arezzoweb.it/#/schema/person/ecca15c9c965c4620b60b0428da3dd07"},"headline":"Lucia Tanti: \u201csanit\u00e0, in arrivo 22 milioni di euro per il San Donato\u201d","datePublished":"2019-07-18T11:59:49+00:00","dateModified":"2019-07-18T12:00:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html#webpage"},"publisher":{"@id":"https://www.arezzoweb.it/#organization"},"image":{"@id":"https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html#primaryimage"},"keywords":"Arezzo,Direttore,estate,Firenze,Lavoro,Lucia Tanti,ospedale,San Donato,Sindaco,Toscana","articleSection":"Politica","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.arezzoweb.it#organization"}},{"@type":["Person"],"@id":"https://www.arezzoweb.it/#/schema/person/ecca15c9c965c4620b60b0428da3dd07","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#authorlogo","url":"https://secure.gravatar.com/avatar/4b72234d4e54905de791753a2f959443?s=96&d=mm&r=g","caption":"Redazione"},"description":"Notizie di cronaca, spettacolo, sport, da tutto il territorio aretino","sameAs":["https://www.facebook.com/Arezzoweb.it","http://instagram.com/arezzoweb","https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name","http://it.pinterest.com/arezzoweb/","https://twitter.com/https://twitter.com/ArezzoWeb","http://www.youtube.com/user/ArezzoWebIT"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb &raquo; Feed" href="https://www.arezzoweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arezzoweb.it/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1562935350' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/947.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/631.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.arezzoweb.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.arezzoweb.it/wp-content/themes/newspaper_9_7_3/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/119.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/128.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/914.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/715/813/363.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/959/public/assets/js/advanced.js?ver=1.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/278/public/assets/js/589.js?ver=1.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/838/813/779.js?ver=2.4.1'></script>
<link rel='https://api.w.org/' href='https://www.arezzoweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/pa3Cab-1Yx8' />
<link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Flucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Flucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.9" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="arezz-layer-custom-css"></style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b7d5707d90","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"b7d5707d90","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.7.2" />

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lucia Tanti: “sanità, in arrivo 22 milioni di euro per il San Donato”" />
<meta property="og:url" content="https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html" />
<meta property="og:description" content="Nota dell’assessore Lucia Tanti “Proprio in queste ore si consolida la nuova strategia in merito alle scelte sanitarie che vede protagonisti la città di Arezzo e il San Donato. Oltre ad alcune cent…" />
<meta property="article:published_time" content="2019-07-18T11:59:49+00:00" />
<meta property="article:modified_time" content="2019-07-18T12:00:01+00:00" />
<meta property="og:site_name" content="ArezzoWeb" />
<meta property="og:image" content="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/12/IMG_6839.jpg?fit=408%2C249&amp;ssl=1" />
<meta property="og:image:width" content="408" />
<meta property="og:image:height" content="249" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Lucia Tanti: “sanità, in arrivo 22 milioni di euro per il San Donato”" />
<meta name="twitter:image" content="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/12/IMG_6839.jpg?fit=408%2C249&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.arezzoweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/category/politica",
                    "name": "Politica"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html",
                    "name": "Lucia Tanti: “sanità, in arrivo 22 milioni di euro per il San..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: rgba(255,255,255,0.01);
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-471022 single-format-standard cookies-not-set lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navmenu-container"><ul id="menu-navmenu" class="td-mobile-main-menu"><li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li id="menu-item-449880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-464983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-464983"><a href="https://www.arezzoweb.it/archivio">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-458488" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458488"><a href="https://www.arezzoweb.it/category/rubriche">RUBRICHE</a></li>
<li id="menu-item-458487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458487"><a href="https://www.arezzoweb.it/fotovideo">FOTO&#038;VIDEO</a></li>
<li id="menu-item-182039" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-182039"><a target="_blank" rel="noopener noreferrer" href="http://webmail.pezzola.it">WEBMAIL</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_140.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
			<span class="td-visual-hidden">ArezzoWeb</span>
		</a>
	    </div>
    <div class="menu-navmenu-container"><ul id="menu-navmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Politica" class="entry-crumb" href="https://www.arezzoweb.it/category/politica">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lucia Tanti: “sanità, in arrivo 22 milioni di euro per il San...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-471022" class="post-471022 post type-post status-publish format-standard has-post-thumbnail category-politica tag-arezzo tag-direttore tag-estate tag-firenze tag-lavoro tag-lucia-tanti tag-ospedale tag-san-donato tag-sindaco tag-toscana" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.arezzoweb.it/category/politica">Politica</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lucia Tanti: “sanità, in arrivo 22 milioni di euro per il San Donato”</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/redazione">Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-18T13:59:49+00:00" >18 Luglio 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/12/IMG_6839.jpg?fit=408%2C249&ssl=1" data-caption=""><img width="408" height="249" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/12/IMG_6839.jpg?resize=408%2C249&ssl=1" srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/12/IMG_6839.jpg?w=408&ssl=1 408w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/12/IMG_6839.jpg?resize=300%2C183&ssl=1 300w" sizes="(max-width: 408px) 100vw, 408px" alt="" title="Lucia Tanti"/></a></div>
            <!-- content --><p>Nota dell’assessore <a href="https://www.arezzoweb.it/tag/lucia-tanti" class="st_tag internal_tag" rel="tag" title="Posts tagged with Lucia Tanti">Lucia Tanti</a></p>
<p>“Proprio in queste ore si consolida la nuova strategia in merito alle scelte sanitarie che vede protagonisti la città di <a href="https://www.arezzoweb.it/tag/arezzo" class="st_tag internal_tag" rel="tag" title="Posts tagged with Arezzo">Arezzo</a> e il <a href="https://www.arezzoweb.it/tag/san-donato" class="st_tag internal_tag" rel="tag" title="Posts tagged with San Donato">San Donato</a>. Oltre ad alcune centinaia di migliaia di euro già investiti per migliorie del presidio ospedaliero, sono in arrivo 22 milioni di euro che cambieranno decisamente in meglio il volto dell’<a href="https://www.arezzoweb.it/tag/ospedale" class="st_tag internal_tag" rel="tag" title="Posts tagged with ospedale">ospedale</a>, iniziando a recuperare una parte del tempo perduto in questi anni circa gli investimenti e le risorse dedicate ad <a href="https://www.arezzoweb.it/tag/arezzo" class="st_tag internal_tag" rel="tag" title="Posts tagged with Arezzo">Arezzo</a>. Parimenti marciano a tappe forzate i concorsi per scegliere i primari che erano andati o via o in congedo e la cui assenza dava incertezza a tutto il sistema sanitario territoriale”.<br />
Così l’assessore alla sanità Lucia Tanti commenta l’arrivo delle risorse destinate dalla Regione all’ospedale, le cui delibere dovrebbero essere completate entro la fine dell’<a href="https://www.arezzoweb.it/tag/estate" class="st_tag internal_tag" rel="tag" title="Posts tagged with estate">estate</a>.<br />
“Leggiamo questi elementi come segni importantissimi che vengono dal livello regionale e che hanno trovato nella persona del nuovo <a href="https://www.arezzoweb.it/tag/direttore" class="st_tag internal_tag" rel="tag" title="Posts tagged with Direttore">direttore</a> un punto di riferimento decisamente positivo. Rimane certo il vulnus di anni a due velocità, come sempre ha sostenuto e dimostrato il <a href="https://www.arezzoweb.it/tag/sindaco" class="st_tag internal_tag" rel="tag" title="Posts tagged with Sindaco">sindaco</a> Alessandro Ghinelli, dove la città ha pagato un prezzo molto alto, ma è altrettanto vero che l’azione robusta che abbiamo fatto in questi anni ha trovato interlocutori pronti a comprendere che le nostre ragioni erano del tutto fondate. La battaglia circa le politiche sanitarie della Regione <a href="https://www.arezzoweb.it/tag/toscana" class="st_tag internal_tag" rel="tag" title="Posts tagged with Toscana">Toscana</a> è ancora tutta aperta: né il <a href="https://www.arezzoweb.it/tag/sindaco" class="st_tag internal_tag" rel="tag" title="Posts tagged with Sindaco">sindaco</a> né io rinunciamo all’obiettivo politico di superare le aslone che rimangono il peccato originale di ogni stortura successiva, ma diamo atto al <a href="https://www.arezzoweb.it/tag/lavoro" class="st_tag internal_tag" rel="tag" title="Posts tagged with Lavoro">lavoro</a> di tutti nel prendere coscienza del fatto che una prima battaglia l’abbiamo evidentemente vinta nel solo interesse della città e nonostante il silenzio degli anni bui di chi supinamente ha accettato ogni mortificazione che politicamente veniva da <a href="https://www.arezzoweb.it/tag/firenze" class="st_tag internal_tag" rel="tag" title="Posts tagged with Firenze">Firenze</a>”.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arezzoweb.it/tag/arezzo">Arezzo</a></li><li><a href="https://www.arezzoweb.it/tag/direttore">Direttore</a></li><li><a href="https://www.arezzoweb.it/tag/estate">estate</a></li><li><a href="https://www.arezzoweb.it/tag/firenze">Firenze</a></li><li><a href="https://www.arezzoweb.it/tag/lavoro">Lavoro</a></li><li><a href="https://www.arezzoweb.it/tag/lucia-tanti">Lucia Tanti</a></li><li><a href="https://www.arezzoweb.it/tag/ospedale">ospedale</a></li><li><a href="https://www.arezzoweb.it/tag/san-donato">San Donato</a></li><li><a href="https://www.arezzoweb.it/tag/sindaco">Sindaco</a></li><li><a href="https://www.arezzoweb.it/tag/toscana">Toscana</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Flucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lucia+Tanti%3A+%E2%80%9Csanit%C3%A0%2C+in+arrivo+22+milioni+di+euro+per+il+San+Donato%E2%80%9D&url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Flucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html&via=ArezzoWeb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html&title=Lucia+Tanti%3A+%E2%80%9Csanit%C3%A0%2C+in+arrivo+22+milioni+di+euro+per+il+San+Donato%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html&amp;media=https://www.arezzoweb.it/wp-content/uploads/2016/12/IMG_6839.jpg&description=Lucia+Tanti%3A+%E2%80%9Csanit%C3%A0%2C+in+arrivo+22+milioni+di+euro+per+il+San+Donato%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lucia+Tanti%3A+%E2%80%9Csanit%C3%A0%2C+in+arrivo+22+milioni+di+euro+per+il+San+Donato%E2%80%9D %0A%0A https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html&text=Lucia+Tanti%3A+%E2%80%9Csanit%C3%A0%2C+in+arrivo+22+milioni+di+euro+per+il+San+Donato%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Lucia Tanti: “sanità, in arrivo 22 milioni di euro per il San Donato”&body=https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.arezzoweb.it/2019/scoperto-con-60-ovuli-di-droga-arrestato-ambulante-471058.html">Scoperto con 60 ovuli di droga: arrestato ambulante</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.arezzoweb.it/2019/aperti-i-bandi-per-le-agevolazioni-tariffarie-sui-consumi-idrici-2019-471066.html">Aperti i bandi per le agevolazioni tariffarie sui consumi idrici 2019</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-07-18T13:59:49+00:00"><meta itemprop="dateModified" content="2019-07-18T14:00:01+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png"></span><meta itemprop="name" content="ArezzoWeb"></span><meta itemprop="headline " content="Lucia Tanti: “sanità, in arrivo 22 milioni di euro per il San Donato”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/12/IMG_6839.jpg?fit=408%2C249&ssl=1"><meta itemprop="width" content="408"><meta itemprop="height" content="249"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5d306714bb1f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d306714bb1f5" ><script>var block_td_uid_2_5d306714bb1f5 = new tdBlock();
block_td_uid_2_5d306714bb1f5.id = "td_uid_2_5d306714bb1f5";
block_td_uid_2_5d306714bb1f5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5d306714bb1f5_rand","td_column_number":3,"live_filter_cur_post_id":471022,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d306714bb1f5_rand","tdc_css_class_style":"td_uid_2_5d306714bb1f5_rand_style"}';
block_td_uid_2_5d306714bb1f5.td_column_number = "3";
block_td_uid_2_5d306714bb1f5.block_type = "td_block_related_posts";
block_td_uid_2_5d306714bb1f5.post_count = "3";
block_td_uid_2_5d306714bb1f5.found_posts = "6430";
block_td_uid_2_5d306714bb1f5.header_color = "";
block_td_uid_2_5d306714bb1f5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d306714bb1f5.max_num_pages = "2144";
tdBlocksArray.push(block_td_uid_2_5d306714bb1f5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5d306714bbfcd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5d306714bb1f5" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5d306714bbfd1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5d306714bb1f5" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5d306714bb1f5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/commissione-controllo-e-garanzia-se-non-ora-quando-471029.html" rel="bookmark" class="td-image-wrap" title="Commissione controllo e garanzia: se non ora, quando?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/Francesco_romizi.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/Francesco_romizi.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/Francesco_romizi.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/Francesco_romizi.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/Francesco_romizi.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Commissione controllo e garanzia: se non ora, quando?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/commissione-controllo-e-garanzia-se-non-ora-quando-471029.html" rel="bookmark" title="Commissione controllo e garanzia: se non ora, quando?">Commissione controllo e garanzia: se non ora, quando?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/comune-di-bibbiena-e-boulazac-un-gemellaggio-che-dura-da-30-anni-471014.html" rel="bookmark" class="td-image-wrap" title="Comune di Bibbiena e Boulazac un gemellaggio che dura da 30 anni"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/8508B3E8-0129-43D9-8DD3-72B08F9871B5.jpeg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/8508B3E8-0129-43D9-8DD3-72B08F9871B5.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/8508B3E8-0129-43D9-8DD3-72B08F9871B5.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/8508B3E8-0129-43D9-8DD3-72B08F9871B5.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/8508B3E8-0129-43D9-8DD3-72B08F9871B5.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comune di Bibbiena e Boulazac un gemellaggio che dura da 30 anni" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/comune-di-bibbiena-e-boulazac-un-gemellaggio-che-dura-da-30-anni-471014.html" rel="bookmark" title="Comune di Bibbiena e Boulazac un gemellaggio che dura da 30 anni">Comune di Bibbiena e Boulazac un gemellaggio che dura da 30 anni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/alla-chiassa-superiore-arriva-lacqua-di-montedoglio-471003.html" rel="bookmark" class="td-image-wrap" title="Davanti agli affreschi di Piero della Francesca, prende il via l’Arezzo Raro Festival"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/1DA58951-356D-4412-B7C0-96F48A5EA582.jpeg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/1DA58951-356D-4412-B7C0-96F48A5EA582.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/1DA58951-356D-4412-B7C0-96F48A5EA582.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/1DA58951-356D-4412-B7C0-96F48A5EA582.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/1DA58951-356D-4412-B7C0-96F48A5EA582.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Davanti agli affreschi di Piero della Francesca, prende il via l’Arezzo Raro Festival" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/alla-chiassa-superiore-arriva-lacqua-di-montedoglio-471003.html" rel="bookmark" title="Davanti agli affreschi di Piero della Francesca, prende il via l’Arezzo Raro Festival">Davanti agli affreschi di Piero della Francesca, prende il via l’Arezzo Raro Festival</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d306714bb1f5" data-td_block_id="td_uid_2_5d306714bb1f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d306714bb1f5" data-td_block_id="td_uid_2_5d306714bb1f5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget EvcalWidget_SC"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_170' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2019" data-cmonth="7" data-runajax="1" data-evc_open="0" data-cal_ver="2.7.2" data-mapscroll="false" data-mapformat="roadmap" data-mapzoom="14" data-mapiconurl="" data-ev_cnt="6" data-show_limit="yes" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='7' data-yr='2019' data-dy=''>Current Month</span><span class='evo-filter-btn'></span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> july, 2019</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="no" data-show_et_ft_img="yes" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-hide_ft="no" data-evc_open="no" data-show_limit="yes" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-show_limit_ajax="no" data-show_limit_paged="1" data-hide_mult_occur="no" data-show_repeats="no" data-hide_end_time="no" data-eventtop_style="0" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_tag' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list'><div id="event_470416" class="eventon_list_event evo_eventtop  event event_470416_0" data-event_id="470416" data-ri="0r" data-time="1563397200-1563667200" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/cortona-mix-festival'></a><span itemprop='name'  >Cortona Mix Festival</span><meta itemprop='image' content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/cortona-mix-festival.jpeg?fit=6479%2C3472&ssl=1" /><meta itemprop='description' content="Cortona Mix Festival  17 – 21 luglio 2019 In tutti i sensi    Accostare arti, linguaggi e storie: fin dal suo esordio nel 2012 il Cortona Mix Festival ha scelto di non focalizzarsi" /><meta itemprop='startDate' content="2019-7-17T21:00" /><meta itemprop='endDate' content="2019-7-21T00:00" /><meta itemprop='eventStatus' content="on-schedule" /><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Cortona Mix Festival",
							  	"startDate": "2019-7-17T21-21-00-00",
							  	"endDate": "2019-7-21T00-00-00-00",
							  	"image":"https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/cortona-mix-festival.jpeg?fit=6479%2C3472&ssl=1",
							  	"description":"Cortona Mix Festival  17 – 21 luglio 2019 In tutti i sensi    Accostare arti, linguaggi e storie: fin dal suo esordio nel 2012 il Cortona Mix Festival ha scelto di non focalizzarsi"
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1563397200470416" class="hasFtIMG desc_trig mul_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/cortona-mix-festival.jpeg?fit=6479%2C3472&ssl=1' data-thumb='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/cortona-mix-festival.jpeg?fit=300%2C161&ssl=1' style='background-image:url("https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/cortona-mix-festival.jpeg?fit=300%2C161&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='july' data-syr='2019'><span class='evo_start '><em class='date'>17</em><em class='month'>jul</em><em class='time'><i t="y">(jul 17)</i>21:00</em></span><span class='evo_end '><em class='date'>21</em><em class='time'><i t="y">(jul 21)</i>0:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Cortona Mix Festival</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img class='evo_event_main_img' src='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/cortona-mix-festival.jpeg?fit=6479%2C3472&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Cortona Mix Festival
17 – 21 luglio 2019 In tutti i sensi

Accostare arti, linguaggi e storie: fin dal suo esordio nel 2012 il Cortona Mix Festival ha scelto di non focalizzarsi</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<strong>Cortona Mix Festival
17 – 21 luglio 2019 </strong><strong>In tutti i sensi</strong>

Accostare arti, linguaggi e storie: fin dal suo esordio nel 2012 il <strong><em>Cortona Mix Festival </em></strong>ha scelto di non focalizzarsi su un’unica disciplina ma di aprirsi a tutte sperimentando assonanze, contrasti, intrecci di linguaggi e contenuti. Promossa dal <strong>Comitato Cortona Cultura Mix Festival</strong> (<strong>Gruppo Feltrinelli</strong>, <strong>Orchestra della Toscana</strong>, <strong>Accademia degli Arditi</strong> e <strong>Officine della Cultura</strong>) e dal <strong>Comune di Cortona</strong> in collaborazione con <strong>Regione Toscana</strong> e <strong>Camera di Commercio di Arezzo e Siena</strong>, l’ottava edizione in programma <strong>dal 17 al 21 luglio</strong> propone un tema che ritorna, in modo nuovo, all’identità stessa della manifestazione: <strong><em>In tutti i sensi</em></strong>. In un’epoca in cui le persone vengono spinte a prendere posizioni univoche e a seguire un pensiero unico, il <em>Cortona Mix Festival</em> si apre così alla molteplicità dei modi in cui percepiamo e leggiamo il mondo, alle diverse possibilità aperte dalla riflessione, ai sentieri che si biforcano.

Una mappa per orientarci nel presente che ci circonda e in noi stessi, spaziando tra temi e suggestioni diverse: dall’analisi dell’ipocrisia nella società contemporanea (con <strong>Petros Markaris</strong>) alla ricerca della felicità (con <strong>Eliana Liotta</strong>), dalla riscoperta dell’infanzia (con <strong>Beatrice Masini</strong>) e della memoria (con <strong>Paola Cereda</strong>) a quella del successo (con <strong>Pippo Baudo</strong>), dal desiderio di nuovi “sapori” (con <strong>Elena Dallorso</strong> e <strong>Francesco Nicchiarelli</strong>) a quello della verità (con <strong>Mattia Signorini</strong>). E ancora, si indagherà il senso della testimonianza vissuta e raccontata (con <strong>Elena Stancanelli</strong>), degli inganni della perfezione (con <strong>Telmo Pievani</strong>), degli insegnamenti impartiti e ricevuti (con <strong>Giovanni Montanaro</strong>), dell’ammirazione (con <strong>Bruno Rossi</strong>), addentrandosi persino tra le maglie dell’Universo (con <strong>Guido Tonelli</strong>), custode per antonomasia dei più profondi segreti del nostro stare al mondo.

Come ogni viaggio che si rispetti, anche il <em>Cortona Mix Festival</em> avrà una colonna sonora ogni giorno diversa, interpretata da alcuni dei protagonisti del panorama musicale italiano e cortonese, questi ultimi coinvolti in una serata dedicata. Quando il giorno volge al termine, a viziare i sensi del pubblico saranno il rock della <strong>PFM Premiata Forneria Marconi</strong>, bandiera della musica prog italiana all’estero, le riletture a opera dell’<strong>Orchestra della Toscana</strong> di alcuni tra i più famosi brani di Beethoven (con <strong>Daniele Giorgi </strong>a dirigere), Bach (con due delle prime parti dell’ORT, <strong>Augusto Gasbarri </strong>concertista al violoncello e <strong>Fabio Fabbrizzi </strong>al flauto) e Piazzolla (con la fisarmonica di <strong>Ivano Battiston</strong>), e il ritmo unico dell’<strong>Orchestra Multietnica di Arezzo</strong>, con un palco pronto a ospitarne i tanti amici tra cui <strong>Dario Brunori </strong>e<strong> Lodo</strong> e <strong>Carota</strong> de <strong>Lo Stato Sociale</strong>. Non mancheranno neppure le sfide: quella a colpi di musica classica e jazz tra <strong>Andrea Bacchetti</strong> e <strong>Michele Di Toro</strong>, i pianisti che apriranno lo spettacolo di <strong>Nino Buonocore</strong> con il contributo speciale di <strong>Max Ionata</strong>, e quella alle convenzioni della <strong>Banda Molleggiata </strong>e degli<strong> ArchiMossi</strong>, <em>marchin’ band</em> dimostrazione del carattere mobile e trascinante di tutti i generi musicali.

Fedele allo spirito che lo anima, anche gli <strong>spettacoli</strong> entrano nell’intreccio di arti del Mix, con la performance di <strong>Sara Venuti</strong> e <strong>Riccardo Reali</strong> da <em>Il diario di Eva-Maria sotto la croce </em>di Dario Fo e Franca Rame e l’appuntamento con il <em>Social Mix</em> per condividere divertimento, musica e teatro in compagnia dell’<strong>Allegra Brigata del CAM Residenze Sanitarie di Cortona</strong>. Lo spettacolo seguirà l’inaugurazione del Festival, in programma alle ore 11 presso la Sala Consiliare del Palazzo del Comune.

Come di consueto, i <strong>luoghi</strong> più suggestivi di Cortona faranno da cornice agli appuntamenti in programma: il palco di <strong>Piazza Signorelli </strong>per i concerti serali, il chiostro del <strong>Centro Sant'Agostino</strong> per gli incontri, la musica classica alla <strong>Chiesa di San Francesco</strong>, piazze e vie del <strong>centro storico</strong> attraversate nelle giornate di sabato e domenica dalle due orchestre itineranti e la <strong>Fortezza del Girifalco </strong>per l’appuntamento dello <em>Yoga Mix</em>. Novità di quest’anno è invece il <strong>Parco Archeologico</strong>, testimonianza a cielo aperto del periodo etrusco della città, con la doppia location dei siti del Sodo e Tanella Angori pronti a ospitare concerti e spettacoli. Libreria ufficiale del Festival è la <strong>Nocentini</strong> di via Nazionale, punto di ritrovo per tutti i lettori. Si lega invece a un importante anniversario – il cinquecentenario della scomparsa di Leonardo da Vinci – l’installazione che porterà il pubblico del Mix a salire a bordo della “<strong>Botte</strong>”, progettata dal genio rinascimentale toscano e pronta a prendere vita oggi, nel XXI secolo. In <strong>Piazza della Repubblica</strong> arriva la riproduzione della macchina alata usata dal personaggio di Leo Da Vinci nel film d’animazione “Leo da Vinci: Missione Monna Lisa” (da venerdì 19 a domenica 21, dalle ore 17 alle 19).

<strong>GLI INCONTRI</strong>

Qualunque sia il senso che la determina, l’ipocrisia non è mai un’alleata ma piuttosto un nemico dai mille volti a cui fare attenzione. Lo sa bene <strong>Petros Markaris</strong>, tra i più importanti narratori contemporanei, che nel suo ultimo romanzo, <em>Il tempo dell’ipocrisia</em> (La nave di Teseo), ha chiamato in campo a fronteggiarla il commissario Kostas Charistos, “metà Maigret e metà Marlowe”, temprato su carta da una lunga serie di indagini. Mercoledì 17, le nuance del giallo mediterraneo coloreranno Cortona rivelando attraverso il dialogo tra l’autore, drammaturgo e sceneggiatore greco con lo scrittore <strong>Paolo Di Paolo</strong>, le contraddizioni e le inevitabili incongruenze che guidano la società contemporanea (ore 19). Alle derive del presente guarda anche <strong>Elena Stancanelli</strong>, decisa a raccontare l’attualità riportando la propria esperienza direttamente, senza ricorrere a mediazioni, ma senza mai dimenticare di essere una scrittrice. Testimonianza e finzione narrativa, emozione dell’istante e distacco del racconto, enfasi e riflessione: accompagnata dal giornalista <strong>Wlodek Goldkorn</strong>, l’autrice di <em>Venne alla spiaggia un assassino </em>(La nave di Teseo) si muove in perfetto equilibro tra i punti cardinali del reportage letterario, ripercorrendo i giorni trascorsi tra uomini e donne dimenticati a cui restituire una voce e, almeno, il diritto alla memoria (venerdì 19, ore 19).

Ricordi travolgenti sono invece quelli che <strong>Pippo Baudo</strong> condividerà con il pubblico del <em>Cortona Mix Festival</em> proprio nel giorno di apertura, occasione perfetta per festeggiare le nozze di diamante con il piccolo schermo. <em>Ecco a voi</em>, come titola il suo memoir (Solferino), il mattatore della televisione italiana, vero volto del “Festival di Sanremo”, presentatore di trasmissioni che hanno fatto la storia dell’intrattenimento del nostro Paese. Come in TV, nel primo appuntamento letterario del Festival l’inquadratura si allarga fino a raccontare la storia della televisione, del costume e della società italiana a partire dal punto di vista di uno dei suoi più infaticabili osservatori e interlocutori accompagnato dal direttore del Centro di produzione Rai di Napoli <strong>Francesco Pinto</strong> (ore 18).

Frammenti di passato anche nell’incontro con <strong>Paola Cereda</strong>, psicologa, scrittrice e drammaturga entrata nella dozzina dell’ultima edizione del Premio Strega con il romanzo <em>Quella metà di noi</em> (Giulio Perrone editore). Venerdì 19, con la “cacciatrice di libri” di Radio24 <strong>Alessandra Tedesco</strong>, l’autrice naviga tra sentimenti antichi e segreti mai rivelati, facendosi largo nel mare della terza età calmo solo all’apparenza (ore 18). Da un polo all’altro, è invece con <strong>Beatrice Masini</strong> che si rivive la magia dell’infanzia, suo terreno prediletto: vincitrice di cinque Premi Andersen, “voce” italiana delle avventure di Harry Potter, l’autrice di <em>Più grande la paura</em> (Marsilio) dialoga con la responsabile della Biblioteca del Comune e dell’Accademia Etrusca <strong>Patrizia Rocchini</strong>, accompagnando il pubblico a ritrovare il senso di una stagione che non si dimentica mai, anche quando la si supera (giovedì 18, ore 19).

Mescolare discipline e linguaggi diversi combinando il meglio da ognuno: mai come in questa edizione, la prerogativa del <em>Cortona Mix Festival </em>viene evidenziata nel corso di tre appuntamenti in cui la dimensione più attuale della scienza incontra la spigliata destrezza di un’accattivante e puntuale divulgazione. E come in ogni narrazione che si rispetti, partiamo dal principio, anzi dalla <em>Genesi</em> (Feltrinelli), come titola l’ultimo libro di <strong>Guido Tonelli</strong>, il Fisico italiano di fama internazionale portavoce dell’esperimento CMS presso il CERN che ha portato alla scoperta del bosone di Higgs. La storia di cui si farà interprete è quella dell’Universo, procedendo a ritroso verso il non-luogo e nel non-tempo in cui tutto è nato, per rispondere al bisogno primordiale dell’uomo di riscoprire le sue origini e, insieme, il senso del suo esistere (domenica 21, ore 19). A dialogare con lui sarà il responsabile di “TuttoScienze”, il supplemento scientifico de “La Stampa”, <strong>Gabriele Beccaria</strong>, che sabato 20 alle 19.15 affiancherà anche il filosofo della scienza <strong>Telmo Pievani</strong> nel viaggio millenario della nostra specie attraverso l’<em>Imperfezione</em> (Raffaello Cortina), quella <em>“disobbedienza all’ordine precostituito, ribellione senza testimoni”</em> al centro del suo ultimo libro. Scrittore di scienza tra i più apprezzati, esperto di teoria dell’evoluzione e storico della biologia (è Ordinario della prima cattedra italiana di Filosofia delle Scienze Biologiche all’Università di Padova), a Cortona sfoglierà il catalogo delle “perfette-imperfezioni” che hanno caratterizzato la nostra storia di esseri umani funzionando contro ogni pronostico. Infine, chiude il cerchio degli incontri a tema scientifico <strong>Eliana Liotta</strong>, giornalista, scrittrice e divulgatrice alle prese con <em>Prove di felicità </em>(La nave di Teseo), 25 idee per cercare di vivere concretamente con gioia. Insieme a <strong>Laura Pezzino</strong>, per diversi anni bookeditor di “Vanity Fair”, un compendio di evidenze e riscontri scientifici rilevanti che aiutano a massimizzare gli sforzi quotidiani verso la ricerca del perfetto stato d’animo, tra questioni di chimica e benessere alimentare: mai sentito parlare degli “happyfood” (giovedì 18, ore 18)?

E come nei Mix più bilanciati accanto a un ingrediente dal sapore familiare si aggiunge sempre una nota nuova e inaspettata, così a Cortona arrivano due autori al loro esordio letterario, <strong>Elena Dallorso</strong> e <strong>Francesco Nicchiarelli</strong>. Con <em>Signoramia</em> (Feltrinelli) gli ingredienti che portano in tavola sono molti: amicizia, legami virtuali, inganni… sollecitati dalle domande di <strong>Anna Cherubini</strong>, a loro il compito di trovare il bilanciamento della ricetta, riflettendo se davvero la vita funziona come in cucina, dove all’eccesso del “troppo” bisogna preferire la misura del “quanto basta” (sabato 20, ore 17.15). La ricerca di un senso che dia completezza alla nostra vita prosegue anche nel successivo incontro delle 18.15, dove la chiave di volta è la verità. Sotto una volta di <em>Stelle minori </em>(Feltrinelli), come titola il suo ultimo libro,<strong> Mattia Signorini </strong>si muove lungo le traiettorie disegnate dai suoi personaggi, intrecciando con Alessandra Tedesco un dialogo in cui fiction e realtà si confondono modificandosi a vicenda.

Infine, è con i protagonisti di due appuntamenti della domenica pomeriggio che indaghiamo alcuni aspetti della nostra interiorità. Mentre alle 17.15 <strong>Bruno Rossi</strong>, ordinario di Pedagogia generale all’Università di Siena, educa il pubblico alla riscoperta del <em>Senso dell’ammirazione</em> verso una riscoperta dell’unicità propria e altrui, a <strong>Giovanni Montanaro</strong> viene affidato il compito di dare un significato alla più tumultuosa delle epoche della vita umana, l’adolescenza. Partendo da <em>Le ultime lezioni</em> (Feltrinelli), il giovane autore affiancato da <strong>Carlo Albarello</strong>, a lungo docente, ci spinge a ricordare il ruolo del nostro “insegnante speciale”, la figura di riferimento indispensabile alla crescita personale di ognuno e spesso inconsapevole maieuta del nostro senso più importante: quello di noi stessi (ore 18).

<strong>CONCERTI E SPETTACOLI</strong>

Vero e proprio linguaggio fatto di note, la musica ha molteplici significati e stimola una pluralità di sensi diversi esprimendosi attraverso generi, interpreti e protagonisti parte di un’unica lunga storia. Al <em>Cortona Mix Festival </em>se ne ripercorrono alcuni passi attraverso gli spettacoli che costituiscono l’immancabile programma musicale. Ogni giorno a partire dalle 21.15, il Palco di Piazza Signorelli ospiterà i concerti serali, a cui si aggiungono due appuntamenti nella cornice del Parco Archeologico del Sodo e della Chiesa di San Francesco.

Apre il palinsesto la band simbolo del prog <em>made in Italy</em>, reduce da un intenso tour mondiale con tappe dal Giappone all’America: la <strong>PFM Premiata Forneria Marconi </strong>torna con il suo <em>TVB – The Very Best TOUR</em>, esibendosi con i più grandi successi del suo vastissimo repertorio. Dai primi anni fino ai successi di oggi, mercoledì 17 Cortona si tinge di rock aprendo anche una finestra su Fabrizio De André e il pezzo di storia della musica italiana che il cantautore ligure e la band, nominata "Miglior Artista Internazionale" ai Prog Music Awards 2018, hanno condiviso.

Il calendario degli appuntamenti prosegue con l’<strong>Orchestra della Toscana</strong> impegnata in un duplice appuntamento alla luce del tramonto nelle nuove location di questa edizione. Si comincia giovedì 18 quando, grazie alla magistrale direzione di <strong>Daniele Giorgi</strong>, direttore d’orchestra e compositore, i musicisti dell’Orchestra eseguiranno nel Parco Archeologico del Sodo l’opera 67 della <em>Quinta Sinfonia</em> di Beethoven, considerata da molti la composizione che meglio incarna il vero Beethoven, “l'uomo che lotta contro il fato e lo vince”. Ad anticipare l’esibizione, la fisarmonica di <strong>Ivano Battiston</strong>, che porta un pizzico di Sudamerica a Cortona interpretando <em>Las cuatro Estaciones Porte</em><em>ñ</em><em>as </em>di Astor Piazzolla (ore 19). Grande protagonista del tardo pomeriggio di sabato 20 sarà invece Bach, di cui l’Orchestra della Toscana propone un programma formato da due suite, la <em>n.1 in do maggiore</em> e la <em>n.2 in si minore</em>, e dal <em>Concerto per flauto e orchestra</em> opera del figlio, Carl Philipp Emanuel Bach. Nella Chiesa di San Francesco, una serata all'insegna della musica barocca del Settecento, con due prime parti dell'ORT: <strong>Augusto Gasbarri</strong>, concertista al violoncello, e <strong>Fabio Fabbrizzi</strong> al flauto (ore 18.30). A seguire, lo spettacolo serale delle 21.30 in Piazza Signorelli vedrà protagonista la <strong>Fanfara della Scuola Marescialli e Brigadieri dei Carabinieri di Firenze</strong>, tra perfezione formale, varietà di repertorio e vocazione musicale.

E se venerdì 19 è il giorno dedicato alla quasi totalità degli <strong>artisti cortonesi</strong>, per la prima volta attesi sul palco del Festival per il <em>Cortona all stars </em>(ore 21.15), sabato 20 andrà in scena la magia del jazz in un doppio appuntamento. Alle 21.15, i pianisti <strong>Andrea Bacchetti</strong> e <strong>Michele Di Toro</strong> duelleranno in <em>Piano Ring</em>, un crescendo di virtuosismi e improvvisazioni senza esclusione di colpi, poi sarà la volta di <strong>Nino Buonocore, </strong>storico produttore del primo album degli Avion Travel. Accompagnato da una band d’eccezione e<strong> Max Ionata</strong> al sassofono, l’autore di brani entrati ormai nella nostra tradizione musicale come “Scrivimi” e “Rosanna” porterà live il meglio della sua musica riletta in una nuova e raffinata chiave.

<em>Culture contro la paura</em>: un appello, un modo di affrontare il presente e il titolo dell’album che l’<strong>Orchestra Multietnica di Arezzo </strong>presenta domenica 21 al Cortona Mix Festival. Prodotto grazie a una campagna di crowfunding su Musicraiser, il disco raccoglie brani “<em>parte della nostra e vostra storia</em>”, suonati dal vivo insieme ad alcune delle voci più conosciute e apprezzate del panorama musicale contemporaneo: Dario Brunori e Simona Marrazzo, Lodo e Carota de Lo Stato Sociale, Dente, Paolo Benvegnù, Alessandro Fiori, Francesco Moneti, Luca Lanzi e molti altri. Fedele allo spirito di unione delle arti che anima il Festival, mentre sul palco i musicisti suoneranno, in platea gli artisti dell’Associazione Becoming X realizzeranno sul momento 25 magliette, uniche come il concerto. A completare il quadro, verrà proiettato sul fondale del palco il live drawing di Daniele Pampanelli.

Nel fine settimana, dalle 17, due <em>marchin’band</em> porteranno il pubblico a ballare a ritmo di musica lungo le strade e le piazze del centro storico di Cortona. Sabato 20 gli <strong>ArchiMossi</strong>, prima orchestra itinerante formata da viole e violini, spazieranno dalla musica folk, alla classica al pop, mentre domenica 21<strong> La Banda Molleggiata</strong>, ultima produzione di BadaBimBumBand e Terzostudio, rivisiterà grandi classici della canzone accompagnando l’esibizione con movimenti, suoni e volteggi e passando con disinvoltura da successi come “I feel good” di James Brown a “Messico e nuvole” di Paolo Conte.

Completano il quadro due spettacoli. Mercoledì 17, dopo l’inaugurazione iniziale, recitazione, canzoni e versi saranno al centro di <em>Dis-umanamente umani</em>, con i ragazzi disabili della compagnia Allegra Brigata del CAM Residenze Sanitarie di Cortona, mentre domenica 21 è in programma un originale “mini-trekking teatrale” che porterà il pubblico a raggiungere il sito Tanella Angori del Parco Archeologico. Qui, grazie alla collaborazione con Rumorbianco, alle 18.30 andrà in scena <em>Che mi ci prende l’anima</em>, rilettura diretta da Matteo Fantoni di un testo di Dario Fo e Franca Rame con <strong>Sara Venuti</strong> e <strong>Riccardo Reali</strong>.</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3><p>17 (Wednesday) 21:00 - 21 (Sunday) 0:00</p>
							</div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=470416&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Cortona+Mix+Festival&amp;dates=20190717T190000Z/20190720T220000Z&amp;details=Cortona+Mix+Festival%0D%0A17+%E2%80%93+21+luglio+2019+In+tutti+i+sensi%0D%0A%0D%0AAccostare+arti%2C+linguaggi+e+storie%3A+fin+dal+suo+esordio+nel+2012+il+Cortona+Mix+Festival+ha+scelto+di+non+focalizzarsi&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>
						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row  lastrow'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fcortona-mix-festival" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Cortona Mix Festival&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fcortona-mix-festival" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fcortona-mix-festival"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fcortona-mix-festival&title=Cortona%20Mix%20Festival&summary=Cortona+Mix+Festival%0D%0A17+%E2%80%93+21+luglio+2019+In+tutti+i+sensi%0D%0A%0D%0AAccostare+arti%2C+linguaggi+e+storie%3A+fin" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fcortona-mix-festival&media=https%3A%2F%2Fi2.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F07%2Fcortona-mix-festival.jpeg%3Fresize%3D150%252C150%26ssl%3D1&description=Cortona+Mix+Festival%0D%0A17+%E2%80%93+21+luglio+2019+In+tutti+i+sensi%0D%0A%0D%0AAccostare+arti%2C+linguaggi+e+storie%3A+fin"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Cortona Mix Festival&body=Event Name: Cortona Mix Festival%0AEvent Date: 17 July 2019 21:00 - 21 July 2019 0:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fcortona-mix-festival%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div><div class='evcal_evdata_row evcal_close' title='Close'></div></div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_470999" class="eventon_list_event evo_eventtop  event event_470999_0" data-event_id="470999" data-ri="0r" data-time="1563397200-1563753600" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/perdono-di-meleto'></a><span itemprop='name'  >Perdono di Meleto</span><meta itemprop='image' content="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/perdono-meleto.jpeg?fit=984%2C1414&ssl=1" /><meta itemprop='description' content="Tutto pronto nel paese per le “Feste del Perdono” con un programma intenso che prenderà il via con la finale della terza edizione del “Torneo delle frazioni del Comune di" /><meta itemprop='startDate' content="2019-7-17T21:00" /><meta itemprop='endDate' content="2019-7-22T00:00" /><meta itemprop='eventStatus' content="on-schedule" /><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Perdono di Meleto",
							  	"startDate": "2019-7-17T21-21-00-00",
							  	"endDate": "2019-7-22T00-00-00-00",
							  	"image":"https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/perdono-meleto.jpeg?fit=984%2C1414&ssl=1",
							  	"description":"Tutto pronto nel paese per le “Feste del Perdono” con un programma intenso che prenderà il via con la finale della terza edizione del “Torneo delle frazioni del Comune di"
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1563397200470999" class="hasFtIMG desc_trig mul_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/perdono-meleto.jpeg?fit=984%2C1414&ssl=1' data-thumb='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/perdono-meleto.jpeg?fit=209%2C300&ssl=1' style='background-image:url("https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/perdono-meleto.jpeg?fit=209%2C300&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='july' data-syr='2019'><span class='evo_start '><em class='date'>17</em><em class='month'>jul</em><em class='time'><i t="y">(jul 17)</i>21:00</em></span><span class='evo_end '><em class='date'>22</em><em class='time'><i t="y">(jul 22)</i>0:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Perdono di Meleto</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img class='evo_event_main_img' src='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/perdono-meleto.jpeg?fit=984%2C1414&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Tutto pronto nel paese per le “Feste del Perdono” con un programma intenso che prenderà il via con la finale della terza edizione del “Torneo delle frazioni del Comune di</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<strong>Tutto pronto nel paese per le “Feste del Perdono” con un programma intenso che prenderà il via con la finale della terza edizione del “Torneo delle frazioni del Comune di Cavriglia” e si chiuderà nella serata di lunedì 22 luglio con lo spettacolo pirotecnico</strong>

Un lungo fine settimana di iniziative che coinvolgeranno l'intera comunità. Meleto Valdarno si appresta a vivere l'edizione 2019 delle <strong>“Feste del Perdono”. </strong>

La festa, che comprende vari appuntamenti dedicati a sport, musica, cabaret ed enogastronomia, prenderà il via oggi 17 luglio con l'apertura dello stand enogastronomico e la finale della terza edizione del “Torneo delle frazioni del Comune di Cavriglia”. Poi <strong>venerdì 19 luglio</strong>, a partire dalle 20, l'apericena sotto le stelle con intrattenimento musicale a cura dei <strong><em>“Bridge Boys Band”</em></strong>.<strong> Sabato 20 luglio ancora musica protagonista</strong> alle 21.30 grazie al concerto di <strong>Elena Bigazzi </strong>nel suo<strong> <em>“One Woman Show”.</em></strong>

<strong>Domenica 21 luglio </strong>spazio all'intrattenimento a partire dalle 21.45: <strong>Gianni Giannini</strong>, maestro del cabaret toscano e già insignito del “Pegaso” per il mondo dello spettacolo, si esibirà per il pubblico facendo riscoprire tutti i suoi personaggi creati sul palco nei tanti anni di carriera.

Il programma si concluderà nella serata di lunedì 22 luglio: spazio al ballo dalle 21.30 con <strong>“Daniele Parenti Flash” </strong>prima della consueta chiusura affidata ai fuochi d'artificio alle 23.30.

<strong>I momenti più attesi del cartellone sono quello della sera di venerdì 19 luglio con l'apericena sotto le stelle accompagnata dalla musica dei ”Bridge Boys Band” e domenica 21 luglio con lo spettacolo comico di Gianni Giannini, maestro del cabaret toscano.</strong>

La Festa del Perdono è un momento di aggregazione sociale fondamentale per il paese nonché una lunga tradizione, così come del resto nelle altre frazioni cavrigliesi.

Dopo Castelnuovo e Meleto, la prossima settimana sarà la volta di Montegonzi e poi, per finire, di Cavriglia.

A settembre infine, appuntamento con Neri e San Cipriano.</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3><p>17 (Wednesday) 21:00 - 22 (Monday) 0:00</p>
							</div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=470999&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Perdono+di+Meleto&amp;dates=20190717T190000Z/20190721T220000Z&amp;details=Tutto+pronto+nel+paese+per+le+%E2%80%9CFeste+del+Perdono%E2%80%9D+con+un+programma+intenso+che+prender%C3%A0+il+via+con+la+finale+della+terza+edizione+del+%E2%80%9CTorneo+delle+frazioni+del+Comune+di&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>
						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row  lastrow'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fperdono-di-meleto" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Perdono di Meleto&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fperdono-di-meleto" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fperdono-di-meleto"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fperdono-di-meleto&title=Perdono%20di%20Meleto&summary=Tutto+pronto+nel+paese+per+le+%E2%80%9CFeste+del+Perdono%E2%80%9D+con+un+programma+intenso+che+prender%C3%A0+il" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fperdono-di-meleto&media=https%3A%2F%2Fi0.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F07%2Fperdono-meleto.jpeg%3Fresize%3D150%252C150%26ssl%3D1&description=Tutto+pronto+nel+paese+per+le+%E2%80%9CFeste+del+Perdono%E2%80%9D+con+un+programma+intenso+che+prender%C3%A0+il"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Perdono di Meleto&body=Event Name: Perdono di Meleto%0AEvent Date: 17 July 2019 21:00 - 22 July 2019 0:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fperdono-di-meleto%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div><div class='evcal_evdata_row evcal_close' title='Close'></div></div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_470531" class="eventon_list_event evo_eventtop  event event_470531_1" data-event_id="470531" data-ri="1r" data-time="1563440400-1563750000" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/sagra-dello-struzzo/var/ri-1.l-L1'></a><span itemprop='name'  >Sagra dello Struzzo</span><meta itemprop='image' content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/sagra-dello-Struzzo.jpg?fit=900%2C567&ssl=1" /><meta itemprop='description' content="Al via la 19esima edizione della festa di Manciano: posate e bicchieri saranno in mater-bi    Per due weekend specialità di struzzo e toscane. Domani sera confermata la cena di beneficienza    CASTIGLION FIORENTINO" /><meta itemprop='startDate' content="2019-7-18T09:00" /><meta itemprop='endDate' content="2019-7-21T23:00" /><meta itemprop='eventStatus' content="on-schedule" /><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Sagra dello Struzzo",
							  	"startDate": "2019-7-18T09-09-00-00",
							  	"endDate": "2019-7-21T23-23-00-00",
							  	"image":"https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/sagra-dello-Struzzo.jpg?fit=900%2C567&ssl=1",
							  	"description":"Al via la 19esima edizione della festa di Manciano: posate e bicchieri saranno in mater-bi    Per due weekend specialità di struzzo e toscane. Domani sera confermata la cena di beneficienza    CASTIGLION FIORENTINO"
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1563440400470531" class="hasFtIMG event_repeat desc_trig mul_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/sagra-dello-Struzzo.jpg?fit=900%2C567&ssl=1' data-thumb='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/sagra-dello-Struzzo.jpg?fit=300%2C189&ssl=1' style='background-image:url("https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/sagra-dello-Struzzo.jpg?fit=300%2C189&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='july' data-syr='2019'><span class='evo_start '><em class='date'>18</em><em class='month'>jul</em><em class='time'><i t="y">(jul 18)</i>9:00</em></span><span class='evo_end '><em class='date'>21</em><em class='time'><i t="y">(jul 21)</i>23:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Sagra dello Struzzo</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img class='evo_event_main_img' src='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/sagra-dello-Struzzo.jpg?fit=900%2C567&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Al via la 19esima edizione della festa di Manciano: posate e bicchieri saranno in mater-bi

Per due weekend specialità di struzzo e toscane. Domani sera confermata la cena di beneficienza

CASTIGLION FIORENTINO</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<strong><em>Al via la 19esima edizione della festa di Manciano: posate e bicchieri saranno in mater-bi</em></strong>

<strong><em>Per due weekend specialità di struzzo e toscane. Domani sera confermata la cena di beneficienza</em></strong>

CASTIGLION FIORENTINO – La <strong>Sagra dello struzzo di Manciano dice addio alla “vecchia” plastica</strong>. Giunta alla 19esima edizione, in programma dall’11 al 14 e dal 18 al 21 luglio, la festa organizzata dal Gs Manciano ha deciso di fare un simbolico ma deciso passo in avanti verso lo status di manifestazione eco-sostenibile. <strong>Tutti gli utensili per il servizio</strong> che in passato erano in materie plastiche tradizionali, dalle posate ai bicchieri, passando per le palette del caffè, <strong>saranno forniti in mater-bi</strong>, sostanza “bio-plastica” che è biodegradabile e smaltibile regolarmente come rifiuto organico. Faranno eccezione le bottiglie per l’acqua e le tovaglie, per le quali verrà ovviamente effettuata la raccolta differenziata. L’iniziativa, fortemente voluta dal comitato organizzatore del Gs Manciano, nasce appunto con la volontà di ridurre l’impatto sull’ambiente e al tempo stesso lanciare un messaggio sul tema, ponendosi quindi come <strong>esempio importante nel macro-cosmo delle sagre paesane</strong>.

Uno “struzzo più green” è la grande novità di un’edizione che, in attesa di festeggiare il ventennale nel 2020, conferma i punti forti della kermesse allestita come di consueto nelle aree verdi adiacenti al Centro polivalente Emanuele Buracchi di Manciano, dai piatti originali e molto apprezzati a base di carne di struzzo alle serate danzanti con orchestre rinomate (<strong>si balla su pista in quarzo</strong>) fino alla piacevole riproposizione della <strong>cena di beneficienza</strong>, in programma domani sera giovedì 11 luglio. I ricavi della serata saranno devoluti quest’anno all’Associazione Crescere e alla Ragazzi Speciali Onlus. Fra le orchestre ospiti in programma, si ricordano Talisman (venerdì 12), Graziano Cianni (13), Vanessa Angeloni (14), Francesca Mazzuccato (19), Annalisa e i Baia Blu (20) e Fabrizio e i simpatici italiani (21). Le serate del giovedì saranno dedicate ai balli latino-americani.

Si ricorda infine che nel menu dello stand gastronomico sono previste anche specialità toscane (non di struzzo), compresa la pizza, e che per i bambini sarà allestita la consueta area giochi.</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3><p>18 (Thursday) 9:00 - 21 (Sunday) 23:00</p>
							</div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=470531&amp;ri=1' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Sagra+dello+Struzzo&amp;dates=20190718T070000Z/20190721T210000Z&amp;details=Al+via+la+19esima+edizione+della+festa+di+Manciano%3A+posate+e+bicchieri+saranno+in+mater-bi%0D%0A%0D%0APer+due+weekend+specialit%C3%A0+di+struzzo+e+toscane.+Domani+sera+confermata+la+cena+di+beneficienza%0D%0A%0D%0ACASTIGLION+FIORENTINO&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>
						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row  lastrow'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsagra-dello-struzzo%3Fri%3D1" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Sagra dello Struzzo&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsagra-dello-struzzo%3Fri%3D1" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsagra-dello-struzzo%3Fri%3D1"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsagra-dello-struzzo%3Fri%3D1&title=Sagra%20dello%20Struzzo&summary=Al+via+la+19esima+edizione+della+festa+di+Manciano%3A+posate+e+bicchieri+saranno+in+mater-bi%0D%0A%0D%0APer+due" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsagra-dello-struzzo%3Fri%3D1&media=https%3A%2F%2Fi2.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F07%2Fsagra-dello-Struzzo.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Al+via+la+19esima+edizione+della+festa+di+Manciano%3A+posate+e+bicchieri+saranno+in+mater-bi%0D%0A%0D%0APer+due"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Sagra dello Struzzo&body=Event Name: Sagra dello Struzzo%0AEvent Date: 18 July 2019 9:00 - 21 July 2019 23:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsagra-dello-struzzo%3Fri%3D1%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div><div class='evcal_evdata_row evcal_close' title='Close'></div></div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_470501" class="eventon_list_event evo_eventtop  event event_470501_0" data-event_id="470501" data-ri="0r" data-time="1563483600-1564272000" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/arezzo-raro-festival'></a><span itemprop='name'  >Arezzo Raro Festival</span><meta itemprop='image' content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/RENZETTI-E-FILARMONICA-ROSSINI.jpg?fit=1920%2C960&ssl=1" /><meta itemprop='description' content="Tutto pronto per la prima edizione del festival estivo, ideato dal Maestro Donato Renzetti, che si muove tra la ricerca musicale e la proposta di grandi lavori del repertorio tradizionale    Arezzo" /><meta itemprop='startDate' content="2019-7-18T21:00" /><meta itemprop='endDate' content="2019-7-28T00:00" /><meta itemprop='eventStatus' content="on-schedule" /><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Arezzo Raro Festival",
							  	"startDate": "2019-7-18T21-21-00-00",
							  	"endDate": "2019-7-28T00-00-00-00",
							  	"image":"https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/RENZETTI-E-FILARMONICA-ROSSINI.jpg?fit=1920%2C960&ssl=1",
							  	"description":"Tutto pronto per la prima edizione del festival estivo, ideato dal Maestro Donato Renzetti, che si muove tra la ricerca musicale e la proposta di grandi lavori del repertorio tradizionale    Arezzo"
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1563483600470501" class="hasFtIMG desc_trig mul_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/RENZETTI-E-FILARMONICA-ROSSINI.jpg?fit=1920%2C960&ssl=1' data-thumb='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/RENZETTI-E-FILARMONICA-ROSSINI.jpg?fit=300%2C150&ssl=1' style='background-image:url("https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/RENZETTI-E-FILARMONICA-ROSSINI.jpg?fit=300%2C150&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='july' data-syr='2019'><span class='evo_start '><em class='date'>18</em><em class='month'>jul</em><em class='time'><i t="y">(jul 18)</i>21:00</em></span><span class='evo_end '><em class='date'>28</em><em class='time'><i t="y">(jul 28)</i>0:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Arezzo Raro Festival</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img class='evo_event_main_img' src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/RENZETTI-E-FILARMONICA-ROSSINI.jpg?fit=1920%2C960&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Tutto pronto per la prima edizione del festival estivo, ideato dal Maestro Donato Renzetti, che si muove tra la ricerca musicale e la proposta di grandi lavori del repertorio tradizionale

Arezzo</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<em>Tutto pronto per la prima edizione del festival estivo, ideato dal Maestro Donato Renzetti, che si muove tra la ricerca musicale e la proposta di grandi lavori del repertorio tradizionale</em>

<strong>Arezzo città della musica: arriva il Raro Festival</strong>

<strong>Voluto dalla Fondazione Guido d’Arezzo e dal Comune di Arezzo la rassegna è realizzata in collaborazione con la Filarmonica Gioachino Rossini e Classica HD</strong>

Un’intera città che suona: dai prossimi <strong>18 al 28 luglio 2019</strong> si svolge la prima edizione di <strong>Arezzo Raro Festival</strong> il calendario che, muovendosi tra la ricerca musicale e la proposta di grandi lavori del repertorio tradizionale, porta la grande musica in alcuni dei luoghi più belli e suggestivi della città toscana.

Nato da un’idea di <strong>Donato Renzetti</strong> il festival è voluto e prodotto dalla Fondazione Guido d’Arezzo e dal Comune di Arezzo insieme alla Filarmonica Gioachino Rossini con media partner Classica HD, il canale di Sky esclusivamente dedicato alla musica classica.

Per dieci giorni Arezzo si trasforma in un vero e proprio laboratorio culturale, dove si intrecciano differenti linguaggi che dalla musica da camera, al rock, fino alla lirica intendono offrire inesauribili emozioni sposandosi a location uniche.

Il <strong>“Concerto inaugurale”</strong> avrà luogo giovedì <strong>18 luglio alle ore 21.00</strong>, nella Basilica di San Francesco, con la <strong>Filarmonica Gioachino Rossini</strong>, diretta da <strong>Donato Renzetti</strong>, che proporrà un programma ricco di grandi rarità, cadenzato da suggestivi echi aretini. Si comincia con Les Fresques de Piero della Francesca di <strong>Bohuslav Martinu</strong>, suggestivo poema sinfonico che il compositore ceco scrisse dopo aver ammirato la Storia della Vera Croce di Piero della Francesca; si prosegue con il Poème op.25 per violino e orchestra, il lavoro più celebre di <strong>Ernest Chausson</strong>, eseguito dal giovane talento <strong>Giovanni Andrea Zanon</strong>. A seguire la voce recitante di Pier Luigi Stella introdurrà il pubblico al quarto, quinto e sesto dei Sei Lieder per voce e orchestra op.8 di<strong> Arnold Schönberg</strong>, basati su tre Sonetti del Petrarca e cantati dal soprano <strong>Paola Geretto</strong>. A concludere questo programma “letterario”, il terzo dei tredici poemi sinfonici di <strong>Franz Liszt</strong>, Les Preludes, tra i gioielli indiscussi del sinfonismo dell’Ottocento.

Al Teatro Petrarca, <strong>venerdì 19 e domenica 21 luglio</strong>, sarà il turno di un’altra grande rarità del repertorio, stavolta operistico: Le cantatrici villane di <strong>Valentino Fioravanti</strong>, compositore poco eseguito, eppure ammirato da Cimarosa e da Rossini. Un’opera buffa in due atti sulla storia di quattro contadine desiderose di farsi notare agli occhi di un maestro di cappella. <strong>Donato Renzetti</strong> dirige la Filarmonica Gioachino Rossini, per la regia di Paolo Gavazzeni e Piero Maranghi. I costumi sono di <strong>Nicoletta Ceccolini</strong> e le scenografie di <strong>Leila Fteita</strong>. Nel cast <strong>Daniela Cappiello (Rosa), Bryan Lopez Gonzalez (Carlino), Pierluigi Dilengite (Don Bucefalo), Rosaria Angotti (Agata), Donato Di Gioia (Don Marco), Mariangela de Vita (Giannetta), Elena Somma (Nunziella)</strong>.

Non solo sinfonica, non solo opera. <strong>Sabato 20 luglio</strong> alla Casa della Musica toccherà alla musica da camera, con uno speciale appuntamento chiamato <strong>Anatomia di un Trio</strong>. <strong>Giovanni Andrea Zanon</strong> al violino, <strong>Erica Piccotti</strong> al violoncello e<strong> Stefano Andreatta</strong> al pianoforte eseguiranno un vero gioiello del repertorio: il Trio op.8 di Johannes Brahms. L’esecuzione sarà analizzata e introdotta da Paolo Gavazzeni. E tre giorni dopo, mercoledì 24 luglio ancora alla Casa della Musica, l’Ensemble Sezione Aurea, composto dal soprano Lucia Cortese, dal clavicembalista Filippo Pantieri e dal violoncellista Sebastiano Severi, si esibirà nello spettacolo Tiranno Amor, omaggio a Pietro Antonio Cesti, nel 350° anniversario della morte.

<strong>Lunedì 22 luglio</strong> in Piazza Grande di <strong>Omar Pedrini</strong>, già cantante e paroliere dei Timoria sarà protagonista di “Opera Rock”, mentre <strong>martedì 23 luglio</strong> presso la Sala Vasariana saranno proiettati tre film della serie Arte al Cinema: la novità Dentro Caravaggio di Francesco Fei, Leonardo Da Vinci. Il Genio a Milano e L’Amatore, un film-documentario su Piero Portaluppi, figura centrale dell’architettura italiana del Novecento.  Sempre nella Sala Vasariana, <strong>giovedì 25 luglio</strong> saranno proiettati lavori che hanno stavolta come protagonista la musica classica: Teatro alla Scala. Il Tempio delle Meraviglie, documentario che racconta il più celebre teatro lirico del mondo attraverso preziose immagini d’archivio, ricostruzioni d’epoca e interviste esclusive; Roberto Bolle. L’Arte della Danza, speciale documentario sull’étoile scaligera; Il Belcanto - Con Mariella Devia, serie girata nel Museo del Teatro alla Scala, con il celebre soprano come protagonista.

<strong>Sabato 27 luglio</strong>, il Teatro Petrarca ospita <strong>“L’arte dell’incontro”</strong> un appuntamento dedicato a <strong>Maurizio Fabrizio</strong>, uno dei musicisti italiani più apprezzati soprattutto per la collaborazione con i più grandi nomi della nostra musica d’autore, per i quali ha composto alcuni fra i maggiori successi degli ultimi trent’anni (uno per tutti, Almeno tu nell’universo di Mia Martini). Nel programma del concerto, oltre a un percorso attraverso la sua luminosa carriera, la prima esecuzione assoluta di un brano inedito, appositamente scritto in omaggio allo spirito di Arezzo Raro Festival.

<strong>Venerdì 26 e domenica 28 luglio</strong>, il programma si chiude in bellezza all’<strong>Anfiteatro Romano</strong>, con una perla indiscussa della nostra tradizione lirica: <strong>la Traviata di Giuseppe Verdi</strong>, presentata ad Arezzo Raro Festival con un allestimento originale dell’Associazione Arena Sferisterio Macerata e della Fondazione Pergolesi Spontini di Jesi.

Nel cast: Irina Dubrovskaya (Violetta), Alessandro Liberatore (Alfredo Germont), Mario Cassi (Giorgio Germont), Mariangela De Vita (Annina).

Regia e luci Henning Brockhaus, coreografie Valentina Escobar, scene Josef Svoboda, ricostruzione scenografica Benito Leonori, costumi Giancarlo Colis.

I <strong>biglietti</strong> (per gli appuntamenti che prevedono un ingresso) sono in prevendita presso OFFICINE DELLA CULTURA (via Trasimeno 16, Arezzo; tel 338 8431111 - biglietteria@officinedellacultura.org), oppure online su BOX OFFICE TOSCANA www.boxofficetoscana.it e TICKETONE www.ticketone.it.

<strong>Informazioni</strong> www.fondazioneguidodarezzo.com; www.arezzorarofestival.com</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3><p>18 (Thursday) 21:00 - 28 (Sunday) 0:00</p>
							</div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=470501&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Arezzo+Raro+Festival&amp;dates=20190718T190000Z/20190727T220000Z&amp;details=Tutto+pronto+per+la+prima+edizione+del+festival+estivo%2C+ideato+dal+Maestro+Donato+Renzetti%2C+che+si+muove+tra+la+ricerca+musicale+e+la+proposta+di+grandi+lavori+del+repertorio+tradizionale%0D%0A%0D%0AArezzo&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>
						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row  lastrow'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Farezzo-raro-festival" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Arezzo Raro Festival&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Farezzo-raro-festival" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Farezzo-raro-festival"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Farezzo-raro-festival&title=Arezzo%20Raro%20Festival&summary=Tutto+pronto+per+la+prima+edizione+del+festival+estivo%2C+ideato+dal+Maestro+Donato+Renzetti%2C+che+si" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Farezzo-raro-festival&media=https%3A%2F%2Fi1.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F07%2FRENZETTI-E-FILARMONICA-ROSSINI.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Tutto+pronto+per+la+prima+edizione+del+festival+estivo%2C+ideato+dal+Maestro+Donato+Renzetti%2C+che+si"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Arezzo Raro Festival&body=Event Name: Arezzo Raro Festival%0AEvent Date: 18 July 2019 21:00 - 28 July 2019 0:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Farezzo-raro-festival%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div><div class='evcal_evdata_row evcal_close' title='Close'></div></div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_470997" class="eventon_list_event evo_eventtop  event event_470997_0" data-event_id="470997" data-ri="0r" data-time="1563484500-1563493800" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/daniele-ciuffreda-trio'></a><span itemprop='name'  >Daniele Ciuffreda Trio</span><meta itemprop='image' content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/DANIELE-CIUFFREDA-2-fdm2019.jpg?fit=637%2C320&ssl=1" /><meta itemprop='description' content="Il Festival delle Musiche sposa il Jazz e all’Eden va di scena il Daniele Ciuffreda Trio  Primo appuntamento all’Arena Eden della rassegna Jazz on the Corner quest’anno inserita nel cartellone del" /><meta itemprop='startDate' content="2019-7-18T21:15" /><meta itemprop='endDate' content="2019-7-18T23:50" /><meta itemprop='eventStatus' content="on-schedule" /><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Daniele Ciuffreda Trio",
							  	"startDate": "2019-7-18T21-21-15-00",
							  	"endDate": "2019-7-18T23-23-50-00",
							  	"image":"https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/DANIELE-CIUFFREDA-2-fdm2019.jpg?fit=637%2C320&ssl=1",
							  	"description":"Il Festival delle Musiche sposa il Jazz e all’Eden va di scena il Daniele Ciuffreda Trio  Primo appuntamento all’Arena Eden della rassegna Jazz on the Corner quest’anno inserita nel cartellone del"
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1563484500470997" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/DANIELE-CIUFFREDA-2-fdm2019.jpg?fit=637%2C320&ssl=1' data-thumb='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/DANIELE-CIUFFREDA-2-fdm2019.jpg?fit=300%2C151&ssl=1' style='background-image:url("https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/DANIELE-CIUFFREDA-2-fdm2019.jpg?fit=300%2C151&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='july' data-syr='2019'><span class='evo_start '><em class='date'>18</em><em class='month'>jul</em><em class='time'>21:15</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Daniele Ciuffreda Trio</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img class='evo_event_main_img' src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/DANIELE-CIUFFREDA-2-fdm2019.jpg?fit=637%2C320&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Il Festival delle Musiche sposa il Jazz e all’Eden va di scena il Daniele Ciuffreda Trio
Primo appuntamento all’Arena Eden della rassegna Jazz on the Corner quest’anno inserita nel cartellone del</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<h1>Il Festival delle Musiche sposa il Jazz e all’Eden va di scena il Daniele Ciuffreda Trio</h1>
<h3>Primo appuntamento all’Arena Eden della rassegna Jazz on the Corner quest’anno inserita nel cartellone del Festival delle Musiche</h3>
Incontro prezioso e atteso della XXV edizione del Festival delle Musiche è quello con la rassegna aretina Jazz on the Corner che animerà ben quattro appuntamenti sul palcoscenico incastonato tra le storiche mura della città di Arezzo, quello dell’Arena Eden grazie alla collaborazione con Officine della Cultura.

Le suggestioni del primo appuntamento, <strong>giovedì 18 luglio</strong> con inizio alle ore 21:15 ad ingresso libero, saranno a firma del Daniele Ciuffreda Trio – <strong>Daniele Ciuffreda</strong> (chitarra), <strong>Alberto Gurrisi</strong> (organo hammond), <strong>Daniele Pavignano </strong>(batteria) - e, a partire dalle ore 23:00, con la jam session con <strong>Benedetto Burchini</strong> (sax), <strong>Nicola Ferri</strong> (contrabbasso) e <strong>Riccardo Tinti</strong> (batteria).

Daniele Ciuffreda guida il suo Organ Trio attraverso composizioni originali, tratte dall’album “Out On The Ninth Day”. Swing travolgente, groove, blues unito alla consueta voglia di rendere omaggio alle songs più celebri della tradizione del Jazz, sono gli ingredienti di un progetto che è un eccellente manifesto del Jazz italiano. Ha scritto sul progetto Fabrizio Bosso: «Il mio interesse per Daniele è derivato dalla sua scelta di confrontarsi con la tradizione e, dunque, con la musica con la quale sono cresciuto e amo profondamente, pur cercando di darne una lettura del tutto personale, attraverso la ricerca e la cura della sonorità».

Il Festival delle Musiche è un progetto di Officine della Cultura, all’interno del Colline Etrusche Festival, in collaborazione con AS Monteservizi, Associazione Resonars, Jazz on the Corner, Rete Toscana Ebraica, Fondazione Toscana Spettacolo onlus, ArtAzione e Sosta Palmizi. Con il sostegno di Regione Toscana e l’adesione dei Comuni di Monte San Savino, Marciano della Chiana, Lucignano, Castiglion Fiorentino, Civitella in Val di Chiana e Foiano della Chiana. Direzione artistica Alessandro Perpich (Festival Musicale Savinese), Massimiliano Dragoni (Suoni dalla Torre) e Luca Baldini (Tra-dizioni e Contaminazioni). Info Festival presso Officine della Cultura 0575 27961 - 338 8431111 - <a href="mailto:segreteria@officinedellacultura.org">segreteria@officinedellacultura.org</a>. Prevendite: Officine della Cultura - Via Trasimeno 16, Arezzo; Circuito Box Office Toscana; TicketONE. Biglietteria: presso il luogo del concerto, apertura un'ora prima dello spettacolo. Con il contributo di Estra, Coingas SpA, Chimet.

Ulteriori informazioni e aggiornamenti in tempo reale seguendo le rispettive pagine facebook: Festival delle Musiche (www.facebook.com/FestivalDelleMusiche), Festival Musicale Savinese (www.facebook.com/FestivalMusicaleSavinese), Suoni dalla Torre (<a href="http://www.facebook.com/suonidallatorre">www.facebook.com/suonidallatorre</a>). Sito internet e programma completo: <a href="http://www.festivaldellemusiche.it">www.festivaldellemusiche.it</a>.</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3><p>(Thursday) 21:15</p>
							</div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=470997&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Daniele+Ciuffreda+Trio&amp;dates=20190718T191500Z/20190718T215000Z&amp;details=Il+Festival+delle+Musiche+sposa+il+Jazz+e+all%E2%80%99Eden+va+di+scena+il+Daniele+Ciuffreda+Trio%0D%0APrimo+appuntamento+all%E2%80%99Arena+Eden+della+rassegna+Jazz+on+the+Corner+quest%E2%80%99anno+inserita+nel+cartellone+del&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>
						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row  lastrow'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fdaniele-ciuffreda-trio" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Daniele Ciuffreda Trio&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fdaniele-ciuffreda-trio" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fdaniele-ciuffreda-trio"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fdaniele-ciuffreda-trio&title=Daniele%20Ciuffreda%20Trio&summary=Il+Festival+delle+Musiche+sposa+il+Jazz+e+all%E2%80%99Eden+va+di+scena+il+Daniele+Ciuffreda+Trio%0D%0APrimo" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fdaniele-ciuffreda-trio&media=https%3A%2F%2Fi1.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F07%2FDANIELE-CIUFFREDA-2-fdm2019.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Il+Festival+delle+Musiche+sposa+il+Jazz+e+all%E2%80%99Eden+va+di+scena+il+Daniele+Ciuffreda+Trio%0D%0APrimo"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Daniele Ciuffreda Trio&body=Event Name: Daniele Ciuffreda Trio%0AEvent Date: 18 July 2019 21:15%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fdaniele-ciuffreda-trio%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div><div class='evcal_evdata_row evcal_close' title='Close'></div></div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>

				
			
						</div><!-- .ajde_evcal_calendar-->

			</div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-1392886382"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463620" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/simply_18giugno.png?fit=300%2C250&ssl=1' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-2133005116"><a data-bid="1" href="https://www.arezzoweb.it/linkout/462086" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/sanitermica_ok.png?fit=300%2C250&ssl=1' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/459388" rel="nofollow" target="_blank"><img width="300" height="93" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/Chimet.jpg?fit=300%2C93&ssl=1' alt=''  style=" max-width: 100%; height: auto;"/></a></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-1620423690"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463985" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/pulywash-1.jpeg?fit=300%2C250&ssl=1' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></aside><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>I PIU&#8217; LETTI</span></h4><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/tre-manager-aretini-alla-ribalta-di-borsa-italiana-470866.html" title="Tre manager aretini alla ribalta di Borsa Italiana" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/Maria-Grazia-Cere.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=200%2C200" alt="Tre manager aretini alla ribalta di Borsa Italiana" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/gimme-shelter-dei-rolling-stones-469685.html" title="Gimme Shelter dei Rolling Stones" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/4-13.jpg?fit=590%2C350&#038;ssl=1&#038;resize=200%2C200" alt="Gimme Shelter dei Rolling Stones" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/il-generale-conquista-piazza-santissima-annunziata-a-firenze-471047.html" title="Il Generale conquista Piazza Santissima Annunziata a Firenze" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/5-3.jpg?fit=960%2C640&#038;ssl=1&#038;resize=200%2C200" alt="Il Generale conquista Piazza Santissima Annunziata a Firenze" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/faceapp-potresti-cedere-per-sempre-la-tua-immagine-alla-societa-russa-che-usa-i-volti-come-cavie-per-lia-471052.html" title="FaceApp, potresti cedere per sempre la tua immagine alla società russa che usa i volti come cavie per l’IA" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/iphone-foto_ragazzi.jpg?fit=1200%2C801&#038;ssl=1&#038;resize=200%2C200" alt="FaceApp, potresti cedere per sempre la tua immagine alla società russa che usa i volti come cavie per l’IA" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/casentino-due-incidenti-e-tre-feriti-in-poche-ore-471054.html" title="Casentino: due incidenti e tre feriti in poche ore" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/20140424_pegaso_elicottero.jpg?fit=900%2C600&#038;ssl=1&#038;resize=200%2C200" alt="Casentino: due incidenti e tre feriti in poche ore" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/nuovi-orari-e-modalita-di-pagamento-al-cup-della-casa-della-salute-di-terranuova-470992.html" title="Nuovi orari e modalità di pagamento al Cup della Casa della salute di Terranuova" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/medico_malati_ospedale.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=200%2C200" alt="Nuovi orari e modalità di pagamento al Cup della Casa della salute di Terranuova" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/bibbiena-cresce-lattesa-per-lottava-edizione-di-bandiere-sotto-le-stelle-470780.html" title="Bibbiena: cresce l’attesa per l’ottava edizione di Bandiere sotto le Stelle" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/Firewish.jpg?fit=1152%2C768&#038;ssl=1&#038;resize=200%2C200" alt="Bibbiena: cresce l’attesa per l’ottava edizione di Bandiere sotto le Stelle" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/il-cinema-a-portata-di-smartphone-le-uscite-di-giovedi-18-luglio-2019-468466.html" title="Il Cinema a portata di Smartphone: le uscite di giovedì 18 luglio 2019" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Banner-4.jpg?fit=1200%2C848&#038;ssl=1&#038;resize=200%2C200" alt="Il Cinema a portata di Smartphone: le uscite di giovedì 18 luglio 2019" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/the-very-best-tour-della-pfm-fa-tappa-a-cortona-470750.html" title="The Very Best Tour della PFM fa tappa a Cortona" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/PFM_foto20di20Orazio20Truglio_bassa.jpg?fit=1200%2C600&#038;ssl=1&#038;resize=200%2C200" alt="The Very Best Tour della PFM fa tappa a Cortona" data-pin-nopin="true" />
						</a>
												</div>
					</div>
</aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_5_5d306714d456f_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_5_5d306714d456f" ><script>var block_td_uid_5_5d306714d456f = new tdBlock();
block_td_uid_5_5d306714d456f.id = "td_uid_5_5d306714d456f";
block_td_uid_5_5d306714d456f.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"28","category_ids":"28,32,429,36,27,44,568,588","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5d306714d456f_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5d306714d456f_rand","tdc_css_class_style":"td_uid_5_5d306714d456f_rand_style"}';
block_td_uid_5_5d306714d456f.td_column_number = "1";
block_td_uid_5_5d306714d456f.block_type = "td_block_14";
block_td_uid_5_5d306714d456f.post_count = "5";
block_td_uid_5_5d306714d456f.found_posts = "83332";
block_td_uid_5_5d306714d456f.header_color = "#";
block_td_uid_5_5d306714d456f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d306714d456f.max_num_pages = "16667";
tdBlocksArray.push(block_td_uid_5_5d306714d456f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=td_uid_5_5d306714d456f class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/aperti-i-bandi-per-le-agevolazioni-tariffarie-sui-consumi-idrici-2019-471066.html" rel="bookmark" class="td-image-wrap" title="Aperti i bandi per le agevolazioni tariffarie sui consumi idrici 2019"><img width="356" height="220" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/B7B9BB70-9E71-4CC0-B43E-B04199003FB1.jpeg?resize=356%2C220&ssl=1"  srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/B7B9BB70-9E71-4CC0-B43E-B04199003FB1.jpeg?resize=356%2C220&ssl=1 356w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/B7B9BB70-9E71-4CC0-B43E-B04199003FB1.jpeg?zoom=2&resize=356%2C220&ssl=1 712w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/B7B9BB70-9E71-4CC0-B43E-B04199003FB1.jpeg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px"  alt="" title="Aperti i bandi per le agevolazioni tariffarie sui consumi idrici 2019" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/aperti-i-bandi-per-le-agevolazioni-tariffarie-sui-consumi-idrici-2019-471066.html" rel="bookmark" title="Aperti i bandi per le agevolazioni tariffarie sui consumi idrici 2019">Aperti i bandi per le agevolazioni tariffarie sui consumi idrici 2019</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-18T14:07:56+00:00" >18 Luglio 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html" rel="bookmark" class="td-image-wrap" title="Lucia Tanti: “sanità, in arrivo 22 milioni di euro per il San Donato”"><img width="356" height="220" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/12/IMG_6839.jpg?resize=356%2C220&ssl=1"   alt="" title="Lucia Tanti: “sanità, in arrivo 22 milioni di euro per il San Donato”" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/lucia-tanti-sanita-in-arrivo-22-milioni-di-euro-per-il-san-donato-471022.html" rel="bookmark" title="Lucia Tanti: “sanità, in arrivo 22 milioni di euro per il San Donato”">Lucia Tanti: “sanità, in arrivo 22 milioni di euro per il San Donato”</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-18T13:59:49+00:00" >18 Luglio 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/scoperto-con-60-ovuli-di-droga-arrestato-ambulante-471058.html" rel="bookmark" class="td-image-wrap" title="Scoperto con 60 ovuli di droga: arrestato ambulante"><img width="356" height="220" class="entry-thumb" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/Polizia-droga.jpg?resize=356%2C220&ssl=1"   alt="" title="Scoperto con 60 ovuli di droga: arrestato ambulante" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/scoperto-con-60-ovuli-di-droga-arrestato-ambulante-471058.html" rel="bookmark" title="Scoperto con 60 ovuli di droga: arrestato ambulante">Scoperto con 60 ovuli di droga: arrestato ambulante</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-18T13:40:22+00:00" >18 Luglio 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/in-viale-santa-margherita-scontro-tra-furgone-e-camion-dei-rifiuti-471056.html" rel="bookmark" class="td-image-wrap" title="In Viale Santa Margherita: scontro tra furgone e camion dei rifiuti"><img width="300" height="220" class="entry-thumb" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2011/05/20110506_ambulanza_antibaterica.jpg?resize=300%2C220&ssl=1"  srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2011/05/20110506_ambulanza_antibaterica.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2011/05/20110506_ambulanza_antibaterica.jpg?resize=300%2C220&ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px"  alt="" title="In Viale Santa Margherita: scontro tra furgone e camion dei rifiuti" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/in-viale-santa-margherita-scontro-tra-furgone-e-camion-dei-rifiuti-471056.html" rel="bookmark" title="In Viale Santa Margherita: scontro tra furgone e camion dei rifiuti">In Viale Santa Margherita: scontro tra furgone e camion dei rifiuti</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-18T11:02:37+00:00" >18 Luglio 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/il-cinema-a-portata-di-smartphone-le-uscite-di-giovedi-18-luglio-2019-468466.html" rel="bookmark" class="td-image-wrap" title="Il Cinema a portata di Smartphone: le uscite di giovedì 18 luglio 2019"><img width="356" height="220" class="entry-thumb" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Banner-4.jpg?resize=356%2C220&ssl=1"  srcset="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Banner-4.jpg?resize=356%2C220&ssl=1 356w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Banner-4.jpg?zoom=2&resize=356%2C220&ssl=1 712w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Banner-4.jpg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px"  alt="" title="Il Cinema a portata di Smartphone: le uscite di giovedì 18 luglio 2019" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/il-cinema-a-portata-di-smartphone-le-uscite-di-giovedi-18-luglio-2019-468466.html" rel="bookmark" title="Il Cinema a portata di Smartphone: le uscite di giovedì 18 luglio 2019">Il Cinema a portata di Smartphone: le uscite di giovedì 18 luglio 2019</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-18T10:00:03+00:00" >18 Luglio 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d306714d456f" data-td_block_id="td_uid_5_5d306714d456f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d306714d456f" data-td_block_id="td_uid_5_5d306714d456f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463982" rel="nofollow" target="_blank"><img width="300" height="424" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/aw_300.jpg?fit=300%2C424&ssl=1' alt=''  style=" max-width: 100%; height: auto;"/></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PEZZOLA STEFANO 1995-2019 - All Rights Reserved - redazione@arezzoweb.it<br>
Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 e il Registro degli Operatori di Comunicazioni (ROC) al n° 23112 del 18/01/2013                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1777528-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5d306714d92ec
    -->

    <div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201929'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/715.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"arezz-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/js/289.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"arezz-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/845/public/assets/js/871.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.7.2'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","postnonce":"bc34ed3bb5"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/27/public/assets/js/589.js?ver=1.8.16'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyCzA3Mb2BQJfwT70GxjYp6v3K0_RCR2ivk&#038;ver=1.0'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.7.2'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script>window.advads_has_ads = [["463620","ad",null],["462086","ad",null],["459388","ad",null],["463985","ad",null],["463982","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[471022]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201929.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'148625047',post:'471022',tz:'2',srv:'www.arezzoweb.it'} ]);
	_stq.push([ 'clickTrackerInit', '148625047', '471022' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.arezzoweb.it/informativa-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi Informativa Cookie</a>
				</div>
				
			</div><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>