<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta property="og:image" content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/6-1.jpg?fit=632%2C379&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Rebel Rebel di David Bowie - ArezzoWeb</title>
<link rel="canonical" href="https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.arezzoweb.it/#organization","name":"AREZZOWEB INFORMA","url":"https://www.arezzoweb.it/","sameAs":["https://www.facebook.com/Arezzoweb.it","https://www.instagram.com/arezzoweb/","https://it.linkedin.com/in/stefano-pezzola-6314124a","https://www.youtube.com/user/ArezzoWebIT","https://it.pinterest.com/arezzoweb/","https://twitter.com/ArezzoWeb"],"logo":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#logo","url":"https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png?fit=280%2C65&ssl=1","width":280,"height":65,"caption":"AREZZOWEB INFORMA"},"image":{"@id":"https://www.arezzoweb.it/#logo"}},{"@type":"WebSite","@id":"https://www.arezzoweb.it/#website","url":"https://www.arezzoweb.it/","name":"ArezzoWeb Informa","publisher":{"@id":"https://www.arezzoweb.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.arezzoweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html#webpage","url":"https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html","inLanguage":"it-IT","name":"Rebel Rebel di David Bowie - ArezzoWeb","isPartOf":{"@id":"https://www.arezzoweb.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html#primaryimage","url":"https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/6-1.jpg?fit=632%2C379&ssl=1","width":632,"height":379},"primaryImageOfPage":{"@id":"https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html#primaryimage"},"datePublished":"2019-06-05T08:00:44+00:00","dateModified":"2019-05-31T16:57:30+00:00"},{"@type":"NewsArticle","@id":"https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html#article","isPartOf":{"@id":"https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html#webpage"},"author":{"@id":"https://www.arezzoweb.it/author/redazione#author"},"headline":"Rebel Rebel di David Bowie","datePublished":"2019-06-05T08:00:44+00:00","dateModified":"2019-05-31T16:57:30+00:00","commentCount":0,"mainEntityOfPage":"https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html#webpage","publisher":{"@id":"https://www.arezzoweb.it/#organization"},"image":{"@id":"https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html#primaryimage"},"keywords":"cesena,concerto,david bowie,diamonds dogs,Droga,influenza,la musica che gira intorno,Lavori,Musica,rebel rebel,Roberto fiorini,rock,romanzo,saggio,Storia,Teatro,ziggy stardust","articleSection":"In Evidenza,Musica,Rubriche","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.arezzoweb.it#organization"}},{"@type":["Person"],"@id":"https://www.arezzoweb.it/author/redazione#author","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#authorlogo","url":"https://secure.gravatar.com/avatar/4b72234d4e54905de791753a2f959443?s=96&d=mm&r=g","caption":"Redazione"},"description":"Notizie di cronaca, spettacolo, sport, da tutto il territorio aretino","sameAs":["https://www.facebook.com/Arezzoweb.it","http://instagram.com/arezzoweb","https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name","http://it.pinterest.com/arezzoweb/","https://twitter.com/https://twitter.com/ArezzoWeb","http://www.youtube.com/user/ArezzoWebIT"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb &raquo; Feed" href="https://www.arezzoweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arezzoweb.it/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1559133923' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/947.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/631.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.arezzoweb.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.arezzoweb.it/wp-content/themes/newspaper_9_7_3/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/119.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/128.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/914.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/715/813/363.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/959/public/assets/js/advanced.js?ver=1.13.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/278/public/assets/js/589.js?ver=1.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/838/813/779.js?ver=2.4.1'></script>
<link rel='https://api.w.org/' href='https://www.arezzoweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://wp.me/pa3Cab-1XuQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Frebel-rebel-di-david-bowie-467036.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Frebel-rebel-di-david-bowie-467036.html&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.9" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="arezz-layer-custom-css"></style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6b6fa0fd9e","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"6b6fa0fd9e","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.17" />

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html/amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rebel Rebel di David Bowie" />
<meta property="og:url" content="https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html" />
<meta property="og:description" content="LA MUSICA CHE GIRA INTORNO Paesaggi Musicali Settimanali a cura di Roberto Fiorini &nbsp; Uno dei riff piu&#8217; famosi della storia del Rock. Rebel Rebel di David Bowie, pubblicato come 45 giri i…" />
<meta property="article:published_time" content="2019-06-05T08:00:44+00:00" />
<meta property="article:modified_time" content="2019-05-31T16:57:30+00:00" />
<meta property="og:site_name" content="ArezzoWeb" />
<meta property="og:image" content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/6-1.jpg?fit=632%2C379&amp;ssl=1" />
<meta property="og:image:width" content="632" />
<meta property="og:image:height" content="379" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Rebel Rebel di David Bowie" />
<meta name="twitter:image" content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/6-1.jpg?fit=632%2C379&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu .current-menu-item > a,
    .top-header-menu .current-menu-ancestor > a,
    .top-header-menu .current-category-ancestor > a,
    .top-header-menu li a:hover,
    .td-header-sp-top-widget .td-icon-search:hover {
        color: #be1521;
    }

    
    .td-header-wrap .td-header-sp-top-widget i.td-icon-font:hover {
        color: #be1521;
    }


    
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix {
        background-color: #be1521;
    }


    
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #000000;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #000000;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #000000 transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a,
    .td-theme-wrap .sf-menu ul .td-menu-item > a:hover,
    .td-theme-wrap .sf-menu ul .sfHover > a,
    .td-theme-wrap .sf-menu ul .current-menu-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-category-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-menu-item > a {
        color: #000000;
    }
    
    
    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .td-header-menu-social .td-social-icon-wrap a,
    .td-header-style-4 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-5 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-6 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-12 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-wrap .header-search-wrap #td-header-search-button .td-icon-search {
        color: #be1521;
    }
    .td-header-wrap .td-header-menu-social + .td-search-wrapper #td-header-search-button:before {
      background-color: #be1521;
    }
    
    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, #be1521 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, #be1521));
        background: -webkit-linear-gradient(top, #333145 0%, #be1521 100%);
        background: -o-linear-gradient(top, #333145 0%, #be1521 100%);
        background: -ms-linear-gradient(top, #333145 0%, #be1521 100%);
        background: linear-gradient(to bottom, #333145 0%, #be1521 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='#be1521', GradientType=0 );
    }

    
    .td-sub-footer-container {
        background-color: #ffffff;
    }

    
    .td-sub-footer-container,
    .td-subfooter-menu li a {
        color: #000000;
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: auto;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.arezzoweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/category/evidenza",
                    "name": "In Evidenza"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html",
                    "name": "Rebel Rebel di David Bowie"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-467036 single-format-standard cookies-not-set rebel-rebel-di-david-bowie global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navmenu-container"><ul id="menu-navmenu" class="td-mobile-main-menu"><li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li id="menu-item-449880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-464983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-464983"><a href="https://www.arezzoweb.it/archivio">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-458488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-458488"><a href="https://www.arezzoweb.it/category/rubriche">RUBRICHE</a></li>
<li id="menu-item-458487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458487"><a href="https://www.arezzoweb.it/fotovideo">FOTO&#038;VIDEO</a></li>
<li id="menu-item-182039" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-182039"><a target="_blank" rel="noopener noreferrer" href="http://webmail.pezzola.it">WEBMAIL</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_140.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
			<span class="td-visual-hidden">ArezzoWeb</span>
		</a>
	    </div>
    <div class="menu-navmenu-container"><ul id="menu-navmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in In Evidenza" class="entry-crumb" href="https://www.arezzoweb.it/category/evidenza">In Evidenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rebel Rebel di David Bowie</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-467036" class="post-467036 post type-post status-publish format-standard has-post-thumbnail category-evidenza category-musica category-rubriche tag-cesena tag-concerto tag-david-bowie tag-diamonds-dogs tag-droga tag-influenza tag-la-musica-che-gira-intorno tag-lavori tag-musica tag-rebel-rebel tag-roberto-fiorini tag-rock tag-romanzo tag-saggio tag-storia tag-teatro tag-ziggy-stardust" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.arezzoweb.it/category/evidenza">In Evidenza</a></li><li class="entry-category"><a  href="https://www.arezzoweb.it/category/rubriche/musica">Musica</a></li><li class="entry-category"><a  href="https://www.arezzoweb.it/category/rubriche">Rubriche</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Rebel Rebel di David Bowie</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/redazione">Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:00:44+00:00" >5 Giugno 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/6-1.jpg?fit=632%2C379&ssl=1" data-caption=""><img width="632" height="379" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/6-1.jpg?resize=632%2C379&ssl=1" srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/6-1.jpg?w=632&ssl=1 632w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/6-1.jpg?resize=300%2C180&ssl=1 300w" sizes="(max-width: 632px) 100vw, 632px" alt="" title="6"/></a></div>
            <!-- content --><h2><span style="color: #800000"><strong>LA MUSICA CHE GIRA INTORNO</strong></span></h2>
<p><em>Paesaggi Musicali Settimanali a cura di Roberto Fiorini</em></p>
<p> </p>
<div id="v-sIGsDoDh-1" class="video-player"><iframe width="696" height="390" src="https://videopress.com/embed/sIGsDoDh?hd=1&amp;loop=0&amp;autoPlay=0&amp;permalink=1" frameborder="0" allowfullscreen></iframe><script src="https://s0.wp.com/wp-content/plugins/video/assets/js/next/videopress-iframe.js"></script></div>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Uno dei riff piu’ famosi della storia del Rock.</span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000"><strong>Rebel Rebel</strong> di <strong>David Bowie</strong>, pubblicato come 45 giri il 15 febbraio 1974 e inserito nell’album Diamond Dogs condensa in pochi versi la velocità, il desiderio di ribellione e il bisogno di dare libero sfogo alla propria individualità tipici dei movimenti giovanili.</span></span></p><div id="arezz-136afba7bfdefd7553199cb45981221d"></div>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Proprio per questo alla sua uscita non dette molte indicazioni sull’oscura e complessa intensità di un album apocalittico come Diamond Dogs che avrebbe visto la luce due mesi più tardi.</span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Pensata in origine per un musical su Ziggy Stardust previsto per la fine del 1973, Rebel Rebel rappresenta l’addio ufficiale di David Bowie ad un movimento musicale ormai in declino come il glam rock, che lui stesso ha contribuito a lanciare qualche anno prima.</span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Stilisticamente la canzone evidenzia un debito nei confronti dei Rolling Stones, sia nell’interpretazione vocale di Bowie in puro stile Mick Jagger sia per l’inconfondibile riff di chitarra che segui la struttura tipica degli Stones di metà anni sessanta.</span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Ascoltiamo innanzitutto il brano nella sua versione originale da oltre 46 milioni di visualizzazioni:</span></span></p>
<p style="text-align: justify"><a href="https://www.youtube.com/watch?v=U16Xg_rQZkA"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt">https://www.youtube.com/watch?v=U16Xg_rQZkA</span></a></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Oltre a quella degli Stones, un’altra influenza può essere individuata nell’artista transessuale Wayne County, che ha partecipato a Pork di Andy Warhol a teatro e che da un paio d’anni fa parte dell’entourage di David Bowie. </span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">L’artista newyorkese ha affermato in una intervista che Bowie trae in parte l’ispirazione per Rebel Rebel dalla sua canzone Queenage Baby, registrata nel gennaio 1974 dalla MainMan del manager Tony Defries e pubblicata solo nel 2006 su Wayne County at the Trucks.</span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Tra l’altro uno dei versi del brano di County recita “can’t tell whether she’s a boy or a girl”. </span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Nel gennaio 2016, dopo la morte di David Bowie la canzone ha guadagnato nuova popolarità ed ha nuovamente fatto ingresso nella UK Singles Chart, oltre a raggiungere il 16º posto nella Billboard Hot Rock Songs e il 70º su iTunes l’11 gennaio.[10]</span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Il 24 luglio 2016, Rebel Rebel è stata eseguita all’Orogel Stadium-Dino Manuzzi di Cesena durante il primo concerto ufficiale del progetto Rockin’1000, formato da 250 chitarristi, 250 cantanti, 250 batteristi e 250 bassisti diretti da Marco Sabiu.</span></span></p>
<p style="text-align: justify"><span style="color: #000000"><em><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt">Rebel Rebel</span></em><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"> viene registrata nel gennaio 1974 agli L. Ludolf Studios di Nederhorst den Berg nei Paesi Bassi e la versione del 45 giri venne mixata nel Regno Unito in maniera leggermente diversa da quella dell’album.</span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Per il mercato americano viene effettuata un’incisione alternativa ad aprile, più veloce e più breve dell’originale, nella quale Bowie suona chitarra, basso e batteria e in cui la sonorità garage dell’incisione più conosciuta lascia il posto a effetti phaser, vigorose percussioni e voci d’accompagnamento aggiuntive.</span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Anche se viene ritirata dopo una settimana e sostituita da quella originale, è questa la versione utilizzata come base di partenza per ogni successiva esecuzione dal vivo.</span></span></p>
<figure id="attachment_467039" aria-describedby="caption-attachment-467039" style="width: 497px" class="wp-caption alignleft"><img data-attachment-id="467039" data-permalink="https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html/1-5" data-orig-file="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/1-1.jpg?fit=497%2C497&amp;ssl=1" data-orig-size="497,497" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rebel Rebel di David Bowie" data-image-description data-medium-file="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/1-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/1-1.jpg?fit=497%2C497&amp;ssl=1" class="alignnone size-full wp-image-467039 jetpack-lazy-image" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/1-1.jpg?resize=497%2C497&#038;ssl=1" alt="Rebel Rebel di David Bowie" width="497" height="497" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/1-1.jpg?w=497&amp;ssl=1 497w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/1-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/1-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/1-1.jpg?resize=420%2C420&amp;ssl=1 420w" data-lazy-sizes="(max-width: 497px) 100vw, 497px" data-lazy-src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/1-1.jpg?resize=497%2C497&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="467039" data-permalink="https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html/1-5" data-orig-file="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/1-1.jpg?fit=497%2C497&amp;ssl=1" data-orig-size="497,497" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Rebel Rebel di David Bowie" data-image-description="" data-medium-file="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/1-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/1-1.jpg?fit=497%2C497&amp;ssl=1" class="alignnone size-full wp-image-467039" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/1-1.jpg?resize=497%2C497&#038;ssl=1" alt="Rebel Rebel di David Bowie" width="497" height="497" srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/1-1.jpg?w=497&amp;ssl=1 497w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/1-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/1-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/1-1.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 497px) 100vw, 497px" data-recalc-dims="1"></noscript><figcaption id="caption-attachment-467039" class="wp-caption-text">Rebel Rebel di David Bowie</figcaption></figure><p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Diamonds Dogs del quale Rebel Rebel fa parte come sesta traccia, è un vero e proprio concept album.</span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">David Bowie narra di un mondo dove i cani diamante controllano il mondo seminando terrore e morte. </span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">L’album è ispirato al romanzo di <em><span style="margin: 0px;font-family: 'Verdana',sans-serif">Orwell</span></em> “<em><span style="margin: 0px;font-family: 'Verdana',sans-serif">1984”.</span></em></span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">La trama del romanzo si intreccia ad una visione futuristica apocalittica in cui il personaggio principale questa volta è un gatto che vive nella città Hunger City. </span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Il soggetto cambia, ma il modo di narrare la sceneggiatura è ormai quella tipica di <span style="margin: 0px;font-family: 'Verdana',sans-serif">Bowie</span> che costruisce un’ambientazione ricca di particolari e personalissima in cui far vivere i suoi personaggi. </span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Si evince subito dalla copertina di <em><span style="margin: 0px;font-family: 'Verdana',sans-serif">Guy Peelaert</span></em> che il regista e l’attore principale è lo stesso di <em><span style="margin: 0px;font-family: 'Verdana',sans-serif">Ziggy</span></em>, ma questa volta il glam viene sostituito da un diffuso senso d’inquietudine. Ciò che cambia è anche la band che lo accompagna, non ci sono più gli <em><span style="margin: 0px;font-family: 'Verdana',sans-serif">spiders from mars</span></em> ma lo spirito con cui l’artista ci proietta nel suo mondo è lo stesso.</span></span></p>
<p style="text-align: justify"><span style="color: #000000"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt">Bowie </span><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt">spiazza la critica attribuendosi, in quest’album per la prima volta, il ruolo di primo chitarrista che era di <span style="margin: 0px;font-family: 'Verdana',sans-serif">Mick Ronson</span>. </span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">L’album segna, inoltre, un nuovo e fondamentale tassello nella discografia di <span style="margin: 0px;font-family: 'Verdana',sans-serif">Bowie</span>, in quanto lo conduce all’incontro con <span style="margin: 0px;font-family: 'Verdana',sans-serif">Tony Visconti</span>, che avrebbe prodotto quasi tutti i suoi lavori futuri.</span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">La critica accoglie l’album in maniera molto disomogenea. </span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Una parte lo definisce l’ennesimo grande album ma la gran parte accusa Bowie di una volutamente ed esageratamente fastosa e pretenziosa produzione musicale.</span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Riascoltandola oggi Rebel Rebel è un saggio della potenza espressiva di <span style="margin: 0px;font-family: 'Verdana',sans-serif">Bowie</span> che azzecca parole, arrangiamento, melodia, senza una ricerca morbosa di una estetica musicale bensì di carica emotiva fortissima.</span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Il brano così come tutto l’album è ispirato dalla droga, come egli stesso confiderà dopo qualche anno, e non è paragonabile all’innovazione e allo stato di grazia di <em><span style="margin: 0px;font-family: 'Verdana',sans-serif">Ziggy,</span></em> ma tuttavia risulta per la sua espressività del tutto eccezionale. </span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Rebel Rebel non è solo una canzone orecchiabile, è un inno alla libertà individuale che ci spinge ad essere noi stessi </span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Parole che ci esortano a ragionare con la nostra testa perché andiamo benissimo come siamo e non dobbiamo cambiare per nulla al mondo. </span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">La rivalsa dell’<span style="margin: 0px;font-family: 'Verdana',sans-serif">individualità contro l’omologazione.</span></span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Non importa se non siamo come la società ci vuole, se desideriamo cose che non si possono comprare, se non seguiamo la moda corrente e ce ne inventiamo una noi, se le nostre opinioni sono controcorrenti.</span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">L’importante è ascoltare la musica che ci rende felici.</span></span></p>
<p style="text-align: justify"><span style="color: #000000"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt">Bowie, utilizzando la seconda persona singolare </span><em><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt">Tu</span></em><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt">, si rivolge direttamente a noi e ci chiama ribelli. </span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Ci esorta a fare, ad osare, ad essere ribelli, a rispondere innanzitutto a noi stessi piuttosto che ai canoni della società. </span></span></p>
<p style="text-align: justify"><span style="margin: 0px;line-height: 150%;font-family: 'Verdana',sans-serif;font-size: 10pt"><span style="color: #000000">Perché le etichette sono riduttive nel definire il mondo che si nasconde dietro di noi. </span></span></p>
<figure id="attachment_467040" aria-describedby="caption-attachment-467040" style="width: 1986px" class="wp-caption aligncenter"><img data-attachment-id="467040" data-permalink="https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html/5-3" data-orig-file="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?fit=1986%2C1100&amp;ssl=1" data-orig-size="1986,1100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="David Bowie" data-image-description data-medium-file="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?fit=696%2C385&amp;ssl=1" class="alignnone size-full wp-image-467040 jetpack-lazy-image" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?resize=696%2C385&#038;ssl=1" alt="David Bowie" width="696" height="385" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?w=1986&amp;ssl=1 1986w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?resize=300%2C166&amp;ssl=1 300w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?resize=1024%2C567&amp;ssl=1 1024w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?resize=696%2C385&amp;ssl=1 696w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?resize=1068%2C592&amp;ssl=1 1068w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?resize=758%2C420&amp;ssl=1 758w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?resize=696%2C385&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="467040" data-permalink="https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html/5-3" data-orig-file="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?fit=1986%2C1100&amp;ssl=1" data-orig-size="1986,1100" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="David Bowie" data-image-description="" data-medium-file="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?fit=696%2C385&amp;ssl=1" class="alignnone size-full wp-image-467040" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?resize=696%2C385&#038;ssl=1" alt="David Bowie" width="696" height="385" srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?w=1986&amp;ssl=1 1986w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?resize=300%2C166&amp;ssl=1 300w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?resize=1024%2C567&amp;ssl=1 1024w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?resize=696%2C385&amp;ssl=1 696w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?resize=1068%2C592&amp;ssl=1 1068w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?resize=758%2C420&amp;ssl=1 758w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/5-1.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></noscript><figcaption id="caption-attachment-467040" class="wp-caption-text">David Bowie</figcaption></figure>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arezzoweb.it/tag/cesena">cesena</a></li><li><a href="https://www.arezzoweb.it/tag/concerto">concerto</a></li><li><a href="https://www.arezzoweb.it/tag/david-bowie">david bowie</a></li><li><a href="https://www.arezzoweb.it/tag/diamonds-dogs">diamonds dogs</a></li><li><a href="https://www.arezzoweb.it/tag/droga">Droga</a></li><li><a href="https://www.arezzoweb.it/tag/influenza">influenza</a></li><li><a href="https://www.arezzoweb.it/tag/la-musica-che-gira-intorno">la musica che gira intorno</a></li><li><a href="https://www.arezzoweb.it/tag/lavori">Lavori</a></li><li><a href="https://www.arezzoweb.it/tag/musica">Musica</a></li><li><a href="https://www.arezzoweb.it/tag/rebel-rebel">rebel rebel</a></li><li><a href="https://www.arezzoweb.it/tag/roberto-fiorini">Roberto fiorini</a></li><li><a href="https://www.arezzoweb.it/tag/rock">rock</a></li><li><a href="https://www.arezzoweb.it/tag/romanzo">romanzo</a></li><li><a href="https://www.arezzoweb.it/tag/saggio">saggio</a></li><li><a href="https://www.arezzoweb.it/tag/storia">Storia</a></li><li><a href="https://www.arezzoweb.it/tag/teatro">Teatro</a></li><li><a href="https://www.arezzoweb.it/tag/ziggy-stardust">ziggy stardust</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Frebel-rebel-di-david-bowie-467036.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rebel+Rebel+di+David+Bowie&url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Frebel-rebel-di-david-bowie-467036.html&via=ArezzoWeb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html&title=Rebel+Rebel+di+David+Bowie">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html&amp;media=https://www.arezzoweb.it/wp-content/uploads/2019/05/6-1.jpg&description=Rebel+Rebel+di+David+Bowie">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Rebel+Rebel+di+David+Bowie %0A%0A https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html&text=Rebel+Rebel+di+David+Bowie">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Rebel Rebel di David Bowie&body=https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.arezzoweb.it/2019/youtopic-fest-dal-7-al-9-giugno-torna-a-rondine-il-festival-internazionale-sul-conflitto-467692.html">YouTopic Fest: dal 7 al 9 giugno torna a Rondine il festival internazionale sul conflitto</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.arezzoweb.it/2019/lalga-etruscatletica-coglie-ori-regionali-e-provinciali-con-ogni-eta-467697.html">L’Alga EtruscAtletica coglie ori regionali e provinciali con ogni età</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-06-05T10:00:44+00:00"><meta itemprop="dateModified" content="2019-05-31T18:57:30+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png"></span><meta itemprop="name" content="ArezzoWeb"></span><meta itemprop="headline " content="Rebel Rebel di David Bowie"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/6-1.jpg?fit=632%2C379&ssl=1"><meta itemprop="width" content="632"><meta itemprop="height" content="379"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5cf7851d6ea92_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5cf7851d6ea92" ><script>var block_td_uid_2_5cf7851d6ea92 = new tdBlock();
block_td_uid_2_5cf7851d6ea92.id = "td_uid_2_5cf7851d6ea92";
block_td_uid_2_5cf7851d6ea92.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5cf7851d6ea92_rand","td_column_number":3,"live_filter_cur_post_id":467036,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5cf7851d6ea92_rand","tdc_css_class_style":"td_uid_2_5cf7851d6ea92_rand_style"}';
block_td_uid_2_5cf7851d6ea92.td_column_number = "3";
block_td_uid_2_5cf7851d6ea92.block_type = "td_block_related_posts";
block_td_uid_2_5cf7851d6ea92.post_count = "3";
block_td_uid_2_5cf7851d6ea92.found_posts = "4674";
block_td_uid_2_5cf7851d6ea92.header_color = "";
block_td_uid_2_5cf7851d6ea92.ajax_pagination_infinite_stop = "";
block_td_uid_2_5cf7851d6ea92.max_num_pages = "1558";
tdBlocksArray.push(block_td_uid_2_5cf7851d6ea92);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5cf7851da3c02" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5cf7851d6ea92" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5cf7851da3c0a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5cf7851d6ea92" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5cf7851d6ea92 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/bracciali-conquista-lopen-2019-467721.html" rel="bookmark" class="td-image-wrap" title="Bracciali conquista l&#8217;OPEN 2019"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/bracciali-e-agnelli-690985212-1559724281830.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/bracciali-e-agnelli-690985212-1559724281830.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/bracciali-e-agnelli-690985212-1559724281830.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/bracciali-e-agnelli-690985212-1559724281830.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/bracciali-e-agnelli-690985212-1559724281830.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Bracciali e Agnelli" title="Bracciali conquista l&#8217;OPEN 2019" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/bracciali-conquista-lopen-2019-467721.html" rel="bookmark" title="Bracciali conquista l&#8217;OPEN 2019">Bracciali conquista l&#8217;OPEN 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/la-biblioteca-dei-libri-viventi-oggi-nel-campus-del-pionta-per-combattere-i-pregiudizi-467708.html" rel="bookmark" class="td-image-wrap" title="La biblioteca dei “libri viventi” oggi nel campus del Pionta per combattere i pregiudizi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Human-Library-7.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Human-Library-7.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Human-Library-7.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Human-Library-7.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Human-Library-7.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La biblioteca dei “libri viventi” oggi nel campus del Pionta per combattere i pregiudizi" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/la-biblioteca-dei-libri-viventi-oggi-nel-campus-del-pionta-per-combattere-i-pregiudizi-467708.html" rel="bookmark" title="La biblioteca dei “libri viventi” oggi nel campus del Pionta per combattere i pregiudizi">La biblioteca dei “libri viventi” oggi nel campus del Pionta per combattere i pregiudizi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/lalga-etruscatletica-coglie-ori-regionali-e-provinciali-con-ogni-eta-467697.html" rel="bookmark" class="td-image-wrap" title="L’Alga EtruscAtletica coglie ori regionali e provinciali con ogni età"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Alga-EtruscAtletica-Anna-Visibelli-Grosseto.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Alga-EtruscAtletica-Anna-Visibelli-Grosseto.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Alga-EtruscAtletica-Anna-Visibelli-Grosseto.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Alga-EtruscAtletica-Anna-Visibelli-Grosseto.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Alga-EtruscAtletica-Anna-Visibelli-Grosseto.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Alga EtruscAtletica - Anna Visibelli, Grosseto" title="L’Alga EtruscAtletica coglie ori regionali e provinciali con ogni età" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/lalga-etruscatletica-coglie-ori-regionali-e-provinciali-con-ogni-eta-467697.html" rel="bookmark" title="L’Alga EtruscAtletica coglie ori regionali e provinciali con ogni età">L’Alga EtruscAtletica coglie ori regionali e provinciali con ogni età</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cf7851d6ea92" data-td_block_id="td_uid_2_5cf7851d6ea92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5cf7851d6ea92" data-td_block_id="td_uid_2_5cf7851d6ea92"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget EvcalWidget_SC"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_210' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2019" data-cmonth="6" data-runajax="1" data-evc_open="0" data-cal_ver="2.6.17" data-mapscroll="false" data-mapformat="roadmap" data-mapzoom="14" data-mapiconurl="" data-ev_cnt="6" data-show_limit="yes" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='6' data-yr='2019' data-dy=''>Current Month</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> june, 2019</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="no" data-show_et_ft_img="yes" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-hide_ft="no" data-evc_open="no" data-show_limit="yes" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-show_limit_ajax="no" data-show_limit_paged="1" data-hide_mult_occur="no" data-show_repeats="no" data-hide_end_time="no" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list'><div id="event_467669" class="eventon_list_event evo_eventtop  event event_467669_0" data-event_id="467669" data-ri="0r" data-time="1559732400-1559778600" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/205-annuale-di-fondazione-dellarma-dei-carabinieri'></a><span itemprop='name'  >205° annuale di fondazione dell’arma dei carabinieri</span><meta itemprop='image' content='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/carabinieri.jpg?fit=513%2C339&ssl=1' /><meta itemprop='description' content='Domani, 5 giugno 2019, all’interno della caserma di via generale carlo alberto dalla chiesa, intitolata alla medaglia d’oro al valor militare, appuntato carmine della sala, caduto l’11 gennaio 1973, nell’adempimento' /><meta itemprop='startDate' content='2019-6-5T11:00' /><meta itemprop='endDate' content='2019-6-5T23:50' /><meta itemprop='eventStatus' content='on-schedule' /><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "205° annuale di fondazione dell’arma dei carabinieri",
							  	"startDate": "2019-6-5T11-11-00-00",
							  	"endDate": "2019-6-5T23-23-50-00",
							  	"image":"https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/carabinieri.jpg?fit=513%2C339&ssl=1",
							  	"description":"Domani, 5 giugno 2019, all’interno della caserma di via generale carlo alberto dalla chiesa, intitolata alla medaglia d’oro al valor militare, appuntato carmine della sala, caduto l’11 gennaio 1973, nell’adempimento",
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1559732400467669" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/carabinieri.jpg?fit=513%2C339&ssl=1' data-thumb='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/carabinieri.jpg?fit=300%2C198&ssl=1' style='background-image:url("https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/carabinieri.jpg?fit=300%2C198&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='june' data-syr='2019'><span class='evo_start '><em class='date'>05</em><em class='month'>jun</em><em class='time'>11:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>205° annuale di fondazione dell’arma dei carabinieri</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/carabinieri.jpg?fit=513%2C339&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Domani, 5 giugno 2019, all’interno della caserma di via generale carlo alberto dalla chiesa, intitolata alla medaglia d’oro al valor militare, appuntato carmine della sala, caduto l’11 gennaio 1973, nell’adempimento</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<strong>D</strong>omani, <strong>5 giugno 2019</strong>, all’interno della caserma di via generale carlo alberto dalla chiesa, intitolata alla medaglia d’oro al valor militare, appuntato carmine della sala, caduto l’11 gennaio 1973, nell’adempimento del proprio dovere, avrà luogo la celebrazione del “<strong>205° annuale di fondazione dell’arma dei carabinieri</strong>”.

<strong>l</strong>a cerimonia, con inizio alle ore <strong>11.00</strong>, alla quale prenderanno parte le autorità locali e provinciali, vedrà lo schieramento di un reparto di formazione di militari dell’arma, con la grande uniforme e le uniformi impiegate nei vari servizi istituzionali, nonché la presenza dei gonfaloni della provincia di arezzo e del comune di arezzo e dei labari delle associazioni combattentistiche e d’arma.

<strong>n</strong>el corso della cerimonia verranno consegnate le ricompense e le attestazioni di merito ai carabinieri distintisi in attività di servizio.</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3><p>(Wednesday) 11:00</p>
							</div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=467669&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=205%C2%B0+annuale+di+fondazione+dell%E2%80%99arma+dei+carabinieri&amp;dates=20190605T090000Z/20190605T215000Z&amp;details=Domani%2C+5+giugno+2019%2C+all%E2%80%99interno+della+caserma+di+via+generale+carlo+alberto+dalla+chiesa%2C+intitolata+alla+medaglia+d%E2%80%99oro+al+valor+militare%2C+appuntato+carmine+della+sala%2C+caduto+l%E2%80%9911+gennaio+1973%2C+nell%E2%80%99adempimento&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row  lastrow'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F205-annuale-di-fondazione-dellarma-dei-carabinieri" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=205° annuale di fondazione dell’arma dei carabinieri&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F205-annuale-di-fondazione-dellarma-dei-carabinieri" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F205-annuale-di-fondazione-dellarma-dei-carabinieri"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F205-annuale-di-fondazione-dellarma-dei-carabinieri&title=205%C2%B0%20annuale%20di%20fondazione%20dell%E2%80%99arma%20dei%20carabinieri&summary=Domani%2C+5+giugno+2019%2C+all%E2%80%99interno+della+caserma+di+via+generale+carlo+alberto+dalla+chiesa%2C+intitolata+alla" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F205-annuale-di-fondazione-dellarma-dei-carabinieri" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F205-annuale-di-fondazione-dellarma-dei-carabinieri&media=https%3A%2F%2Fi2.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F06%2Fcarabinieri.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Domani%2C+5+giugno+2019%2C+all%E2%80%99interno+della+caserma+di+via+generale+carlo+alberto+dalla+chiesa%2C+intitolata+alla"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=205° annuale di fondazione dell’arma dei carabinieri&body=Event Name: 205° annuale di fondazione dell’arma dei carabinieri%0AEvent Date: 5 June 2019 11:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F205-annuale-di-fondazione-dellarma-dei-carabinieri%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div><div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear end'></div></div><div id="event_467720" class="eventon_list_event evo_eventtop  event event_467720_0" data-event_id="467720" data-ri="0r" data-time="1559921400-1559951400" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/avvocati-a-convegno'></a><span itemprop='name'  >Avvocati a convegno</span><meta itemprop='image' content='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2011/05/20110516_lavoro.jpg?fit=470%2C250&ssl=1' /><meta itemprop='description' content='Avvocati a convegno sulla pratica collaborativa nella negoziazione assistita

Il 7 Giugno alle ore 15:30, in Arezzo, presso l’Hotel Etrusco, si terrà un incontro dedicato alla formazione forense, intitolato: “Il metodo' /><meta itemprop='startDate' content='2019-6-7T15:30' /><meta itemprop='endDate' content='2019-6-7T23:50' /><meta itemprop='eventStatus' content='on-schedule' /><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Avvocati a convegno",
							  	"startDate": "2019-6-7T15-15-30-00",
							  	"endDate": "2019-6-7T23-23-50-00",
							  	"image":"https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2011/05/20110516_lavoro.jpg?fit=470%2C250&ssl=1",
							  	"description":"Avvocati a convegno sulla pratica collaborativa nella negoziazione assistita

Il 7 Giugno alle ore 15:30, in Arezzo, presso l’Hotel Etrusco, si terrà un incontro dedicato alla formazione forense, intitolato: “Il metodo",
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1559921400467720" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2011/05/20110516_lavoro.jpg?fit=470%2C250&ssl=1' data-thumb='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2011/05/20110516_lavoro.jpg?fit=300%2C160&ssl=1' style='background-image:url("https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2011/05/20110516_lavoro.jpg?fit=300%2C160&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='june' data-syr='2019'><span class='evo_start '><em class='date'>07</em><em class='month'>jun</em><em class='time'>15:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Avvocati a convegno</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2011/05/20110516_lavoro.jpg?fit=470%2C250&ssl=1' alt="Lavoro"/></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Avvocati a convegno sulla pratica collaborativa nella negoziazione assistita

Il 7 Giugno alle ore 15:30, in Arezzo, presso l’Hotel Etrusco, si terrà un incontro dedicato alla formazione forense, intitolato: “Il metodo</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<strong>Avvocati a convegno sulla pratica collaborativa nella negoziazione assistita</strong>

Il 7 Giugno alle ore 15:30, in Arezzo, presso l’Hotel Etrusco, si terrà un incontro dedicato alla formazione forense, intitolato: “Il metodo collaborativo nella negoziazione assistita. Differenze con la mediazione”, organizzato dalla Fondazione Forense dell’Ordine degli Avvocati di Arezzo, in collaborazione con il Gruppo Italiano di Pratica Collaborativa.

Il convegno affronta il tema del diritto collaborativo, una procedura che, nata negli Stati Uniti intorno alla fine degli anni novanta e diffusasi anche in Italia soprattutto nell’ultimo decennio, si pone quale obbiettivo il raggiungimento di un accordo che rappresenti la soluzione al conflitto esistente fra le parti, principalmente in ambito familiare, ma non solo.

Introdurrà il tema portando i saluti del CNF l’Avv. Piero Melani Graverini, Consigliere Nazionale Forense.

I tre relatori saranno la Dott.ssa Elisa Marcheselli, Psicoterapeuta e Psicologa Forense, che colloquierà in modo interdisciplinare con l’Avv. Olga Anastasi, Past President del Gruppo Italiano di Pratica Collaborativa, autrice del volume “Il divorzio collaborativo. L’arte di separarsi con amore” e con l’Avv. Fabio Diozzi, Mediatore e Formatore, autore del volume “Mediazione e negoziazione assistita. Tecniche di gestione delle controversie”.

Attraverso il metodo collaborativo, i professionisti, si adoperano per la risoluzione del problema. Avvocati e Psicologi devono offrire ai soggetti coinvolti l’opportunità di trovare una soluzione condivisa, che tenga conto delle concrete e specifiche esigenze del singolo e del nucleo familiare considerati nel loro complesso. Parlare di conflitti significa parlare di relazioni. Il conflitto infatti fa parte della relazione, quindi non va evitato, ma va accolto e gestito. I principi del diritto collaborativo producono un particolare clima di fiducia, che coinvolge direttamente le parti interessate (coniugi o partners) e favorisce la conclusione di accordi condivisi, maggiormente rispondenti ai bisogni delle persone, rispetto ad altri tipi di soluzioni stragiudiziali.

I relatori illustreranno strategie e tecniche comunicative e relazionali che caratterizzano le rispettive figure professionali che collaborano attorno alla risoluzione del problema.

Il diritto collaborativo nel diritto di famiglia diventa allora in questa nostra epoca una risposta immediata ed innovativa, sostenuta dagli avvocati e psicologi che in essa svolgono un ruolo di primaria importanza: consigliano e tutelano i clienti permettendo loro di avere a disposizione un tempo adeguato per identificare i loro reali interessi e bisogni e quelli dei figli e per affrontare le relative decisioni con equilibrio.

La forza del processo collaborativo consiste nel fatto che le parti ed i loro rispettivi avvocati di fiducia lavorano costruttivamente.

Caratteristica del diritto collaborativo è il mandato limitato agli Avvocati, nel senso che l’Avvocato di ciascuna parte gestirà la fase della negoziazione, ma rinuncerà al mandato se le parti anziché giungere ad un accordo si rivolgeranno al Magistrato.

Tale clausola tipica del sistema nordamericano riflette una società altamente specializzata dove l’Avvocato negoziatore esperto in tecniche di soluzione delle controversie è distinto e diverso dall’Avvocato litigatore esperto del processo.

COLLABORARE CONVIENE</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3><p>(Friday) 15:30</p>
							</div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=467720&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Avvocati+a+convegno&amp;dates=20190607T133000Z/20190607T215000Z&amp;details=Avvocati+a+convegno+sulla+pratica+collaborativa+nella+negoziazione+assistita%0D%0A%0D%0AIl+7+Giugno+alle+ore+15%3A30%2C+in+Arezzo%2C+presso+l%E2%80%99Hotel+Etrusco%2C+si+terr%C3%A0+un+incontro+dedicato+alla+formazione+forense%2C+intitolato%3A+%E2%80%9CIl+metodo&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row  lastrow'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Favvocati-a-convegno" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Avvocati a convegno&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Favvocati-a-convegno" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Favvocati-a-convegno"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Favvocati-a-convegno&title=Avvocati%20a%20convegno&summary=Avvocati+a+convegno+sulla+pratica+collaborativa+nella+negoziazione+assistita%0D%0A%0D%0AIl+7+Giugno+alle+ore+15%3A30%2C+in+Arezzo%2C" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Favvocati-a-convegno" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Favvocati-a-convegno&media=https%3A%2F%2Fi1.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2011%2F05%2F20110516_lavoro.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Avvocati+a+convegno+sulla+pratica+collaborativa+nella+negoziazione+assistita%0D%0A%0D%0AIl+7+Giugno+alle+ore+15%3A30%2C+in+Arezzo%2C"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Avvocati a convegno&body=Event Name: Avvocati a convegno%0AEvent Date: 7 June 2019 15:30%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Favvocati-a-convegno%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div><div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear end'></div></div><div id="event_467730" class="eventon_list_event evo_eventtop  event event_467730_0" data-event_id="467730" data-ri="0r" data-time="1559930400-1559951400" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/voceincanto'></a><span itemprop='name'  >Voceincanto</span><meta itemprop='image' content='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Coro-di-voci-bianche-voceincanto.jpg?fit=3264%2C2179&ssl=1' /><meta itemprop='description' content='Venerdì 07 giugno alle 18 nella Casa della Musica di Arezzo il Concerto del Coro propedeutico e voci bianche Voceincanto

Arezzo, 5 giugno 2019. I giovani musicisti del Coro Voceincanto vi invitano' /><meta itemprop='startDate' content='2019-6-7T18:00' /><meta itemprop='endDate' content='2019-6-7T23:50' /><meta itemprop='eventStatus' content='on-schedule' /><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Voceincanto",
							  	"startDate": "2019-6-7T18-18-00-00",
							  	"endDate": "2019-6-7T23-23-50-00",
							  	"image":"https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Coro-di-voci-bianche-voceincanto.jpg?fit=3264%2C2179&ssl=1",
							  	"description":"Venerdì 07 giugno alle 18 nella Casa della Musica di Arezzo il Concerto del Coro propedeutico e voci bianche Voceincanto

Arezzo, 5 giugno 2019. I giovani musicisti del Coro Voceincanto vi invitano",
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1559930400467730" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="1"  ><span class='ev_ftImg' data-img='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Coro-di-voci-bianche-voceincanto.jpg?fit=3264%2C2179&ssl=1' data-thumb='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Coro-di-voci-bianche-voceincanto.jpg?fit=300%2C200&ssl=1' style='background-image:url("https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Coro-di-voci-bianche-voceincanto.jpg?fit=300%2C200&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='june' data-syr='2019'><span class='evo_start '><em class='date'>07</em><em class='month'>jun</em><em class='time'>18:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Voceincanto</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Coro-di-voci-bianche-voceincanto.jpg?fit=3264%2C2179&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Venerdì 07 giugno alle 18 nella Casa della Musica di Arezzo il Concerto del Coro propedeutico e voci bianche Voceincanto

Arezzo, 5 giugno 2019. I giovani musicisti del Coro Voceincanto vi invitano</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<strong>Venerdì 07 giugno alle 18 nella Casa della Musica di Arezzo il Concerto del Coro propedeutico e voci bianche Voceincanto</strong>

<strong>Arezzo, 5 giugno 2019. </strong>I giovani musicisti del Coro Voceincanto vi invitano a partecipare ad un percorso musicale e narrativo d’eccellenza dedicato al mondo delle fiabe e realizzato in collaborazione con la Casa della Musica di Arezzo. Venerdì 7 giugno alle 18 nella sala da concerto di CaMu, Casa della Musica di Arezzo - in Piazza Grande, nei locali della Fraternita dei Laici -  l’evento “Le storie si vestono di musica” che vedrà protagonisti i piccoli grandi cantori del Coro propedeutico Voceincanto insieme al Coro di voci bianche Voceincanto, tutti diretti dal maestro Gianna Ghiori e accompagnati al pianoforte dal maestro Rossano Tacconi, insieme a Duccio Niccolini alle percussioni.

L’evento è ad ingresso libero e gratuito fa parte del calendario condiviso degli eventi culturali della Fondazione Guido D’Arezzo.

<strong>“Le storie si vestono di musica”: il programma del concerto.</strong> Il Coro propedeutico e il Coro voci bianche Voceincanto ci invitano ad entrare in un mondo musicale fatto di poesie, storie, fiabe e racconti fantastici. Nel concerto “Le storie si vestono di musica” la parola diviene protagonista. Non solo vocalità e filastrocche scioglilingua, ma un concerto che vede musicati i testi di giovani scrittori contemporanei, insieme alle opere dei grandi poeti, da Esopo a D’Annunzio fino a Rodari. I versi si legano alla musica e all’armonia, risuonando nelle composizioni di maestri del Novecento. Non solo un concerto ma un percorso di formazione di avvicinamento alla lettura per i musicisti più piccoli del Voceincanto. Un concerto tutto pensato per il divertimento e la crescita dei più giovani, per promuovere ad Arezzo, città della musica, la formazione e l’educazione musicale di bambini e ragazzi.

Il programma presentato dai 25 giovani cantori del Voceincanto è ricchissimo e degno di una competizione internazionale. Venerdì 7 giugno a Camu ascolteremo “La Rana e il Bue” di Longo, “Il Fantasma del Castello” di Balasso, “La Fata Verdolina” di Abbà, Dubi Dubi Da” di Stillitano, “La Bici” e “Il Vento inventato” di Caraba, “Acqua” di Alberti, “Stelle senza nome” di Coppotelli, “Piano pianissimo” e “Un tipo losco” di Ganzerla e, per finire in dolcezza, “La lumaca ballerina” del maestro Fiore.

Appuntamento a venerdì 7 giugno alle 18 a CaMu per il concerto del Voceincanto “Le storie si vestono di musica”.</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3><p>(Friday) 18:00</p>
							</div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=467730&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Voceincanto&amp;dates=20190607T160000Z/20190607T215000Z&amp;details=Venerd%C3%AC+07+giugno+alle+18+nella+Casa+della+Musica+di+Arezzo+il+Concerto+del+Coro+propedeutico+e+voci+bianche+Voceincanto%0D%0A%0D%0AArezzo%2C+5+giugno+2019.%C2%A0I+giovani+musicisti+del+Coro+Voceincanto+vi+invitano&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row  lastrow'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fvoceincanto" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Voceincanto&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fvoceincanto" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fvoceincanto"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fvoceincanto&title=Voceincanto&summary=Venerd%C3%AC+07+giugno+alle+18+nella+Casa+della+Musica+di+Arezzo+il+Concerto+del+Coro+propedeutico" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fvoceincanto" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fvoceincanto&media=https%3A%2F%2Fi2.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F06%2FCoro-di-voci-bianche-voceincanto.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Venerd%C3%AC+07+giugno+alle+18+nella+Casa+della+Musica+di+Arezzo+il+Concerto+del+Coro+propedeutico"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Voceincanto&body=Event Name: Voceincanto%0AEvent Date: 7 June 2019 18:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fvoceincanto%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div><div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear end'></div></div><div id="event_467175" class="eventon_list_event evo_eventtop  event event_467175_0" data-event_id="467175" data-ri="0r" data-time="1559934000-1559951400" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/una-notte-a-terranuova-con-giusy-ferreri'></a><span itemprop='name'  >Una Notte a Terranuova’ con Giusy Ferreri</span><meta itemprop='image' content='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/giusy_ferrero.jpg?fit=1600%2C1116&ssl=1' /><meta itemprop='description' content='Il 7 giugno torna ‘Una Notte a Terranuova’ con Giusy Ferreri

Sarà la regina dei tormentoni estivi Giusy Ferreri, ad animare l’edizione 2019 di “Una Notte A Terranuova Bracciolini”, la festa' /><meta itemprop='startDate' content='2019-6-7T19:00' /><meta itemprop='endDate' content='2019-6-7T23:50' /><meta itemprop='eventStatus' content='on-schedule' /><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Una Notte a Terranuova’ con Giusy Ferreri",
							  	"startDate": "2019-6-7T19-19-00-00",
							  	"endDate": "2019-6-7T23-23-50-00",
							  	"image":"https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/giusy_ferrero.jpg?fit=1600%2C1116&ssl=1",
							  	"description":"Il 7 giugno torna ‘Una Notte a Terranuova’ con Giusy Ferreri

Sarà la regina dei tormentoni estivi Giusy Ferreri, ad animare l’edizione 2019 di “Una Notte A Terranuova Bracciolini”, la festa",
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1559934000467175" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/giusy_ferrero.jpg?fit=1600%2C1116&ssl=1' data-thumb='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/giusy_ferrero.jpg?fit=300%2C209&ssl=1' style='background-image:url("https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/giusy_ferrero.jpg?fit=300%2C209&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='june' data-syr='2019'><span class='evo_start '><em class='date'>07</em><em class='month'>jun</em><em class='time'>19:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Una Notte a Terranuova’ con Giusy Ferreri</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/giusy_ferrero.jpg?fit=1600%2C1116&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Il 7 giugno torna ‘Una Notte a Terranuova’ con Giusy Ferreri

Sarà la regina dei tormentoni estivi Giusy Ferreri, ad animare l’edizione 2019 di “Una Notte A Terranuova Bracciolini”, la festa</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<strong>Il 7 giugno torna ‘Una Notte a Terranuova’ con Giusy Ferreri</strong>

Sarà la regina dei tormentoni estivi Giusy Ferreri, ad animare l’edizione 2019 di “Una Notte A Terranuova Bracciolini”, la festa organizzata dal Comune di Terranuova e dalla Commart (l’associazione dei commercianti), in collaborazione con Materiali Sonori, e che apre la stagione degli eventi estivi in Valdarno e in provincia di Arezzo.

Il centro di Terranuova Bracciolini si animerà di cibo e musica in collaborazione con i pub ed i locali del territorio. L’appuntamento, ormai consueto ed irrinunciabile, è nel centro storico, dalle ore 19, con ingresso gratuito dove si esibiranno anche gli Stranobakkano, i Nord Sud Ovest Trash e i Senza Filtro. Per completare il programma appuntamento per tutti i bambini con giochi ed animazione.

“Una Notte a Terranuova è diventato un appuntamento fisso per vivere il nostro centro storico e stare insieme – ha detto il Sindaco, Sergio Chienni. Quest’anno, sempre con la preziosa collaborazione della Commart, abbiamo deciso di regalare un momento di spensieratezza, una vera e propria festa di inaugurazione della stagione estiva”.

“Si tratta di una formula ormai rodata che vedrà per una sera i pub ed i locali del territorio allestiti all’aperto nel centro storico – ha detto Laura Salvi, presidente della Commart- che ha l’intento di coinvolgere persone di tutte le età in un momento di allegria e condivisione”.</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3><p>(Friday) 19:00</p>
							</div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=467175&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Una+Notte+a+Terranuova%E2%80%99+con+Giusy+Ferreri&amp;dates=20190607T170000Z/20190607T215000Z&amp;details=Il+7+giugno+torna+%E2%80%98Una+Notte+a+Terranuova%E2%80%99+con+Giusy+Ferreri%0D%0A%0D%0ASar%C3%A0+la+regina+dei+tormentoni+estivi+Giusy+Ferreri%2C+ad+animare+l%E2%80%99edizione+2019+di+%E2%80%9CUna+Notte+A+Terranuova+Bracciolini%E2%80%9D%2C+la+festa&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row  lastrow'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Funa-notte-a-terranuova-con-giusy-ferreri" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Una Notte a Terranuova’ con Giusy Ferreri&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Funa-notte-a-terranuova-con-giusy-ferreri" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Funa-notte-a-terranuova-con-giusy-ferreri"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Funa-notte-a-terranuova-con-giusy-ferreri&title=Una%20Notte%20a%20Terranuova%E2%80%99%20con%20Giusy%20Ferreri&summary=Il+7+giugno+torna+%E2%80%98Una+Notte+a+Terranuova%E2%80%99+con+Giusy+Ferreri%0D%0A%0D%0ASar%C3%A0+la+regina+dei+tormentoni+estivi" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Funa-notte-a-terranuova-con-giusy-ferreri" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Funa-notte-a-terranuova-con-giusy-ferreri&media=https%3A%2F%2Fi2.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F05%2Fgiusy_ferrero.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Il+7+giugno+torna+%E2%80%98Una+Notte+a+Terranuova%E2%80%99+con+Giusy+Ferreri%0D%0A%0D%0ASar%C3%A0+la+regina+dei+tormentoni+estivi"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Una Notte a Terranuova’ con Giusy Ferreri&body=Event Name: Una Notte a Terranuova’ con Giusy Ferreri%0AEvent Date: 7 June 2019 19:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Funa-notte-a-terranuova-con-giusy-ferreri%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div><div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear end'></div></div><div id="event_467599" class="eventon_list_event evo_eventtop  event event_467599_0" data-event_id="467599" data-ri="0r" data-time="1559982600-1560037800" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/12-memorial-stefano-taddei'></a><span itemprop='name'  >12° Memorial “Stefano Taddei”</span><meta itemprop='image' content='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Stefano-Taddei.jpg?fit=673%2C374&ssl=1' /><meta itemprop='description' content='Sabato 8 giugno il 12° Memorial “Stefano Taddei”, con l’intitolazione del campo di calcetto

La manifestazione – che prenderà il via alle 8.30 con una cerimonia presso il Campo di Calcio' /><meta itemprop='startDate' content='2019-6-8T08:30' /><meta itemprop='endDate' content='2019-6-8T23:50' /><meta itemprop='eventStatus' content='on-schedule' /><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "12° Memorial “Stefano Taddei”",
							  	"startDate": "2019-6-8T08-08-30-00",
							  	"endDate": "2019-6-8T23-23-50-00",
							  	"image":"https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Stefano-Taddei.jpg?fit=673%2C374&ssl=1",
							  	"description":"Sabato 8 giugno il 12° Memorial “Stefano Taddei”, con l’intitolazione del campo di calcetto

La manifestazione – che prenderà il via alle 8.30 con una cerimonia presso il Campo di Calcio",
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1559982600467599" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Stefano-Taddei.jpg?fit=673%2C374&ssl=1' data-thumb='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Stefano-Taddei.jpg?fit=300%2C167&ssl=1' style='background-image:url("https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Stefano-Taddei.jpg?fit=300%2C167&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='june' data-syr='2019'><span class='evo_start '><em class='date'>08</em><em class='month'>jun</em><em class='time'>8:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>12° Memorial “Stefano Taddei”</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Stefano-Taddei.jpg?fit=673%2C374&ssl=1' alt="Stefano Taddei"/></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Sabato 8 giugno il 12° Memorial “Stefano Taddei”, con l’intitolazione del campo di calcetto

La manifestazione – che prenderà il via alle 8.30 con una cerimonia presso il Campo di Calcio</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<strong>Sabato 8 giugno il 12° Memorial “Stefano Taddei”, con l’intitolazione del campo di calcetto</strong>

<em>La manifestazione – che prenderà il via alle 8.30 con una cerimonia presso il Campo di Calcio a 5 - è promossa dalla S.S. Calcio con il patrocinio del Comune. Il ricordo toccante della nipote Ginevra. </em>

Un ricordo ancora vivo. Nei familiari, ma anche nei numerosi amici e le tante persone che lo conoscevano e lo apprezzavano soprattutto per il suo carattere solare. E’ il ricordo di Stefano Taddei, giovane castellano che trovò la morte in un tragico incidente stradale avvenuto nel 2007 nei pressi di Cambiano, in onore del quale si tiene ogni anno allo Stadio Comunale un “Memorial” di calcio, lo sport da lui praticato.

Sabato 8 giugno, in occasione del 12° Memorial “Stefano Taddei”, è previsto un evento del tutto speciale: l’intitolazione a Stefano del campo di calcio a 5 di Viale Roosevelt (pressi palazzetto dello Sport), un luogo dove tanti appassionati dello “sport più bello del mondo” si ritrovano per trascorrervi qualche ora in libertà, senza l’assillo (e i ritmi) di una competizione vera e propria.

La cerimonia avrà luogo presso il campo di calcetto alle 18.30, attraverso l’apposizione di una targa a lui dedicata, con la partecipazione del Sindaco, Alessio Falorni.

“Era un impegno che avevo preso con i familiari – ha osservato il Sindaco, Alessio Falorni – onorare la memoria di Stefano attraverso l’intitolazione del campo di calcetto del capoluogo, un atto simbolico che intende rappresentare anche il messaggio, rivolto alle nuove generazioni, di uno sport da praticare come un gioco, come occasione per divertirsi e nel contempo imparare a stare con gli altri, come un momento di crescita personale. […..]

"Sono passati dodici anni – osserva la nipote, Ginevra - dalla prematura scomparsa di mio zio Stefano. Era una persona speciale, ottimista, con tanta voglia di vivere. Impegnato nello sport e nel sociale. Il suo ricordo è ancora forte e vivo in tutti i cuori delle persone che hanno avuto il privilegio di conoscerlo."

Alle 19.30 si svolgerà il quadrangolare di calcio femminile giovanissime/esordienti allo Stadio Comunale “Riccardo Neri”. Il 12° Memorial “Stefano Taddei” è promosso dalla S.S. Calcio Castelfiorentino con il patrocinio del Comune.</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3><p>(Saturday) 8:30</p>
							</div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=467599&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=12%C2%B0+Memorial+%E2%80%9CStefano+Taddei%E2%80%9D&amp;dates=20190608T063000Z/20190608T215000Z&amp;details=Sabato+8+giugno+il+12%C2%B0+Memorial+%E2%80%9CStefano+Taddei%E2%80%9D%2C+con+l%E2%80%99intitolazione+del+campo+di+calcetto%0D%0A%0D%0ALa+manifestazione+%E2%80%93+che+prender%C3%A0+il+via+alle+8.30+con+una+cerimonia+presso+il+Campo+di+Calcio&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row  lastrow'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F12-memorial-stefano-taddei" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=12° Memorial “Stefano Taddei”&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F12-memorial-stefano-taddei" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F12-memorial-stefano-taddei"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F12-memorial-stefano-taddei&title=12%C2%B0%20Memorial%20%E2%80%9CStefano%20Taddei%E2%80%9D&summary=Sabato+8+giugno+il+12%C2%B0+Memorial+%E2%80%9CStefano+Taddei%E2%80%9D%2C+con+l%E2%80%99intitolazione+del+campo+di+calcetto%0D%0A%0D%0ALa+manifestazione+%E2%80%93" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F12-memorial-stefano-taddei" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F12-memorial-stefano-taddei&media=https%3A%2F%2Fi2.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F06%2FStefano-Taddei.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Sabato+8+giugno+il+12%C2%B0+Memorial+%E2%80%9CStefano+Taddei%E2%80%9D%2C+con+l%E2%80%99intitolazione+del+campo+di+calcetto%0D%0A%0D%0ALa+manifestazione+%E2%80%93"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=12° Memorial “Stefano Taddei”&body=Event Name: 12° Memorial “Stefano Taddei”%0AEvent Date: 8 June 2019 8:30%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F12-memorial-stefano-taddei%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div><div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear end'></div></div><div id="event_467166" class="eventon_list_event evo_eventtop  event event_467166_0" data-event_id="467166" data-ri="0r" data-time="1560081600-1560124200" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/spollinata-sullarno'></a><span itemprop='name'  >Spollinata sull’Arno</span><meta itemprop='image' content='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/spollinata_arno.jpg?fit=1920%2C1440&ssl=1' /><meta itemprop='description' content='Una giornata al “ponte” di Leonardo: ad Arezzo si rinnova la “Spollinata sull’Arno” 

La manifestazione, organizzata dall’Associazione CRIC collaborazione con la Fondazione Arezzo Intour, permette di scoprire il meraviglioso Ponte di' /><meta itemprop='startDate' content='2019-6-9T12:00' /><meta itemprop='endDate' content='2019-6-9T23:50' /><meta itemprop='eventStatus' content='on-schedule' /><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Spollinata sull’Arno",
							  	"startDate": "2019-6-9T12-12-00-00",
							  	"endDate": "2019-6-9T23-23-50-00",
							  	"image":"https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/spollinata_arno.jpg?fit=1920%2C1440&ssl=1",
							  	"description":"Una giornata al “ponte” di Leonardo: ad Arezzo si rinnova la “Spollinata sull’Arno” 

La manifestazione, organizzata dall’Associazione CRIC collaborazione con la Fondazione Arezzo Intour, permette di scoprire il meraviglioso Ponte di",
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1560081600467166" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/spollinata_arno.jpg?fit=1920%2C1440&ssl=1' data-thumb='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/spollinata_arno.jpg?fit=300%2C225&ssl=1' style='background-image:url("https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/spollinata_arno.jpg?fit=300%2C225&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='june' data-syr='2019'><span class='evo_start '><em class='date'>09</em><em class='month'>jun</em><em class='time'>12:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Spollinata sull’Arno</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/spollinata_arno.jpg?fit=1920%2C1440&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Una giornata al “ponte” di Leonardo: ad Arezzo si rinnova la “Spollinata sull’Arno” 

La manifestazione, organizzata dall’Associazione CRIC collaborazione con la Fondazione Arezzo Intour, permette di scoprire il meraviglioso Ponte di</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<strong>Una giornata al “ponte” di Leonardo: </strong><strong>ad Arezzo si rinnova la “Spollinata sull’Arno” </strong>

<strong>La manifestazione, organizzata dall’Associazione CRIC collaborazione con la Fondazione Arezzo Intour, permette di scoprire il meraviglioso Ponte di Buriano</strong>

Una giornata all’aria aperta all’insegna della creatività e della voglia di divertirsi. Ad Arezzo si rinnova l’appuntamento con la “Spollinata sull’Arno”, simpatica manifestazione che, ideata e organizzata dall’Associazione CRIC in collaborazione con la Fondazione Arezzo Intour, in questo 2019 giunge alla sua 41esima edizione e vede una singolare sfida fra barche auto costruite e ispirate a un tema, alla stregua di carri allegorici.

Il prossimo 9 giugno a partire dalle ore 14.30, equipaggi di appassionati guideranno i loro vascelli in un singolare e bellissimo percorso che riscopre il tratto del fiume Arno, caratterizzato da una natura incontaminata, che da Giovi si muove verso il meraviglioso Ponte di Buriano.

I concorrenti armati di entusiasmo e buonumore, si misureranno con barche auto costruite affrontando 7400 metri di fiume, fra rapide, acque ferma e tante emozioni. Il vincitore, che sarà decretato da un’apposita giuria, non sarà valutato sul tempo di percorrenza ma sulla bellezza e l’originalità della battello.

Negli anni imbarcazioni a forma di carro armato, giardini d’infanzia, presepi, aie di contadini e chi più ne ha più ne metta, hanno solcato il fiume rotolandosi fra cascate, massi ed imprevisti per arrivare fin sotto il “bellissimo e lunghissimo Ponte” così come lo scrittore francese Michael de Mountaigne nel 1581 ebbe a definire quello di Buriano, il ponte disegnato dal grande Leonardo da Vinci, unico sull’Arno che, insieme a Ponte Vecchio, è sopravvissuto alle vicende della storia e della natura.

A partire dalle ore 12.00 saranno aperti gli stand gastronomici mentre nel pomeriggio uno spettacolo musicale offrirà divertimento anche a chi non vorrà sfidare le acque del fiume.

&nbsp;</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3><p>(Sunday) 12:00</p>
							</div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=467166&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Spollinata+sull%E2%80%99Arno&amp;dates=20190609T100000Z/20190609T215000Z&amp;details=Una+giornata+al+%E2%80%9Cponte%E2%80%9D+di+Leonardo%3A+ad+Arezzo+si+rinnova+la+%E2%80%9CSpollinata+sull%E2%80%99Arno%E2%80%9D%C2%A0%0D%0A%0D%0ALa+manifestazione%2C+organizzata+dall%E2%80%99Associazione+CRIC+collaborazione+con+la+Fondazione+Arezzo+Intour%2C+permette+di+scoprire+il+meraviglioso+Ponte+di&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row  lastrow'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fspollinata-sullarno" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Spollinata sull’Arno&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fspollinata-sullarno" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fspollinata-sullarno"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fspollinata-sullarno&title=Spollinata%20sull%E2%80%99Arno&summary=Una+giornata+al+%E2%80%9Cponte%E2%80%9D+di+Leonardo%3A+ad+Arezzo+si+rinnova+la+%E2%80%9CSpollinata+sull%E2%80%99Arno%E2%80%9D%C2%A0%0D%0A%0D%0ALa+manifestazione%2C+organizzata+dall%E2%80%99Associazione" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fspollinata-sullarno" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fspollinata-sullarno&media=https%3A%2F%2Fi2.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F05%2Fspollinata_arno.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Una+giornata+al+%E2%80%9Cponte%E2%80%9D+di+Leonardo%3A+ad+Arezzo+si+rinnova+la+%E2%80%9CSpollinata+sull%E2%80%99Arno%E2%80%9D%C2%A0%0D%0A%0D%0ALa+manifestazione%2C+organizzata+dall%E2%80%99Associazione"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Spollinata sull’Arno&body=Event Name: Spollinata sull’Arno%0AEvent Date: 9 June 2019 12:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fspollinata-sullarno%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div><div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear end'></div></div><div style="display:none; " id="event_467728" class="eventon_list_event evo_eventtop  event evSL event_467728_0" data-event_id="467728" data-ri="0r" data-time="1560106800-1560547800" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/sediamoci-a-teatro'></a><span itemprop='name'  >Sediamoci a Teatro</span><meta itemprop='image' content='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Libera-Accademia-del-Teatro-Gli-uccelli-4.jpg?fit=1772%2C1181&ssl=1' /><meta itemprop='description' content='Il primo appuntamento sarà domenica 9 giugno al teatro “Pietro Aretino” con Aristofane e Shakespeare

 AREZZO – La Libera Accademia del Teatro apre il sipario di “Sediamoci a teatro”. La rassegna' /><meta itemprop='startDate' content='2019-6-9T19:00' /><meta itemprop='endDate' content='2019-6-14T21:30' /><meta itemprop='eventStatus' content='on-schedule' />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">TEATRO PIETRO ARETINO</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Via Bicchieraia, 32, 52100 Arezzo AR</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Sediamoci a Teatro",
							  	"startDate": "2019-6-9T19-19-00-00",
							  	"endDate": "2019-6-14T21-21-30-00",
							  	"image":"https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Libera-Accademia-del-Teatro-Gli-uccelli-4.jpg?fit=1772%2C1181&ssl=1",
							  	"description":"Il primo appuntamento sarà domenica 9 giugno al teatro “Pietro Aretino” con Aristofane e Shakespeare

 AREZZO – La Libera Accademia del Teatro apre il sipario di “Sediamoci a teatro”. La rassegna",
							  	"location":{
										"@type":"Place",
										"name":"TEATRO PIETRO ARETINO",
										"address":"Via Bicchieraia, 32, 52100 Arezzo AR"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1560106800467728" class="hasFtIMG desc_trig mul_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Libera-Accademia-del-Teatro-Gli-uccelli-4.jpg?fit=1772%2C1181&ssl=1' data-thumb='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Libera-Accademia-del-Teatro-Gli-uccelli-4.jpg?fit=300%2C200&ssl=1' style='background-image:url("https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Libera-Accademia-del-Teatro-Gli-uccelli-4.jpg?fit=300%2C200&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='june' data-syr='2019'><span class='evo_start '><em class='date'>09</em><em class='month'>jun</em><em class='time'><i t="y">(jun 9)</i>19:00</em></span><span class='evo_end '><em class='date'>14</em><em class='time'><i t="y">(jun 14)</i>21:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Via Bicchieraia, 32, 52100 Arezzo AR" data-location_type="address" data-location_name="TEATRO PIETRO ARETINO" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Sediamoci a Teatro</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Libera-Accademia-del-Teatro-Gli-uccelli-4.jpg?fit=1772%2C1181&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Il primo appuntamento sarà domenica 9 giugno al teatro “Pietro Aretino” con Aristofane e Shakespeare

 AREZZO – La Libera Accademia del Teatro apre il sipario di “Sediamoci a teatro”. La rassegna</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<strong>Il primo appuntamento sarà domenica 9 giugno al teatro “Pietro Aretino” con Aristofane e Shakespeare</strong>

<strong> </strong><strong>AREZZO –</strong> La Libera Accademia del Teatro apre il sipario di “Sediamoci a teatro”. La rassegna di saggi della scuola aretina si svilupperà per tutto il mese di giugno e prenderà il via con sei serate che, dal 9 giugno, vedranno impegnati prevalentemente gli allievi dei corsi Junior delle scuole medie e superiori che metteranno in scena le opere su cui hanno lavorato in quasi un anno di prove e lezioni. Tutti gli spettacoli saranno ospitati dal teatro “Pietro Aretino” di via Bicchieraia e saranno proposti in doppia replica alle 19.00 e alle 21.30, per offrire una più vasta scelta al pubblico e per permettere agli attori la possibilità di vivere per ben due volte l’esperienza e le emozioni di salire sul palcoscenico.

A rompere il ghiaccio di “Sediamoci a teatro” sarà domenica 9 e lunedì 10 giugno un doppio omaggio a due grandi classici, con “Gli uccelli” di Aristofane e “Shakespeare swing pop and drama” tratto da Shakespeare, entrambi curati dalla regia di Andrea Biagiotti. Il primo è una rivisitazione della nota commedia dell’autore greco che narra della fondazione di una città nel cielo compiuta da due ateniesi insieme agli uccelli, mentre il secondo proporrà un omaggio ai difficili amori giovanili raccontanti dal drammaturgo inglese con un percorso tra alcune delle sue più note opere che avrà come filo conduttore la musica swing. Martedì 11 e mercoledì 12 giugno, in entrambi i casi alle 21.30, sarà la volta dei ragazzi di Uberto Kovacevich che si metteranno alla prova ne “La vera storia di Cenerentola” in una parodia della celebre fiaba popolare caratterizzata da una divertente reinterpretazione dei suoi protagonisti.

Nei due giorni successivi di giovedì 13 e venerdì 14 giugno a salire sul palco saranno i giovani allievi di Francesca Barbagli con la commedia “Non aprite quel castello” che proporrà un’incalzante giostra di rapide battute, personaggi anomali e situazioni assurde, con gli attori che dovranno essere bravi a tenere il giusto ritmo necessario per regalare risate. Le stesse due serate saranno all’insegna della leggerezza e vedranno per la prima volta impegnati nella rassegna della Libera Accademia del Teatro anche un gruppo di adulti del corso avanzato degli “Ostinati” di Samuele Boncompagni che, in “La squola dell’obbligo - Promossi o bocciati”, indosseranno le vesti di un corpo-docenti alle prese con lo scrutinio finale di un anno scolastico. «<em>A rompere il ghiaccio di questa edizione dei saggi-spettacolo</em> - commenta Amina Kovacevich, presidente della Libera Accademia del Teatro, - <em>saranno i ragazzi dei corsi Junior che fremono per vivere le emozioni del palco, per calarsi nella parte dei vari personaggi e per mostrare le opere su cui si sono messi in gioco e si sono impegnati negli ultimi mesi. I tanti appassionati di teatro presenti nella nostra città sono invitati al “Pietro Aretino” per un avvio di rassegna che, nei primi giorni, sarà caratterizzato prevalentemente da commedie all’insegna della risata e della leggerezza</em>».</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3>
										<p>9 (Sunday) 19:00 - 14 (Friday) 21:30</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='698'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Location</h3><p class='evo_location_name'>TEATRO PIETRO ARETINO</p><p class='evo_location_address'>Via Bicchieraia, 32, 52100 Arezzo AR</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15601068005cf7851db5539467728_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=467728&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Sediamoci+a+Teatro&amp;dates=20190609T170000Z/20190614T193000Z&amp;details=Il+primo+appuntamento+sar%C3%A0+domenica+9+giugno+al+teatro+%E2%80%9CPietro+Aretino%E2%80%9D+con+Aristofane+e+Shakespeare%0D%0A%0D%0A%C2%A0AREZZO+%E2%80%93+La+Libera+Accademia+del+Teatro+apre+il+sipario+di+%E2%80%9CSediamoci+a+teatro%E2%80%9D.+La+rassegna&amp;location=TEATRO+PIETRO+ARETINO - Via+Bicchieraia%2C+32%2C+52100+Arezzo+AR' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row '><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsediamoci-a-teatro" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Sediamoci a Teatro&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsediamoci-a-teatro" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsediamoci-a-teatro"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsediamoci-a-teatro&title=Sediamoci%20a%20Teatro&summary=Il+primo+appuntamento+sar%C3%A0+domenica+9+giugno+al+teatro+%E2%80%9CPietro+Aretino%E2%80%9D+con+Aristofane+e+Shakespeare%0D%0A%0D%0A%C2%A0AREZZO+%E2%80%93" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsediamoci-a-teatro" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsediamoci-a-teatro&media=https%3A%2F%2Fi1.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F06%2FLibera-Accademia-del-Teatro-Gli-uccelli-4.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Il+primo+appuntamento+sar%C3%A0+domenica+9+giugno+al+teatro+%E2%80%9CPietro+Aretino%E2%80%9D+con+Aristofane+e+Shakespeare%0D%0A%0D%0A%C2%A0AREZZO+%E2%80%93"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Sediamoci a Teatro&body=Event Name: Sediamoci a Teatro%0AEvent Date: 9 June 2019 19:00 - 14 June 2019 21:30%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsediamoci-a-teatro%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Via Bicchieraia, 32, 52100 Arezzo AR"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div style="display:none; " id="event_467680" class="eventon_list_event evo_eventtop  event evSL event_467680_0" data-event_id="467680" data-ri="0r" data-time="1561831200-1561852200" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/palio-della-vittoria'></a><span itemprop='name'  >Palio della Vittoria</span><meta itemprop='image' content='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Palio-della-Vittoria-2018-foto-gara-ok.jpg?fit=1024%2C636&ssl=1' /><meta itemprop='description' content='Cresce l’attesa in vista dell’edizione 2019 del Palio della Vittoria. L’appuntamento è fissato come sempre per il 29 giugno (quest’anno di sabato), giorno in cui Anghiari si vestirà a festa' /><meta itemprop='startDate' content='2019-6-29T18:00' /><meta itemprop='endDate' content='2019-6-29T23:50' /><meta itemprop='eventStatus' content='on-schedule' /><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Palio della Vittoria",
							  	"startDate": "2019-6-29T18-18-00-00",
							  	"endDate": "2019-6-29T23-23-50-00",
							  	"image":"https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Palio-della-Vittoria-2018-foto-gara-ok.jpg?fit=1024%2C636&ssl=1",
							  	"description":"Cresce l’attesa in vista dell’edizione 2019 del Palio della Vittoria. L’appuntamento è fissato come sempre per il 29 giugno (quest’anno di sabato), giorno in cui Anghiari si vestirà a festa",
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1561831200467680" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Palio-della-Vittoria-2018-foto-gara-ok.jpg?fit=1024%2C636&ssl=1' data-thumb='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Palio-della-Vittoria-2018-foto-gara-ok.jpg?fit=300%2C186&ssl=1' style='background-image:url("https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Palio-della-Vittoria-2018-foto-gara-ok.jpg?fit=300%2C186&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='june' data-syr='2019'><span class='evo_start '><em class='date'>29</em><em class='month'>jun</em><em class='time'>18:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Palio della Vittoria</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Palio-della-Vittoria-2018-foto-gara-ok.jpg?fit=1024%2C636&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Cresce l’attesa in vista dell’edizione 2019 del Palio della Vittoria. L’appuntamento è fissato come sempre per il 29 giugno (quest’anno di sabato), giorno in cui Anghiari si vestirà a festa</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									Cresce l’attesa in vista dell’<strong>edizione</strong> <strong>2019</strong> <strong>del</strong> <strong>Palio della Vittoria</strong>. L’appuntamento è fissato come sempre per il <strong>29 giugno</strong> (quest’anno di sabato), giorno in cui Anghiari si vestirà a festa per vivere le emozioni della manifestazione organizzata per ricordare la storica battaglia combattuta nel 1440. Lo scontro ridisegnò i confini della Toscana e fu reso celebre da Leonardo Da Vinci.

L’edizione 2019 è alle porte e l’<strong>Associazione Culturale Palio della Vittoria</strong> sta ultimando i preparativi per il grande evento. Nell’anno del cinquecentenario dalla morte di Leonardo il programma delle iniziative sarà ancora più ricco. Venerdì 21 giugno si svolgerà <strong>conferenza stampa</strong> di presentazione, domenica 23 giugno si terranno la cerimonia di <strong>benedizione del Palio</strong> e la <strong><em>“provaccia”</em></strong> per gli atleti di Anghiari, venerdì 28 giugno in notturna è in programma una spettacolare <strong>“giostra dei cavalli</strong>”.

Poi sabato 29 giugno alla 18:00 la <strong>rievocazione</strong> storica della Battaglia di Anghiari che precederà la disputa vera e propria del <strong>Palio della Vittoria</strong>, con la caratteristica corsa a piedi che scatterà al calar del sole dalla piana in cui fu combattuta la <strong>Battaglia di Anghiari</strong> per concludersi in Piazza Baldaccio dopo 1440 metri da vivere tutti di un fiato. La gara è unica nel suo genere considerato che gli atleti correranno per il Comune di appartenenza, che potranno trattenersi e che dovranno fronteggiarsi in salita, sulle ardue pendenze della Ruga di San Martino. Nel 2018 a conquistare il successo fu <strong>Badia Tedalda,</strong> grazie alla spettacolare impresa compiuta da Giuseppe Marini. L’edizione 2019 si concluderà, così come da tradizione, con la <strong>cena tra le mura antiche</strong> di Anghiari.

La 17° edizione dell’era moderna del Palio della Vittoria (che dal 2014 fa parte del Comitato delle Associazioni e Manifestazioni di rievocazione e ricostruzione storica della Regione Toscana) sarà caratterizzata da interessanti novità e da una partecipazione da record (per il numero dei Comuni e per gli atleti iscritti).</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3><p>(Saturday) 18:00</p>
							</div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=467680&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Palio+della+Vittoria&amp;dates=20190629T160000Z/20190629T215000Z&amp;details=Cresce+l%E2%80%99attesa+in+vista+dell%E2%80%99edizione+2019+del+Palio+della+Vittoria.+L%E2%80%99appuntamento+%C3%A8+fissato+come+sempre+per+il+29+giugno+%28quest%E2%80%99anno+di+sabato%29%2C+giorno+in+cui+Anghiari+si+vestir%C3%A0+a+festa&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row  lastrow'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fpalio-della-vittoria" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Palio della Vittoria&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fpalio-della-vittoria" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fpalio-della-vittoria"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fpalio-della-vittoria&title=Palio%20della%20Vittoria&summary=Cresce+l%E2%80%99attesa+in+vista+dell%E2%80%99edizione+2019+del+Palio+della+Vittoria.+L%E2%80%99appuntamento+%C3%A8+fissato+come+sempre+per" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fpalio-della-vittoria" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fpalio-della-vittoria&media=https%3A%2F%2Fi1.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F06%2FPalio-della-Vittoria-2018-foto-gara-ok.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Cresce+l%E2%80%99attesa+in+vista+dell%E2%80%99edizione+2019+del+Palio+della+Vittoria.+L%E2%80%99appuntamento+%C3%A8+fissato+come+sempre+per"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Palio della Vittoria&body=Event Name: Palio della Vittoria%0AEvent Date: 29 June 2019 18:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fpalio-della-vittoria%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div><div class='evcal_evdata_row evcal_close' title='Close'></div></div></div><div class='clear end'></div></div><div class="evoShow_more_events" style="" data-dir="0" data-ajax="no">Show More Events</div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>

				
			
						</div><!-- .ajde_evcal_calendar-->

			</div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="float: left; margin-right: 15px; " id="arezz-2105185591"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463620" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/E2393857-6538-49CF-8E43-537B9D373C57.png?fit=300%2C250&ssl=1' alt=''  style=" max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/></aside><aside class="td_block_template_1 widget arezz-widget"><div style="float: left; margin-right: 15px; " id="arezz-1557880327"><a data-bid="1" href="https://www.arezzoweb.it/linkout/462086" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/sanitermica_ok.png?fit=300%2C250&ssl=1' alt=''  style=" max-width: 100%; height: auto;"/></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/459388" rel="nofollow" target="_blank"><img width="300" height="93" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/Chimet.jpg?fit=300%2C93&ssl=1' alt=''  style=" max-width: 100%; height: auto;"/></a></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-right: 15px; " id="arezz-1633559012"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463985" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/pulywash-1.jpeg?fit=300%2C250&ssl=1' alt=''  style=" max-width: 100%; height: auto;"/></a></div></aside><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>I PIU&#8217; LETTI</span></h4><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/firenze-rocks-dal-13-al-16-giugno-2019-alla-visarno-arena-di-firenze-467485.html" title="Firenze Rocks dal 13 al 16 giugno 2019 alla Visarno Arena di Firenze" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/fi-rocks-2019.jpg?fit=1200%2C500&#038;ssl=1&#038;resize=200%2C200" alt="Firenze Rocks dal 13 al 16 giugno 2019 alla Visarno Arena di Firenze" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/ronn-moss-in-visita-ad-arezzo-467545.html" title="Ronn Moss in visita ad Arezzo" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Ronn-Moss-1.jpg?fit=1200%2C1038&#038;ssl=1&#038;resize=200%2C200" alt="Ronn Moss in visita ad Arezzo" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/una-giornata-al-ponte-di-leonardo-ad-arezzo-si-rinnova-la-spollinata-sullarno-467652.html" title="Una giornata al “ponte” di Leonardo: ad Arezzo si rinnova la “Spollinata sull’Arno”" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/C8241226-03D5-4A68-9979-52D63BCA7313.jpeg?fit=1200%2C888&#038;ssl=1&#038;resize=200%2C200" alt="Una giornata al “ponte” di Leonardo: ad Arezzo si rinnova la “Spollinata sull’Arno”" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/igeneration-huawei-watch-gt-active-467031.html" title="iGeneration - Huawei Watch GT Active" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/huawei-watch-gt-2018-650x370.png?fit=650%2C370&#038;ssl=1&#038;resize=200%2C200" alt="iGeneration - Huawei Watch GT Active" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/rebel-rebel-di-david-bowie-467036.html" title="Rebel Rebel di David Bowie" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/6-1.jpg?fit=632%2C379&#038;ssl=1&#038;resize=200%2C200" alt="Rebel Rebel di David Bowie" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/467271-467271.html" title="Tre aretini alla guida del Gruppo con fatturati sopra i 100milioni di euro" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/chl-video.jpg?fit=1200%2C671&#038;ssl=1&#038;resize=200%2C200" alt="Tre aretini alla guida del Gruppo con fatturati sopra i 100milioni di euro" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/ezio-gori-rettore-di-porta-santo-spirito-ospite-a-un-altro-giro-di-giostra-467624.html" title="Ezio Gori Rettore di Porta Santo Spirito ospite a &quot;UN ALTRO GIRO DI GIOSTRA&quot;" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/ezio_gori.jpg?fit=1200%2C673&#038;ssl=1&#038;resize=200%2C200" alt="Ezio Gori Rettore di Porta Santo Spirito ospite a &quot;UN ALTRO GIRO DI GIOSTRA&quot;" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2008/cuptel-prenotazioni-telefoniche-dalle-09-30-alle-19-30-8112.html" title="Cuptel: prenotazioni telefoniche dalle 09.30 alle 19.30" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=200%2C200&#038;ssl=1" alt="Cuptel: prenotazioni telefoniche dalle 09.30 alle 19.30" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/un-laboratorio-teatrale-residenziale-alle-pendici-del-pratomagno-467666.html" title="Un laboratorio teatrale residenziale alle pendici del Pratomagno" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Noidellescarpediverse-Biagiotti-e-Boncompagni.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=200%2C200" alt="Un laboratorio teatrale residenziale alle pendici del Pratomagno" data-pin-nopin="true" />
						</a>
												</div>
					</div>
</aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_5_5cf7851dbda47_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_5_5cf7851dbda47" ><script>var block_td_uid_5_5cf7851dbda47 = new tdBlock();
block_td_uid_5_5cf7851dbda47.id = "td_uid_5_5cf7851dbda47";
block_td_uid_5_5cf7851dbda47.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"28","category_ids":"28,32,429,36,27,44,568,588","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5cf7851dbda47_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5cf7851dbda47_rand","tdc_css_class_style":"td_uid_5_5cf7851dbda47_rand_style"}';
block_td_uid_5_5cf7851dbda47.td_column_number = "1";
block_td_uid_5_5cf7851dbda47.block_type = "td_block_14";
block_td_uid_5_5cf7851dbda47.post_count = "5";
block_td_uid_5_5cf7851dbda47.found_posts = "82803";
block_td_uid_5_5cf7851dbda47.header_color = "#";
block_td_uid_5_5cf7851dbda47.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cf7851dbda47.max_num_pages = "16561";
tdBlocksArray.push(block_td_uid_5_5cf7851dbda47);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=td_uid_5_5cf7851dbda47 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/col-voceincanto-le-storie-si-vestono-di-musica-467732.html" rel="bookmark" class="td-image-wrap" title="Col Voceincanto le storie si vestono di musica"><img width="356" height="220" class="entry-thumb" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Coro-di-voci-bianche-voceincanto.jpg?resize=356%2C220&ssl=1"  srcset="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Coro-di-voci-bianche-voceincanto.jpg?resize=356%2C220&ssl=1 356w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Coro-di-voci-bianche-voceincanto.jpg?zoom=2&resize=356%2C220&ssl=1 712w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Coro-di-voci-bianche-voceincanto.jpg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px"  alt="" title="Col Voceincanto le storie si vestono di musica" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/col-voceincanto-le-storie-si-vestono-di-musica-467732.html" rel="bookmark" title="Col Voceincanto le storie si vestono di musica">Col Voceincanto le storie si vestono di musica</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:55:01+00:00" >5 Giugno 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/sediamoci-a-teatro-al-via-la-rassegna-della-libera-accademia-467726.html" rel="bookmark" class="td-image-wrap" title="“Sediamoci a teatro”, al via la rassegna della Libera Accademia"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Libera-Accademia-del-Teatro-Gli-uccelli-4.jpg?resize=356%2C220&ssl=1"  srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Libera-Accademia-del-Teatro-Gli-uccelli-4.jpg?resize=356%2C220&ssl=1 356w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Libera-Accademia-del-Teatro-Gli-uccelli-4.jpg?zoom=2&resize=356%2C220&ssl=1 712w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Libera-Accademia-del-Teatro-Gli-uccelli-4.jpg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px"  alt="" title="“Sediamoci a teatro”, al via la rassegna della Libera Accademia" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/sediamoci-a-teatro-al-via-la-rassegna-della-libera-accademia-467726.html" rel="bookmark" title="“Sediamoci a teatro”, al via la rassegna della Libera Accademia">“Sediamoci a teatro”, al via la rassegna della Libera Accademia</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/stefano">Stefano Pezzola</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:51:46+00:00" >5 Giugno 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/bracciali-conquista-lopen-2019-467721.html" rel="bookmark" class="td-image-wrap" title="Bracciali conquista l&#8217;OPEN 2019"><img width="356" height="220" class="entry-thumb" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/bracciali-e-agnelli-690985212-1559724281830.jpg?resize=356%2C220&ssl=1"  srcset="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/bracciali-e-agnelli-690985212-1559724281830.jpg?resize=356%2C220&ssl=1 356w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/bracciali-e-agnelli-690985212-1559724281830.jpg?zoom=2&resize=356%2C220&ssl=1 712w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/bracciali-e-agnelli-690985212-1559724281830.jpg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px"  alt="Bracciali e Agnelli" title="Bracciali conquista l&#8217;OPEN 2019" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/bracciali-conquista-lopen-2019-467721.html" rel="bookmark" title="Bracciali conquista l&#8217;OPEN 2019">Bracciali conquista l&#8217;OPEN 2019</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:45:18+00:00" >5 Giugno 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/la-biblioteca-dei-libri-viventi-oggi-nel-campus-del-pionta-per-combattere-i-pregiudizi-467708.html" rel="bookmark" class="td-image-wrap" title="La biblioteca dei “libri viventi” oggi nel campus del Pionta per combattere i pregiudizi"><img width="356" height="220" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Human-Library-7.jpg?resize=356%2C220&ssl=1"  srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Human-Library-7.jpg?resize=356%2C220&ssl=1 356w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Human-Library-7.jpg?zoom=2&resize=356%2C220&ssl=1 712w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Human-Library-7.jpg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px"  alt="" title="La biblioteca dei “libri viventi” oggi nel campus del Pionta per combattere i pregiudizi" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/la-biblioteca-dei-libri-viventi-oggi-nel-campus-del-pionta-per-combattere-i-pregiudizi-467708.html" rel="bookmark" title="La biblioteca dei “libri viventi” oggi nel campus del Pionta per combattere i pregiudizi">La biblioteca dei “libri viventi” oggi nel campus del Pionta per combattere i pregiudizi</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:38:03+00:00" >5 Giugno 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/a-simona-dei-la-direzione-della-rete-ospedaliera-467706.html" rel="bookmark" class="td-image-wrap" title="A Simona Dei la direzione della Rete ospedaliera"><img width="356" height="220" class="entry-thumb" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/20140421_usl8_arezzo.jpg?resize=356%2C220&ssl=1"  srcset="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/20140421_usl8_arezzo.jpg?resize=356%2C220&ssl=1 356w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/20140421_usl8_arezzo.jpg?zoom=2&resize=356%2C220&ssl=1 712w" sizes="(max-width: 356px) 100vw, 356px"  alt="USL 8 - Arezzo" title="A Simona Dei la direzione della Rete ospedaliera" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/a-simona-dei-la-direzione-della-rete-ospedaliera-467706.html" rel="bookmark" title="A Simona Dei la direzione della Rete ospedaliera">A Simona Dei la direzione della Rete ospedaliera</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:28:35+00:00" >5 Giugno 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cf7851dbda47" data-td_block_id="td_uid_5_5cf7851dbda47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5cf7851dbda47" data-td_block_id="td_uid_5_5cf7851dbda47"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463982" rel="nofollow" target="_blank"><img width="300" height="424" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/aw_300.jpg?fit=300%2C424&ssl=1' alt=''  style=" max-width: 100%; height: auto;"/></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PEZZOLA STEFANO 1995-2019 - All Rights Reserved - redazione@arezzoweb.it<br>
Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 e il Registro degli Operatori di Comunicazioni (ROC) al n° 23112 del 18/01/2013                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1777528-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5cf7851dc2464
    -->

    <div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/715.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"arezz-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/js/289.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"arezz-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/845/public/assets/js/871.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.17'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","postnonce":"c00e990bcd"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.17'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/27/public/assets/js/589.js?ver=1.8.16'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","nonce":"dffd8602e3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.arezzoweb.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Frebel-rebel-di-david-bowie-467036.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyCzA3Mb2BQJfwT70GxjYp6v3K0_RCR2ivk&#038;ver=1.0'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script>window.advads_ajax_queries = [{"id":"posizione_1","method":"placement","params":{"allowEmpty":false,"paragraph_select_from_bottom":false,"before":false,"paragraph_id":3,"itemLimit":2,"paragraph_count":36,"previous_method":null,"previous_id":null,"post":{"id":467036,"author":"2","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/2019\/rebel-rebel-di-david-bowie-467036.html","placement_type":"post_content","position":"after","index":3,"tag":"p","cache-busting":"on","ad_label":"default","placement_position":"left","pro_minimum_length":"","global_output":true},"elementid":"arezz-136afba7bfdefd7553199cb45981221d","blog_id":1}];

window.advads_has_ads = [["463620","ad",null],["462086","ad",null],["459388","ad",null],["463985","ad",null],["463982","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[467036]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'148625047',post:'467036',tz:'2',srv:'www.arezzoweb.it'} ]);
	_stq.push([ 'clickTrackerInit', '148625047', '467036' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.arezzoweb.it/informativa-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi Informativa Cookie</a>
				</div>
				
			</div><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.arezzoweb.it\/linkout\/"};var advads_gatracking_allads = {"1":{"467576":{"title":"giostra_giugno","target":"https:\/\/www.arezzoweb.it\/giostra-del-saracino"},"467266":{"title":"TRASLOCHI RUBECHINI","target":"https:\/\/www.traslochiarezzo.com\/"},"467347":{"title":"Maggi_Mariano","target":"https:\/\/videos.files.wordpress.com\/PzxFN6zb\/maggimarianospot_hd.mp4"},"465627":{"title":"Principe","target":"https:\/\/www.facebook.com\/discoilprincipe"},"463985":{"title":"pulywash_300","target":"https:\/\/www.pulywash.it\/"},"463982":{"title":"Arezzoweb","target":"https:\/\/www.arezzoweb.it\/2019\/arezzoweb-cerca-collaboratori-463977.html"},"463620":{"title":"Simply_300","target":"https:\/\/www.facebook.com\/Simply-Store-Subbiano-432137084209959\/"},"463066":{"title":"Principe","target":"https:\/\/www.facebook.com\/discoilprincipe"},"462086":{"title":"Sanitermica_300","target":"http:\/\/www.sanitermicaarezzo.it"},"460192":{"title":"Graziotti_1068x250","target":"https:\/\/www.graziotti.it\/"},"460186":{"title":"Graziotti_300x280","target":"https:\/\/www.graziotti.it\/"},"459388":{"title":"Chimet_300x93","target":"http:\/\/www.chimet.com\/it\/home"},"458395":{"title":"Anichini_300x250","target":"http:\/\/www.pieroanichini.com\/"},"458393":{"title":"Sapas_300x250","target":"https:\/\/www.facebook.com\/sapaspet\/"},"458391":{"title":"Miva_1068x250","target":"https:\/\/www.ristorantepizzeriamiva.com\/"},"458334":{"title":"Giardino_Idee","target":"https:\/\/www.facebook.com\/IdeeinGiardino\/"},"458332":{"title":"Bills_300x250","target":"https:\/\/www.facebook.com\/pg\/billisoriginalfamily\/posts\/?ref=page_internal"},"458328":{"title":"Bills_1068_250","target":"https:\/\/www.facebook.com\/pg\/billisoriginalfamily\/posts\/?ref=page_internal"}}};var advads_gatracking_anonym = true;</script>
</body>
</html>