<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" />

<title>2 giugno, cerimonia solenne. Fuori programma del Prefetto che legge il discorso di Mattarella - ArezzoWeb Informa</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.arezzoweb.it/#organization","name":"AREZZOWEB INFORMA","url":"https://www.arezzoweb.it/","sameAs":["https://www.facebook.com/Arezzoweb.it","https://www.instagram.com/arezzoweb/","https://it.linkedin.com/in/stefano-pezzola-6314124a","https://www.youtube.com/user/ArezzoWebIT","https://it.pinterest.com/arezzoweb/","https://twitter.com/ArezzoWeb"],"logo":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#logo","inLanguage":"it-IT","url":"https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png","width":280,"height":65,"caption":"AREZZOWEB INFORMA"},"image":{"@id":"https://www.arezzoweb.it/#logo"}},{"@type":"WebSite","@id":"https://www.arezzoweb.it/#website","url":"https://www.arezzoweb.it/","name":"ArezzoWeb Informa","description":"Notizie dal territorio di Arezzo - Cronaca, Politica, Cultura, Sport, Giostra del Saracino","publisher":{"@id":"https://www.arezzoweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.arezzoweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html#primaryimage","inLanguage":"it-IT","url":"https://www.arezzoweb.it/wp-content/uploads/2020/06/festa-della-republica.jpg","width":1382,"height":768},{"@type":"WebPage","@id":"https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html#webpage","url":"https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html","name":"2 giugno, cerimonia solenne. Fuori programma del Prefetto che legge il discorso di Mattarella - ArezzoWeb Informa","isPartOf":{"@id":"https://www.arezzoweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html#primaryimage"},"datePublished":"2020-06-02T11:07:41+00:00","dateModified":"2020-06-02T11:29:05+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html"]}]},{"@type":"NewsArticle","@id":"https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html#article","isPartOf":{"@id":"https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html#webpage"},"author":{"@id":"https://www.arezzoweb.it/#/schema/person/ecca15c9c965c4620b60b0428da3dd07"},"headline":"2 giugno, cerimonia solenne. Fuori programma del Prefetto che legge il discorso di Mattarella","datePublished":"2020-06-02T11:07:41+00:00","dateModified":"2020-06-02T11:29:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html#webpage"},"publisher":{"@id":"https://www.arezzoweb.it/#organization"},"image":{"@id":"https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html#primaryimage"},"articleSection":"Arezzo,Attualit\u00e0,Attualit\u00e0,Casentino,Foto&amp;Video,In Evidenza,Informazione,Valdarno,Valdichiana,Valtiberina,Video","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.arezzoweb.it/#organization"}},{"@type":["Person"],"@id":"https://www.arezzoweb.it/#/schema/person/ecca15c9c965c4620b60b0428da3dd07","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/4b72234d4e54905de791753a2f959443?s=96&d=mm&r=g","caption":"Redazione"},"description":"Notizie di cronaca, spettacolo, sport, da tutto il territorio aretino","sameAs":["https://www.facebook.com/Arezzoweb.it","http://instagram.com/arezzoweb","https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name","http://it.pinterest.com/arezzoweb/","https://twitter.com/https://twitter.com/ArezzoWeb","http://www.youtube.com/user/ArezzoWebIT"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed" href="https://www.arezzoweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.arezzoweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/947.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/631.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.10' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.arezzoweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COswald%3A400%7CMontserrat%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.arezzoweb.it/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.arezzoweb.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.arezzoweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.arezzoweb.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/119.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/128.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/914.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","nonce":"3bb6e16197","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0.6'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.10'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/959/public/assets/js/advanced.js?ver=1.17.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/278/public/assets/js/589.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/838/813/779.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='https://www.arezzoweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.arezzoweb.it/?p=495387' />
<link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2020%2F2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2020%2F2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="arezz-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"7d58482d83","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"7d58482d83","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html?amp"><meta name="generator" content="Powered by Slider Revolution 6.2.10 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1777528-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1777528-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.arezzoweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/category/arezzo",
                    "name": "Arezzo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html",
                    "name": "2 giugno, cerimonia solenne. Fuori programma del Prefetto che legge il discorso..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<style>
    
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-495387 single-format-video cookies-not-set td-standard-pack 2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#c1b3a4a5a0bba8aeafa481a0b3a4bbbbaeb6a4a3efa8b5" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-navmenu-container"><ul id="menu-navmenu" class="td-mobile-main-menu"><li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li id="menu-item-491677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491677"><a href="https://www.arezzoweb.it/category/attualita/coronavirus">COVID-19</a></li>
<li id="menu-item-449880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
<li id="menu-item-491869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491869"><a href="https://www.arezzoweb.it/video">WEB TV</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.arezzoweb.it/privacy">Privacy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_4ef" class="tdc-zone"><div class="tdc_zone tdi_2_34c  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_34c{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_34c:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_34c:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_34c{
position:relative;
}
}

</style>
<div class="tdi_1_4ef_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_4ef_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3_56d" class="tdc-row"><div class="vc_row tdi_4_666  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_666{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_666 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_666 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_6fd  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_6fd{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_6fd{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_6fd{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_644 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_644">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_644{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_644{
                    display: inline-block;
                }.tdi_7_644 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_644 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_644 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_666  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_666{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_666{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_666{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_aea td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_aea">
<style>

/* inline tdc_css att */

.tdi_10_aea{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_10_aea { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_10_aea{
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_aea .tdb-logo-a,
                .tdi_10_aea h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_aea .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_aea .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_aea .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_10_aea .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_10_aea .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_aea .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_aea .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_aea .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_aea .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:36px !important;line-height:1 !important;font-weight:600 !important;;
                }
}
</style>
<div class="tdi_10_aea_rand_style td-element-style"><style>
.tdi_10_aea_rand_style{
background-color:#ea1717 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.arezzoweb.it/"><span class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb Informa"  title="ArezzoWeb Informa" width='277' /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20277%20184.66666666667%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb Informa" title="ArezzoWeb Informa" width='277' /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AREZZOWEB</span><span class="tdb-logo-text-tagline">QUOTIDIANO ONLINE</span></span></a></div></div> </div></div><div class="vc_column tdi_12_1ef  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_1ef{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_1ef{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_1ef{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_a33 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_a33">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_a33{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_a33{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_a33 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_a33 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_b4b" class="tdc-zone"><div class="tdc_zone tdi_15_a64  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_a64{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_3ea" class="tdc-row"><div class="vc_row tdi_17_f65  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17_f65{
                    min-height: 0;
                }
</style><div class="vc_column tdi_19_f34  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_f34{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20_d4d" class="tdc-zone"><div class="tdc_zone tdi_21_ddd  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21_ddd{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_ddd{
position:relative;
}

</style>
<div class="tdi_20_d4d_rand_style td-element-style"><style>
.tdi_20_d4d_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_3df" class="tdc-row"><div class="vc_row tdi_23_f9a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23_f9a{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_23_f9a{
padding-top:24px !important;
padding-bottom:24px !important;
}

.tdi_23_f9a .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23_f9a{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_f9a{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_25_3f6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_3f6{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_27_f3f  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27_f3f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_27_f3f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_27_f3f .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_27_f3f {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_27_f3f .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_27_f3f {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_27_f3f .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_29_545  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29_545{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_29_545{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_545{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_31_bee "></div></div></div></div><div class="vc_column_inner tdi_33_e5a  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_33_e5a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_33_e5a{
width:50% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_e5a{
width:65% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_34_6ef td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34_6ef">
<style>
/* custom css */
.tdi_34_6ef .tdb-logo-a,
                .tdi_34_6ef h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_34_6ef .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_34_6ef .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_34_6ef .tdb-logo-img-wrap{
                    display: block;
                }.tdi_34_6ef .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_34_6ef .tdb-logo-text-title{
                    display: none;
                }.tdi_34_6ef .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_34_6ef .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.arezzoweb.it/"><span class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb Informa"  title="ArezzoWeb Informa" width='277' /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20277%20184.66666666667%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb Informa" title="ArezzoWeb Informa" width='277' /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">QUOTIDIANO ONLINE</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_36_ced  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_36_ced{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_36_ced{
width:25% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_38_354 "></div></div></div></div></div></div></div></div></div><div id="tdi_39_eec" class="tdc-row"><div class="vc_row tdi_40_d3f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_40_d3f{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_40_d3f{
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_40_d3f .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_42_c4c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_c4c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_32f tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43_32f" style=" z-index: 999;">
<style>
/* custom css */
.tdi_43_32f .td_block_inner{
                    text-align: center;
                }.tdi_43_32f .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_43_32f .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_43_32f .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_43_32f .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_43_32f .tdb-menu > li > a,
                .tdi_43_32f .td-subcat-more{
                    padding: 7px 0 5px;
                
                    color: #000000;
                }.tdi_43_32f .tdb-menu > li .tdb-menu-sep,
                .tdi_43_32f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_43_32f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_32f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 13px;
                
                    top: 0px;
                
                    color: #ea1717;
                }.tdi_43_32f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_32f .tdb-menu > li > a,
                .tdi_43_32f .td-subcat-more,
                .tdi_43_32f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important;
                }.tdi_43_32f .tdb-menu .tdb-normal-menu ul,
                .tdi_43_32f .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_43_32f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_43_32f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_32f .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_43_32f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_32f .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_43_32f .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_32f .tdb-menu > li > a,
                .tdi_43_32f .td-subcat-more{
                    padding: 15px 0 16px;
                }.tdi_43_32f .tdb-menu > li > a,
                .tdi_43_32f .td-subcat-more,
                .tdi_43_32f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important;
                }.tdi_43_32f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_32f .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_32f .tdb-menu > li > a,
                .tdi_43_32f .td-subcat-more{
                    padding: 12px 0 13px;
                }.tdi_43_32f .tdb-menu > li > a,
                .tdi_43_32f .td-subcat-more,
                .tdi_43_32f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_43_32f .tdb-menu > li.current-menu-item > a,
				.tdi_43_32f .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43_32f .tdb-menu > li.current-category-ancestor > a,
				.tdi_43_32f .tdb-menu > li:hover > a,
				.tdi_43_32f .tdb-menu > li.tdb-hover > a,
				.tdi_43_32f .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_43_32f .tdb-menu > li > a:after,
				.tdi_43_32f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_43_32f class="td_block_inner td-fix-index"><ul id="menu-navmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca"><div class="tdb-menu-item-text">Cronaca</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica"><div class="tdb-menu-item-text">Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-491677"><a href="https://www.arezzoweb.it/category/attualita/coronavirus"><div class="tdb-menu-item-text">COVID-19</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi"><div class="tdb-menu-item-text">Cultura&#038;Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino"><div class="tdb-menu-item-text">Giostra</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-491869"><a href="https://www.arezzoweb.it/video"><div class="tdb-menu-item-text">WEB TV</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46_4ed tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_4ed" style=" z-index: 999;">
<style>
/* custom css */
.tdi_46_4ed .td_block_inner{
                    text-align: center;
                }.tdi_46_4ed .tdb-menu > li{
                    margin-right: 10px;
                }.tdi_46_4ed .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_46_4ed .tdb-menu-items-dropdown{
                    margin-left: 10px;
                }.tdi_46_4ed .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_46_4ed .tdb-menu > li > a,
                .tdi_46_4ed .td-subcat-more{
                    padding: 7px 5px 10px;
                
                    color: #000000;
                }.tdi_46_4ed .tdb-menu > li .tdb-menu-sep,
                .tdi_46_4ed .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_46_4ed .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_4ed .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 13px;
                
                    top: 0px;
                
                    color: #ea1717;
                }.tdi_46_4ed .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_4ed .tdb-menu > li > a,
                .tdi_46_4ed .td-subcat-more,
                .tdi_46_4ed .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important;
                }.tdi_46_4ed .tdb-menu .tdb-normal-menu ul,
                .tdi_46_4ed .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_46_4ed .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_46_4ed .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_4ed .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_46_4ed:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_4ed .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_46_4ed .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_4ed .tdb-menu > li > a,
                .tdi_46_4ed .td-subcat-more{
                    padding: 15px 0 16px;
                }.tdi_46_4ed .tdb-menu > li > a,
                .tdi_46_4ed .td-subcat-more,
                .tdi_46_4ed .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important;
                }.tdi_46_4ed:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_4ed .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_4ed .tdb-menu > li > a,
                .tdi_46_4ed .td-subcat-more{
                    padding: 12px 0 13px;
                }.tdi_46_4ed .tdb-menu > li > a,
                .tdi_46_4ed .td-subcat-more,
                .tdi_46_4ed .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_46_4ed .tdb-menu > li.current-menu-item > a,
				.tdi_46_4ed .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46_4ed .tdb-menu > li.current-category-ancestor > a,
				.tdi_46_4ed .tdb-menu > li:hover > a,
				.tdi_46_4ed .tdb-menu > li.tdb-hover > a,
				.tdi_46_4ed .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_46_4ed .tdb-menu > li > a:after,
				.tdi_46_4ed .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_46_4ed class="td_block_inner td-fix-index"><ul id="menu-vallate" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-494735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-494735"><a href="https://www.arezzoweb.it/category/casentino"><div class="tdb-menu-item-text">Casentino</div></a></li>
<li id="menu-item-494732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-494732"><a href="https://www.arezzoweb.it/category/valdarno"><div class="tdb-menu-item-text">Valdarno</div></a></li>
<li id="menu-item-494733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-494733"><a href="https://www.arezzoweb.it/category/valdichiana"><div class="tdb-menu-item-text">Valdichiana</div></a></li>
<li id="menu-item-494734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-494734"><a href="https://www.arezzoweb.it/category/valtiberina"><div class="tdb-menu-item-text">Valtiberina</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_49_433" class="tdc-zone"><div class="tdc_zone tdi_50_545  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_50_545{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_51_19f" class="tdc-row"><div class="vc_row tdi_52_b6e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_52_b6e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_54_503  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54_503{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>  </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Arezzo" class="entry-crumb" href="https://www.arezzoweb.it/category/arezzo">Arezzo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">2 giugno, cerimonia solenne. Fuori programma del Prefetto che legge il discorso...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-495387" class="post-495387 post type-post status-publish format-video has-post-thumbnail category-arezzo category-attualita category-attualita-video category-casentino category-foto-video category-evidenza category-info category-valdarno category-valdichiana category-valtiberina category-video post_format-post-format-video" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.arezzoweb.it/category/arezzo">Arezzo</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/foto-video/video/attualita-video">Attualità</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/casentino">Casentino</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/foto-video">Foto&amp;Video</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/evidenza">In Evidenza</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita/info">Informazione</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/valdarno">Valdarno</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/valdichiana">Valdichiana</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/valtiberina">Valtiberina</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/foto-video/video">Video</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">2 giugno, cerimonia solenne. Fuori programma del Prefetto che legge il discorso di Mattarella</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/redazione">Redazione</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T13:07:41+02:00">2 Giugno 2020</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>
<div class="td-post-content tagdiv-type">

<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_55_659 td_block_template_1">
<style>
/* custom css */
.tdi_55_659.td-a-rec{
					text-align: center;
				}.tdi_55_659 .td-element-style{
					z-index: -1;
				}.tdi_55_659.td-a-rec-img{
				    text-align: left;
				}.tdi_55_659.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_55_659.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: center; " id="arezz-692222464"><a data-bid="1" href="https://www.arezzoweb.it/linkout/493322" rel="nofollow" target="_blank"><noscript><img width='750' height='200' src='https://www.arezzoweb.it/wp-content/uploads/2020/04/estra_750x200.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript><img class="lazyload" width='750' height='200' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20750%20200%22%3E%3C/svg%3E' data-src='https://www.arezzoweb.it/wp-content/uploads/2020/04/estra_750x200.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div><div class="at-above-post addthis_tool" data-url="https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html"></div><p>Cerimonia solenne, con solo le autorità per il 2 giugno. Il Prefetto, con un fuori programma, ha letto anche il discorso del presidente Mattarella. Poi, nel suo ha ringraziato tutti coloro che sono stati in prima linea nell’emergenza ed ha rivolto un pensiero alle vittime del Covid e alle loro famiglie.<br />
<iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FArezzoweb.it%2Fvideos%2F293488868474766%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<div class="at-below-post addthis_tool" data-url="https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html"></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_56_51b td_block_template_1">
<style>
/* custom css */
.tdi_56_51b.td-a-rec{
					text-align: center;
				}.tdi_56_51b .td-element-style{
					z-index: -1;
				}.tdi_56_51b.td-a-rec-img{
				    text-align: left;
				}.tdi_56_51b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_56_51b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: center; " id="arezz-1085014656"><a data-bid="1" href="https://www.arezzoweb.it/linkout/485943" rel="nofollow" target="_blank"><noscript><img width='750' height='200' src='https://www.arezzoweb.it/wp-content/uploads/2019/12/sapas_3_100120.png' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript><img class="lazyload" width='750' height='200' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20750%20200%22%3E%3C/svg%3E' data-src='https://www.arezzoweb.it/wp-content/uploads/2019/12/sapas_3_100120.png' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.arezzoweb.it/2020/mesi-di-maltrattamenti-ai-familiari-per-il-padre-padrone-scatta-il-divieto-di-avvicinamento-495386.html">Mesi di maltrattamenti ai familiari: per il padre padrone scatta il divieto di avvicinamento</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.arezzoweb.it/2020/ancora-zero-nuovi-casi-nellaretino-due-guariti-in-piu-495407.html">Ancora zero nuovi casi nell’Aretino. Due guariti in più</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-06-02T13:07:41+02:00"><meta itemprop="dateModified" content="2020-06-02T13:29:05+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png"></span><meta itemprop="name" content="ArezzoWeb Informa"></span><meta itemprop="headline " content="2 giugno, cerimonia solenne. Fuori programma del Prefetto che legge il discorso di Mattarella"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2020/06/festa-della-republica.jpg"><meta itemprop="width" content="1382"><meta itemprop="height" content="768"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_57_6fe td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57_6fe"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_57_6fe = new tdBlock();
block_tdi_57_6fe.id = "tdi_57_6fe";
block_tdi_57_6fe.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_57_6fe","td_column_number":3,"live_filter_cur_post_id":495387,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_57_6fe","tdc_css_class_style":"tdi_57_6fe_rand_style"}';
block_tdi_57_6fe.td_column_number = "3";
block_tdi_57_6fe.block_type = "td_block_related_posts";
block_tdi_57_6fe.post_count = "3";
block_tdi_57_6fe.found_posts = "44412";
block_tdi_57_6fe.header_color = "";
block_tdi_57_6fe.ajax_pagination_infinite_stop = "";
block_tdi_57_6fe.max_num_pages = "14804";
tdBlocksArray.push(block_tdi_57_6fe);
</script><h4 class="td-related-title td-block-title"><a id="tdi_58_f66" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_57_6fe" href="#">ARTICOLI CORRELATI</a><a id="tdi_59_a6a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_57_6fe" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_57_6fe class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/la-repubblica-del-teatro-due-giorni-di-incontro-e-confronto-tra-le-residenze-artistiche-della-regione-toscana-495410.html" rel="bookmark" class="td-image-wrap " title="La Repubblica del Teatro: due giorni di incontro e confronto tra le Residenze Artistiche della Regione Toscana"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/06/la-repubblica-del-teatro-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/la-repubblica-del-teatro-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/la-repubblica-del-teatro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Repubblica del Teatro: due giorni di incontro e confronto tra le Residenze Artistiche della Regione Toscana" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/06/la-repubblica-del-teatro-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/la-repubblica-del-teatro-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/la-repubblica-del-teatro-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Repubblica del Teatro: due giorni di incontro e confronto tra le Residenze Artistiche della Regione Toscana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/la-repubblica-del-teatro-due-giorni-di-incontro-e-confronto-tra-le-residenze-artistiche-della-regione-toscana-495410.html" rel="bookmark" title="La Repubblica del Teatro: due giorni di incontro e confronto tra le Residenze Artistiche della Regione Toscana">La Repubblica del Teatro: due giorni di incontro e confronto tra le Residenze Artistiche della Regione Toscana</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/porta-santandrea-ritorna-la-cena-del-quartiere-495408.html" rel="bookmark" class="td-image-wrap " title="Porta Sant&#8217;Andrea: ritorna la cena del quartiere"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/06/Cena-SantAndrea-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/Cena-SantAndrea-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/Cena-SantAndrea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Porta Sant&#8217;Andrea: ritorna la cena del quartiere" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/06/Cena-SantAndrea-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/Cena-SantAndrea-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/Cena-SantAndrea-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Porta Sant&#8217;Andrea: ritorna la cena del quartiere" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/porta-santandrea-ritorna-la-cena-del-quartiere-495408.html" rel="bookmark" title="Porta Sant&#8217;Andrea: ritorna la cena del quartiere">Porta Sant&#8217;Andrea: ritorna la cena del quartiere</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/ancora-zero-nuovi-casi-nellaretino-due-guariti-in-piu-495407.html" rel="bookmark" class="td-image-wrap " title="Ancora zero nuovi casi nell’Aretino. Due guariti in più"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/covid-19-coronavirus-laboratorio-infermiere-test-postitivo_1-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/covid-19-coronavirus-laboratorio-infermiere-test-postitivo_1-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/covid-19-coronavirus-laboratorio-infermiere-test-postitivo_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancora zero nuovi casi nell’Aretino. Due guariti in più" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/04/covid-19-coronavirus-laboratorio-infermiere-test-postitivo_1-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/covid-19-coronavirus-laboratorio-infermiere-test-postitivo_1-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/covid-19-coronavirus-laboratorio-infermiere-test-postitivo_1-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ancora zero nuovi casi nell’Aretino. Due guariti in più" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/ancora-zero-nuovi-casi-nellaretino-due-guariti-in-piu-495407.html" rel="bookmark" title="Ancora zero nuovi casi nell’Aretino. Due guariti in più">Ancora zero nuovi casi nell’Aretino. Due guariti in più</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_57_6fe" data-td_block_id="tdi_57_6fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_57_6fe" data-td_block_id="tdi_57_6fe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-2127793276"><a data-bid="1" href="https://www.arezzoweb.it/linkout/494397" rel="nofollow" target="_blank"><noscript><img width='300' height='250' src='https://www.arezzoweb.it/wp-content/uploads/2020/05/Eurocart_1.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript><img class="lazyload" width='300' height='250' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src='https://www.arezzoweb.it/wp-content/uploads/2020/05/Eurocart_1.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-743998114"><a data-bid="1" href="https://www.arezzoweb.it/linkout/478842" rel="nofollow" target="_blank"><noscript><img width='300' height='250' src='https://www.arezzoweb.it/wp-content/uploads/2019/10/corteoca_0106_1.gif' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript><img class="lazyload" width='300' height='250' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src='https://www.arezzoweb.it/wp-content/uploads/2019/10/corteoca_0106_1.gif' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-445101701"><a data-bid="1" href="https://www.arezzoweb.it/linkout/488652" rel="nofollow" target="_blank"><noscript><img width='300' height='250' src='https://www.arezzoweb.it/wp-content/uploads/2020/02/Estra_pura-luce.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript><img class="lazyload" width='300' height='250' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src='https://www.arezzoweb.it/wp-content/uploads/2020/02/Estra_pura-luce.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-1332216879"><a data-bid="1" href="https://www.arezzoweb.it/linkout/467347" rel="nofollow" target="_blank"><noscript><img width='300' height='250' src='https://www.arezzoweb.it/wp-content/uploads/2019/05/12_01_Maggi-Mariano.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript><img class="lazyload" width='300' height='250' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src='https://www.arezzoweb.it/wp-content/uploads/2019/05/12_01_Maggi-Mariano.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; margin-right: 15px; " id="arezz-911668609"><a data-bid="1" href="https://www.arezzoweb.it/linkout/458393" rel="nofollow" target="_blank"><noscript><img width='300' height='250' src='https://www.arezzoweb.it/wp-content/uploads/2019/12/Sapas_1_100120.png' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript><img class="lazyload" width='300' height='250' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src='https://www.arezzoweb.it/wp-content/uploads/2019/12/Sapas_1_100120.png' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_60_665 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_60_665">
<style>
.td-theme-wrap .tdi_60_665 .td-block-title > *,
            .td-theme-wrap .tdi_60_665 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_60_665 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_60_665 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_60_665 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_60_665 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #be1521;
            }

            .td-theme-wrap .tdi_60_665 .td-subcat-dropdown ul:after {
                background-color: #be1521;
            }
            
            
            .td-theme-wrap .tdi_60_665 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_60_665 .td_quote_on_blocks,
            .td-theme-wrap .tdi_60_665 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_60_665 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_60_665 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_60_665 .td-instagram-user a {
                color: #be1521;
            }

            .td-theme-wrap .tdi_60_665 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_60_665 .td-load-more-wrap a:hover {
                background-color: #be1521;
                border-color: #be1521;
            }

            .td-theme-wrap .tdi_60_665 .td-read-more a,
            .td-theme-wrap .tdi_60_665 .td-weather-information:before,
            .td-theme-wrap .tdi_60_665 .td-weather-week:before,
            .td-theme-wrap .tdi_60_665 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_60_665 .td-post-category,
            .td-theme-wrap .tdi_60_665 .td-post-category:hover {
                background-color: #be1521;
            }
</style><script>var block_tdi_60_665 = new tdBlock();
block_tdi_60_665.id = "tdi_60_665";
block_tdi_60_665.atts = '{"custom_title":"ULTIMA ORA","custom_url":"","block_template_id":"td_block_template_2","header_text_color":"#be1521","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"1319","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_60_665","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_60_665","tdc_css_class_style":"tdi_60_665_rand_style"}';
block_tdi_60_665.td_column_number = "1";
block_tdi_60_665.block_type = "td_block_15";
block_tdi_60_665.post_count = "10";
block_tdi_60_665.found_posts = "7031";
block_tdi_60_665.header_color = "";
block_tdi_60_665.ajax_pagination_infinite_stop = "";
block_tdi_60_665.max_num_pages = "704";
tdBlocksArray.push(block_tdi_60_665);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMA ORA</span></h4></div><div id=tdi_60_665 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/la-repubblica-del-teatro-due-giorni-di-incontro-e-confronto-tra-le-residenze-artistiche-della-regione-toscana-495410.html" rel="bookmark" class="td-image-wrap " title="La Repubblica del Teatro: due giorni di incontro e confronto tra le Residenze Artistiche della Regione Toscana"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/06/la-repubblica-del-teatro-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/la-repubblica-del-teatro-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/la-repubblica-del-teatro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Repubblica del Teatro: due giorni di incontro e confronto tra le Residenze Artistiche della Regione Toscana" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/06/la-repubblica-del-teatro-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/la-repubblica-del-teatro-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/la-repubblica-del-teatro-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Repubblica del Teatro: due giorni di incontro e confronto tra le Residenze Artistiche della Regione Toscana" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/la-repubblica-del-teatro-due-giorni-di-incontro-e-confronto-tra-le-residenze-artistiche-della-regione-toscana-495410.html" rel="bookmark" title="La Repubblica del Teatro: due giorni di incontro e confronto tra le Residenze Artistiche della Regione Toscana">La Repubblica del Teatro: due giorni di incontro e confronto tra...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/porta-santandrea-ritorna-la-cena-del-quartiere-495408.html" rel="bookmark" class="td-image-wrap " title="Porta Sant&#8217;Andrea: ritorna la cena del quartiere"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/06/Cena-SantAndrea-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/Cena-SantAndrea-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/Cena-SantAndrea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Porta Sant&#8217;Andrea: ritorna la cena del quartiere" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/06/Cena-SantAndrea-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/Cena-SantAndrea-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/Cena-SantAndrea-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Porta Sant&#8217;Andrea: ritorna la cena del quartiere" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/porta-santandrea-ritorna-la-cena-del-quartiere-495408.html" rel="bookmark" title="Porta Sant&#8217;Andrea: ritorna la cena del quartiere">Porta Sant&#8217;Andrea: ritorna la cena del quartiere</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/ancora-zero-nuovi-casi-nellaretino-due-guariti-in-piu-495407.html" rel="bookmark" class="td-image-wrap " title="Ancora zero nuovi casi nell’Aretino. Due guariti in più"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/covid-19-coronavirus-laboratorio-infermiere-test-postitivo_1-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/covid-19-coronavirus-laboratorio-infermiere-test-postitivo_1-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/covid-19-coronavirus-laboratorio-infermiere-test-postitivo_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancora zero nuovi casi nell’Aretino. Due guariti in più" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/04/covid-19-coronavirus-laboratorio-infermiere-test-postitivo_1-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/covid-19-coronavirus-laboratorio-infermiere-test-postitivo_1-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/covid-19-coronavirus-laboratorio-infermiere-test-postitivo_1-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ancora zero nuovi casi nell’Aretino. Due guariti in più" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/ancora-zero-nuovi-casi-nellaretino-due-guariti-in-piu-495407.html" rel="bookmark" title="Ancora zero nuovi casi nell’Aretino. Due guariti in più">Ancora zero nuovi casi nell’Aretino. Due guariti in più</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html" rel="bookmark" class="td-image-wrap " title="2 giugno, cerimonia solenne. Fuori programma del Prefetto che legge il discorso di Mattarella"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/06/festa-della-republica-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/festa-della-republica-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/festa-della-republica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="2 giugno, cerimonia solenne. Fuori programma del Prefetto che legge il discorso di Mattarella" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/06/festa-della-republica-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/festa-della-republica-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/festa-della-republica-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="2 giugno, cerimonia solenne. Fuori programma del Prefetto che legge il discorso di Mattarella" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html" rel="bookmark" title="2 giugno, cerimonia solenne. Fuori programma del Prefetto che legge il discorso di Mattarella">2 giugno, cerimonia solenne. Fuori programma del Prefetto che legge il...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/centro-destra-flash-mob-in-piazza-grande-la-diretta-495393.html" rel="bookmark" class="td-image-wrap " title="Centro destra, flash mob in piazza Grande. La diretta"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/06/CENTRO-DESTRA-01-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/CENTRO-DESTRA-01-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/CENTRO-DESTRA-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Centro destra, flash mob in piazza Grande. La diretta" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/06/CENTRO-DESTRA-01-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/CENTRO-DESTRA-01-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/CENTRO-DESTRA-01-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centro destra, flash mob in piazza Grande. La diretta" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/centro-destra-flash-mob-in-piazza-grande-la-diretta-495393.html" rel="bookmark" title="Centro destra, flash mob in piazza Grande. La diretta">Centro destra, flash mob in piazza Grande. La diretta</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/campi-estivi-ai-blocchi-di-partenza-diffusione-capillare-futuro-della-scuola-spazi-prospettive-e-preoccupazioni-495383.html" rel="bookmark" class="td-image-wrap " title="Campi estivi ai blocchi di partenza &#8220;diffusione capillare&#8221;. Futuro della scuola: &#8220;spazi, prospettive e preoccupazioni&#8221;"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2019/03/libreria-libri-bambini-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2019/03/libreria-libri-bambini-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2019/03/libreria-libri-bambini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Campi estivi ai blocchi di partenza &#8220;diffusione capillare&#8221;. Futuro della scuola: &#8220;spazi, prospettive e preoccupazioni&#8221;" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2019/03/libreria-libri-bambini-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2019/03/libreria-libri-bambini-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2019/03/libreria-libri-bambini-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campi estivi ai blocchi di partenza &#8220;diffusione capillare&#8221;. Futuro della scuola: &#8220;spazi, prospettive e preoccupazioni&#8221;" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/campi-estivi-ai-blocchi-di-partenza-diffusione-capillare-futuro-della-scuola-spazi-prospettive-e-preoccupazioni-495383.html" rel="bookmark" title="Campi estivi ai blocchi di partenza &#8220;diffusione capillare&#8221;. Futuro della scuola: &#8220;spazi, prospettive e preoccupazioni&#8221;">Campi estivi ai blocchi di partenza &#8220;diffusione capillare&#8221;. Futuro della scuola:...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/rinnovamento-e-controllo-della-gestione-le-criticita-dellinps-495384.html" rel="bookmark" class="td-image-wrap " title="“Rinnovamento e controllo della gestione: le criticità dell’Inps”"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/06/D8160969-C374-422C-B68C-F4A9B1B1FCAC-218x150.jpeg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/D8160969-C374-422C-B68C-F4A9B1B1FCAC-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/D8160969-C374-422C-B68C-F4A9B1B1FCAC-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Rinnovamento e controllo della gestione: le criticità dell’Inps”" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/06/D8160969-C374-422C-B68C-F4A9B1B1FCAC-218x150.jpeg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/D8160969-C374-422C-B68C-F4A9B1B1FCAC-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/D8160969-C374-422C-B68C-F4A9B1B1FCAC-100x70.jpeg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Rinnovamento e controllo della gestione: le criticità dell’Inps”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/rinnovamento-e-controllo-della-gestione-le-criticita-dellinps-495384.html" rel="bookmark" title="“Rinnovamento e controllo della gestione: le criticità dell’Inps”">“Rinnovamento e controllo della gestione: le criticità dell’Inps”</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/2-giugno-la-celebrazione-ai-tempi-del-covid-495380.html" rel="bookmark" class="td-image-wrap " title="2 giugno, la celebrazione ai tempi del Covid"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/06/Prefettura-Arezzo-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/Prefettura-Arezzo-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/Prefettura-Arezzo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="2 giugno, la celebrazione ai tempi del Covid" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/06/Prefettura-Arezzo-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/Prefettura-Arezzo-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/Prefettura-Arezzo-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="2 giugno, la celebrazione ai tempi del Covid" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/2-giugno-la-celebrazione-ai-tempi-del-covid-495380.html" rel="bookmark" title="2 giugno, la celebrazione ai tempi del Covid">2 giugno, la celebrazione ai tempi del Covid</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/2-giugno-il-discorso-del-prefetto-commosso-pensiero-alle-vittime-del-virus-identita-e-unita-nazionale-per-superare-crisi-495354.html" rel="bookmark" class="td-image-wrap " title="2 giugno, il discorso del Prefetto: &#8220;commosso pensiero alle vittime del virus&#8221;. Identità e unità nazionale per superare crisi"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2019/04/25-aprile-bandiera-italiana-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2019/04/25-aprile-bandiera-italiana-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2019/04/25-aprile-bandiera-italiana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="2 giugno, il discorso del Prefetto: &#8220;commosso pensiero alle vittime del virus&#8221;. Identità e unità nazionale per superare crisi" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2019/04/25-aprile-bandiera-italiana-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2019/04/25-aprile-bandiera-italiana-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2019/04/25-aprile-bandiera-italiana-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="2 giugno, il discorso del Prefetto: &#8220;commosso pensiero alle vittime del virus&#8221;. Identità e unità nazionale per superare crisi" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/2-giugno-il-discorso-del-prefetto-commosso-pensiero-alle-vittime-del-virus-identita-e-unita-nazionale-per-superare-crisi-495354.html" rel="bookmark" title="2 giugno, il discorso del Prefetto: &#8220;commosso pensiero alle vittime del virus&#8221;. Identità e unità nazionale per superare crisi">2 giugno, il discorso del Prefetto: &#8220;commosso pensiero alle vittime del...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/in-diretta-con-lucia-tanti-assessore-alla-politiche-sociali-del-comune-di-arezzo-495391.html" rel="bookmark" class="td-image-wrap " title="In diretta con Lucia Tanti Assessore alla Politiche Sociali del Comune di Arezzo"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/06/Lucia-Tanti-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/Lucia-Tanti-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/Lucia-Tanti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="In diretta con Lucia Tanti Assessore alla Politiche Sociali del Comune di Arezzo" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/06/Lucia-Tanti-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/Lucia-Tanti-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/Lucia-Tanti-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="In diretta con Lucia Tanti Assessore alla Politiche Sociali del Comune di Arezzo" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/in-diretta-con-lucia-tanti-assessore-alla-politiche-sociali-del-comune-di-arezzo-495391.html" rel="bookmark" title="In diretta con Lucia Tanti Assessore alla Politiche Sociali del Comune di Arezzo">In diretta con Lucia Tanti Assessore alla Politiche Sociali del Comune...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_60_665" data-td_block_id="tdi_60_665"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_60_665" data-td_block_id="tdi_60_665"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget tdi_61_3f5 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_61_3f5">
<style>
.td-theme-wrap .tdi_61_3f5 .td-block-title > *,
            .td-theme-wrap .tdi_61_3f5 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_61_3f5 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_61_3f5 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_61_3f5 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_61_3f5 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #be1521;
            }

            .td-theme-wrap .tdi_61_3f5 .td-subcat-dropdown ul:after {
                background-color: #be1521;
            }
            
            
            .td-theme-wrap .tdi_61_3f5 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_61_3f5 .td_quote_on_blocks,
            .td-theme-wrap .tdi_61_3f5 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_61_3f5 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_61_3f5 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_61_3f5 .td-instagram-user a {
                color: #be1521;
            }

            .td-theme-wrap .tdi_61_3f5 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_61_3f5 .td-load-more-wrap a:hover {
                background-color: #be1521;
                border-color: #be1521;
            }

            .td-theme-wrap .tdi_61_3f5 .td-read-more a,
            .td-theme-wrap .tdi_61_3f5 .td-weather-information:before,
            .td-theme-wrap .tdi_61_3f5 .td-weather-week:before,
            .td-theme-wrap .tdi_61_3f5 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_61_3f5 .td-post-category,
            .td-theme-wrap .tdi_61_3f5 .td-post-category:hover {
                background-color: #be1521;
            }
</style><script>var block_tdi_61_3f5 = new tdBlock();
block_tdi_61_3f5.id = "tdi_61_3f5";
block_tdi_61_3f5.atts = '{"custom_title":"I VIDEO PIU\u0027 VISTI","custom_url":"https:\/\/www.arezzoweb.it\/video","block_template_id":"td_block_template_2","header_text_color":"#be1521","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"509","category_ids":"612,608,610,613,609,611","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_61_3f5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_61_3f5","tdc_css_class_style":"tdi_61_3f5_rand_style"}';
block_tdi_61_3f5.td_column_number = "1";
block_tdi_61_3f5.block_type = "td_block_15";
block_tdi_61_3f5.post_count = "6";
block_tdi_61_3f5.found_posts = "549";
block_tdi_61_3f5.header_color = "";
block_tdi_61_3f5.ajax_pagination_infinite_stop = "";
block_tdi_61_3f5.max_num_pages = "92";
tdBlocksArray.push(block_tdi_61_3f5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.arezzoweb.it/video" class="td-pulldown-size">I VIDEO PIU&#039; VISTI</a></h4></div><div id=tdi_61_3f5 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html" rel="bookmark" class="td-image-wrap " title="2 giugno, cerimonia solenne. Fuori programma del Prefetto che legge il discorso di Mattarella"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/06/festa-della-republica-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/festa-della-republica-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/festa-della-republica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="2 giugno, cerimonia solenne. Fuori programma del Prefetto che legge il discorso di Mattarella" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/06/festa-della-republica-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/festa-della-republica-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/festa-della-republica-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="2 giugno, cerimonia solenne. Fuori programma del Prefetto che legge il discorso di Mattarella" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/2-giugno-cerimonia-solenne-fuori-programma-del-prefetto-che-legge-il-discorso-di-mattarella-495387.html" rel="bookmark" title="2 giugno, cerimonia solenne. Fuori programma del Prefetto che legge il discorso di Mattarella">2 giugno, cerimonia solenne. Fuori programma del Prefetto che legge il...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/centro-destra-flash-mob-in-piazza-grande-la-diretta-495393.html" rel="bookmark" class="td-image-wrap " title="Centro destra, flash mob in piazza Grande. La diretta"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/06/CENTRO-DESTRA-01-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/CENTRO-DESTRA-01-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/CENTRO-DESTRA-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Centro destra, flash mob in piazza Grande. La diretta" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/06/CENTRO-DESTRA-01-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/CENTRO-DESTRA-01-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/CENTRO-DESTRA-01-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centro destra, flash mob in piazza Grande. La diretta" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/centro-destra-flash-mob-in-piazza-grande-la-diretta-495393.html" rel="bookmark" title="Centro destra, flash mob in piazza Grande. La diretta">Centro destra, flash mob in piazza Grande. La diretta</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/in-diretta-con-lucia-tanti-assessore-alla-politiche-sociali-del-comune-di-arezzo-495391.html" rel="bookmark" class="td-image-wrap " title="In diretta con Lucia Tanti Assessore alla Politiche Sociali del Comune di Arezzo"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/06/Lucia-Tanti-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/Lucia-Tanti-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/Lucia-Tanti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="In diretta con Lucia Tanti Assessore alla Politiche Sociali del Comune di Arezzo" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/06/Lucia-Tanti-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/Lucia-Tanti-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/Lucia-Tanti-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="In diretta con Lucia Tanti Assessore alla Politiche Sociali del Comune di Arezzo" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/in-diretta-con-lucia-tanti-assessore-alla-politiche-sociali-del-comune-di-arezzo-495391.html" rel="bookmark" title="In diretta con Lucia Tanti Assessore alla Politiche Sociali del Comune di Arezzo">In diretta con Lucia Tanti Assessore alla Politiche Sociali del Comune...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/in-diretta-con-lorenzo-bernardini-presidente-del-csi-di-arezzo-e-lassessore-alle-politiche-giovanili-e-allo-sport-tiziana-nisini-495389.html" rel="bookmark" class="td-image-wrap " title="in diretta con Lorenzo Bernardini Presidente del CSi di Arezzo e l&#8217;assessore alle politiche giovanili e allo sport Tiziana Nisini"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/06/Tiziana-Nisini-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/Tiziana-Nisini-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/Tiziana-Nisini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="in diretta con Lorenzo Bernardini Presidente del CSi di Arezzo e l&#8217;assessore alle politiche giovanili e allo sport Tiziana Nisini" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/06/Tiziana-Nisini-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/06/Tiziana-Nisini-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/06/Tiziana-Nisini-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="in diretta con Lorenzo Bernardini Presidente del CSi di Arezzo e l&#8217;assessore alle politiche giovanili e allo sport Tiziana Nisini" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/in-diretta-con-lorenzo-bernardini-presidente-del-csi-di-arezzo-e-lassessore-alle-politiche-giovanili-e-allo-sport-tiziana-nisini-495389.html" rel="bookmark" title="in diretta con Lorenzo Bernardini Presidente del CSi di Arezzo e l&#8217;assessore alle politiche giovanili e allo sport Tiziana Nisini">in diretta con Lorenzo Bernardini Presidente del CSi di Arezzo e...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/emergenza-e-fase2-la-diretta-con-il-direttore-di-malattie-infettive-danilo-tacconi-495254.html" rel="bookmark" class="td-image-wrap " title="Emergenza e Fase2. La diretta con il direttore di Malattie Infettive Danilo Tacconi"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/05/A535C3A4-9C8E-440B-82DC-5471BB464EC8-218x150.jpeg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/A535C3A4-9C8E-440B-82DC-5471BB464EC8-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/A535C3A4-9C8E-440B-82DC-5471BB464EC8-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Emergenza e Fase2. La diretta con il direttore di Malattie Infettive Danilo Tacconi" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/05/A535C3A4-9C8E-440B-82DC-5471BB464EC8-218x150.jpeg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/A535C3A4-9C8E-440B-82DC-5471BB464EC8-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/A535C3A4-9C8E-440B-82DC-5471BB464EC8-100x70.jpeg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emergenza e Fase2. La diretta con il direttore di Malattie Infettive Danilo Tacconi" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/emergenza-e-fase2-la-diretta-con-il-direttore-di-malattie-infettive-danilo-tacconi-495254.html" rel="bookmark" title="Emergenza e Fase2. La diretta con il direttore di Malattie Infettive Danilo Tacconi">Emergenza e Fase2. La diretta con il direttore di Malattie Infettive...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/si-e-dimesso-lassessore-comanducci-resta-presidente-della-fondazione-arezzo-in-tour-turismo-passa-al-sindaco-495204.html" rel="bookmark" class="td-image-wrap " title="Si è dimesso l&#8217;assessore Comanducci. Resta presidente della Fondazione Arezzo In Tour. Turismo passa al sindaco"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/01/Marcello-Comanducci-218x150.jpeg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/01/Marcello-Comanducci-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/01/Marcello-Comanducci-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Marcello Comanducci" title="Si è dimesso l&#8217;assessore Comanducci. Resta presidente della Fondazione Arezzo In Tour. Turismo passa al sindaco" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/01/Marcello-Comanducci-218x150.jpeg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/01/Marcello-Comanducci-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/01/Marcello-Comanducci-100x70.jpeg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Marcello Comanducci" title="Si è dimesso l&#8217;assessore Comanducci. Resta presidente della Fondazione Arezzo In Tour. Turismo passa al sindaco" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/si-e-dimesso-lassessore-comanducci-resta-presidente-della-fondazione-arezzo-in-tour-turismo-passa-al-sindaco-495204.html" rel="bookmark" title="Si è dimesso l&#8217;assessore Comanducci. Resta presidente della Fondazione Arezzo In Tour. Turismo passa al sindaco">Si è dimesso l&#8217;assessore Comanducci. Resta presidente della Fondazione Arezzo In...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_3f5" data-td_block_id="tdi_61_3f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_61_3f5" data-td_block_id="tdi_61_3f5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; PEZZOLA STEFANO 1995-2020 - All Rights Reserved - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a2d0c7c6c3d8cbcdccc7e2c3d0c7d8d8cdd5c7c08ccbd6">[email&#160;protected]</a> <a href="https://www.arezzoweb.it/privacy" target="_blank" rel="noopener"> - Privacy</a><br>
Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 - Direttore responsabile Stefano Pezzola </div>
</div>
</div>
</div>
</div>
</div>

<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.arezzoweb.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.2'></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a44e18296f5530ba79b5edf82d0db0e8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dd4832ec288447b"></script><script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/715.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/715/813/363.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"arezz-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/js/289.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"arezz-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/845/public/assets/js/871.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/assets/681.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/27/public/assets/js/589.js?ver=1.20.2'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script>window.advads_has_ads = [["493322","ad",null],["485943","ad",null],["494397","ad",null],["478842","ad",null],["488652","ad",null],["467347","ad",null],["458393","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>

<script>
    

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_43_32f';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_43_32f');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_46_4ed';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_46_4ed');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[495387]");
                });
            
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>


