<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COswald%3A400%7CMontserrat%3A400%7CRoboto%3A400%2C500%2C700&amp;display=swap" /><link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" />

<title>Coronavirus, 6 nuovi casi nell&#039;aretino - ArezzoWeb Informa</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, 6 nuovi casi nell&#039;aretino - ArezzoWeb Informa" />
<meta property="og:description" content="La situazione dalle ore 14 del giorno 14 settembre alle ore 14 del giorno 15 settembre 2020 relativa alla diffusione del COVID, evidenzia nella provincia di Arezzo 6 nuovi casi. PROVINCIA AREZZO (6 nuovi casi) Comune di sorveglianza Arezzo Donna di 45 anni già in isolamento domiciliare in quanto contatto di caso, paucisintomatica Uomo di [&hellip;]" />
<meta property="og:url" content="https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html" />
<meta property="og:site_name" content="ArezzoWeb Informa" />
<meta property="article:publisher" content="https://www.facebook.com/Arezzoweb.it/" />
<meta property="article:author" content="https://www.facebook.com/pezzolastefano" />
<meta property="article:published_time" content="2020-09-15T16:01:45+00:00" />
<meta property="og:image" content="https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta property="fb:app_id" content="1712119655667164" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@https://twitter.com/stefanopezzola" />
<meta name="twitter:site" content="@ArezzoWeb" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.arezzoweb.it/#organization","name":"AREZZOWEB INFORMA","url":"https://www.arezzoweb.it/","sameAs":["https://www.facebook.com/Arezzoweb.it/","https://www.instagram.com/arezzoweb/","https://it.linkedin.com/in/stefano-pezzola-6314124a","https://www.youtube.com/user/ArezzoWebIT","https://it.pinterest.com/arezzoweb/","https://twitter.com/ArezzoWeb"],"logo":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#logo","inLanguage":"it-IT","url":"https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png","width":280,"height":65,"caption":"AREZZOWEB INFORMA"},"image":{"@id":"https://www.arezzoweb.it/#logo"}},{"@type":"WebSite","@id":"https://www.arezzoweb.it/#website","url":"https://www.arezzoweb.it/","name":"ArezzoWeb Informa","description":"Notizie dal territorio di Arezzo - Cronaca, Politica, Cultura, Sport, Giostra del Saracino","publisher":{"@id":"https://www.arezzoweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.arezzoweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html#primaryimage","inLanguage":"it-IT","url":"https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html#webpage","url":"https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html","name":"Coronavirus, 6 nuovi casi nell'aretino - ArezzoWeb Informa","isPartOf":{"@id":"https://www.arezzoweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html#primaryimage"},"datePublished":"2020-09-15T16:01:45+00:00","dateModified":"2020-09-15T16:01:45+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html#article","isPartOf":{"@id":"https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html#webpage"},"author":{"@id":"https://www.arezzoweb.it/#/schema/person/1939edbbbc79e95696676e16de992d21"},"headline":"Coronavirus, 6 nuovi casi nell&#8217;aretino","datePublished":"2020-09-15T16:01:45+00:00","dateModified":"2020-09-15T16:01:45+00:00","mainEntityOfPage":{"@id":"https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html#webpage"},"publisher":{"@id":"https://www.arezzoweb.it/#organization"},"image":{"@id":"https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html#primaryimage"},"keywords":"aisintomatici,covid_19,positvi,tamponi,Test sierologici","articleSection":"Arezzo,Attualit\u00e0,Coronavirus,In Evidenza,Informazione,Salute,Servizi","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.arezzoweb.it/#organization"}},{"@type":"Person","@id":"https://www.arezzoweb.it/#/schema/person/1939edbbbc79e95696676e16de992d21","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/183ba8b4781b21497fe1ef73c3ad2e29?s=96&d=mm&r=g","caption":"Redazione"},"description":"Dopo oltre 17 anni di lavoro presso la Color Service Srl di cui sono stato amministratore e co-fondatore ho iniziato un nuovo percorso lavorativo con la mia nuova azienda. Questi alcuni dei miei servizi offerti ai clienti: sviluppo del brand, crescita dei contatti Web, interfaccia utente del sito Web e introiti pubblicitari. Sviluppo di una strategia del brand e di sistemi statistici. Consulenza strategica, comprensiva dello sviluppo di piani aziendali e strategie di vendita. Consulenza per nuove aziende sulla formazione di strutture corporate, stesura di linee guida sulla privacy e strutturazione di transazioni commerciali.","sameAs":["https://www.facebook.com/pezzolastefano","https://twitter.com/https://twitter.com/stefanopezzola"]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://www.arezzoweb.it' rel='preconnect' />
<link href='https://fonts.googleapis.com' rel='preconnect' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link href='https://www.google-analytics.com' rel='preconnect' />
<link href='https://ajax.googleapis.com' rel='preconnect' />
<link href='https://connect.facebook.net' rel='preconnect' />
<link href='https://www.googletagmanager.com' rel='preconnect' />
<link href='https://s7.addthis.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed" href="https://www.arezzoweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.arezzoweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/947.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/631.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.22' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.arezzoweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.arezzoweb.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.arezzoweb.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.arezzoweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.arezzoweb.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/119.js?ver=1.4.5' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/128.js?ver=1.4.5' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/914.js?ver=1.4.5' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","nonce":"227c994775","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.22' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.22' id='revmin-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/959/public/assets/js/advanced.js?ver=1.19.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/278/public/assets/js/589.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/838/813/779.js?ver=2.9' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://www.arezzoweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arezzoweb.it/wp-json/wp/v2/posts/501123" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.arezzoweb.it/?p=501123' />
<link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2020%2Fcoronavirus-6-nuovi-casi-nellaretino-3-501123.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2020%2Fcoronavirus-6-nuovi-casi-nellaretino-3-501123.html&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="arezz-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"67e52ace05","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"67e52ace05","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html?amp"><meta name="generator" content="Powered by Slider Revolution 6.2.22 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1777528-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1777528-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.arezzoweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/category/arezzo",
                    "name": "Arezzo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html",
                    "name": "Coronavirus, 6 nuovi casi nell&#8217;aretino"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<style>
    
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-501123 single-format-standard cookies-not-set td-standard-pack coronavirus-6-nuovi-casi-nellaretino-3 global-block-template-1 wpb-js-composer js-comp-ver-6.4.0 vc_responsive  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/arezzoweb/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#aad8cfcecbd0c3c5c4cfeacbd8cfd0d0c5ddcfc884c3de" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.reddit.com/user/arezzoweb/" title="Reddit">
<i class="td-icon-font td-icon-reddit"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/arezzowebinforma" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://arezzoweb.tumblr.com/" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/arezzoweb" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-navmenu-container"><ul id="menu-navmenu" class="td-mobile-main-menu"><li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li id="menu-item-491677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-491677"><a href="https://www.arezzoweb.it/category/attualita/coronavirus">COVID-19</a></li>
<li id="menu-item-449880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&amp;Eventi</a></li>
<li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
<li id="menu-item-500137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500137"><a href="https://www.arezzoweb.it/category/foto-video">WEB TV</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.arezzoweb.it/privacy">Privacy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_fef" class="tdc-zone"><div class="tdc_zone tdi_2_bf6  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_bf6{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_bf6:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_bf6:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_bf6{
position:relative;
}
}

</style>
<div class="tdi_1_fef_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_fef_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3_2d0" class="tdc-row"><div class="vc_row tdi_4_8bd  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_8bd{
                    min-height: 0;
                }.tdi_4_8bd,
				.tdi_4_8bd .tdc-columns{
				    display: block;
				}.tdi_4_8bd .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_8bd {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_8bd .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_b20  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_b20{
                    vertical-align: baseline;
                }.tdi_6_b20 .wpb_wrapper,
				.tdi_6_b20 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_b20 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_b20 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_b20{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_b20{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_f33 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_f33">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_f33{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_f33{
                    display: inline-block;
                }.tdi_7_f33 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_f33 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_f33 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_8b8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_8b8{
                    vertical-align: baseline;
                }.tdi_9_8b8 .wpb_wrapper,
				.tdi_9_8b8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_8b8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_8b8 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_8b8{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_8b8{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_add td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_add">
<style>

/* inline tdc_css att */

.tdi_10_add{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_10_add { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_10_add{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_10_add .tdb-logo-a,
                .tdi_10_add h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_add .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_add .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_add .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_10_add .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_add .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_add .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_10_add .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_add .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_add .tdb-logo-text-title{
                    display: block;
                
                    font-family:Oswald !important;font-size:36px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_10_add .tdb-logo-text-tagline{
                    display: block;
                }
}
</style>
<div class="tdi_10_add_rand_style td-element-style"><style>
.tdi_10_add_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_10_add_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.arezzoweb.it/"><span class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb Informa"  title="ArezzoWeb Informa" width="277" /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20277%20184.66666666667%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb Informa" title="ArezzoWeb Informa" width="277" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AREZZOWEB</span><span class="tdb-logo-text-tagline">INFORMA</span></span></a></div></div> </div></div><div class="vc_column tdi_12_c0b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_c0b{
                    vertical-align: baseline;
                }.tdi_12_c0b .wpb_wrapper,
				.tdi_12_c0b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_c0b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_c0b .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_c0b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_c0b{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_0ef td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_0ef">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_0ef{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_0ef{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_0ef .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_0ef .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_5df" class="tdc-zone"><div class="tdc_zone tdi_15_28c  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_28c{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_36c" class="tdc-row"><div class="vc_row tdi_17_245  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17_245{
                    min-height: 0;
                }.tdi_17_245,
				.tdi_17_245 .tdc-columns{
				    display: block;
				}.tdi_17_245 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_688  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_688{
                    vertical-align: baseline;
                }.tdi_19_688 .wpb_wrapper,
				.tdi_19_688 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_688 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_688 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20_fc2" class="tdc-zone"><div class="tdc_zone tdi_21_d05  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21_d05{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_d05{
position:relative;
}

</style>
<div class="tdi_20_fc2_rand_style td-element-style"><style>
.tdi_20_fc2_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_e6d" class="tdc-row"><div class="vc_row tdi_23_fef  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23_fef{
                    min-height: 0;
                }.tdi_23_fef,
				.tdi_23_fef .tdc-columns{
				    display: block;
				}.tdi_23_fef .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23_fef{
padding-top:24px !important;
padding-bottom:24px !important;
}

.tdi_23_fef .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23_fef{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_fef{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_25_f5f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_f5f{
                    vertical-align: baseline;
                }.tdi_25_f5f .wpb_wrapper,
				.tdi_25_f5f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_f5f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_f5f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_27_830  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27_830{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27_830,
				.tdi_27_830 .tdc-inner-columns{
				    display: block;
				}.tdi_27_830 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_27_830 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_27_830 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_27_830 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_27_830 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_27_830 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_27_830 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_29_c6d  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29_c6d{
                    vertical-align: baseline;
                }.tdi_29_c6d .wpb_wrapper,
				.tdi_29_c6d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_c6d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_29_c6d{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_c6d{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_31_644 "></div></div></div></div><div class="vc_column_inner tdi_33_55f  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_33_55f{
                    vertical-align: baseline;
                }.tdi_33_55f .wpb_wrapper,
				.tdi_33_55f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33_55f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_55f{
width:50% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_55f{
width:65% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_34_084 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34_084">
<style>
/* custom css */
.tdi_34_084 .tdb-logo-a,
                .tdi_34_084 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_34_084 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_34_084 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_34_084 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_34_084 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_34_084 .tdb-logo-text-title{
                    display: none;
                }.tdi_34_084 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_34_084 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.arezzoweb.it/"><span class="tdb-logo-img-wrap"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb Informa"  title="ArezzoWeb Informa" width="277" /></noscript><img class="lazyload tdb-logo-img td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20277%20184.66666666667%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb Informa" title="ArezzoWeb Informa" width="277" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AREZZOWEB INFORMA</span><span class="tdb-logo-text-tagline">QUOTIDIANO ONLINE</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_36_ee8  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_36_ee8{
                    vertical-align: baseline;
                }.tdi_36_ee8 .wpb_wrapper,
				.tdi_36_ee8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36_ee8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_36_ee8{
width:25% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_38_cf8 "></div></div></div></div></div></div></div></div></div><div id="tdi_39_d85" class="tdc-row"><div class="vc_row tdi_40_cd4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_40_cd4{
                    min-height: 0;
                }.tdi_40_cd4,
				.tdi_40_cd4 .tdc-columns{
				    display: block;
				}.tdi_40_cd4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_40_cd4{
border-color:#ffffff !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_40_cd4 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_42_2f5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_2f5{
                    vertical-align: baseline;
                }.tdi_42_2f5 .wpb_wrapper,
				.tdi_42_2f5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_2f5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_42_2f5 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_fe0 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43_fe0" style=" z-index: 999;">
<style>
/* custom css */
.tdi_43_fe0 .td_block_inner{
                    text-align: center;
                }.tdi_43_fe0 .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_43_fe0 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_43_fe0 .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_43_fe0 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_43_fe0 .tdb-menu > li > a,
                .tdi_43_fe0 .td-subcat-more{
                    padding: 7px 0 5px;
                
                    color: #000000;
                }.tdi_43_fe0 .tdb-menu > li .tdb-menu-sep,
                .tdi_43_fe0 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_43_fe0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_fe0 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 13px;
                
                    top: 0px;
                
                    color: #ea1717;
                }.tdi_43_fe0 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_fe0 .tdb-menu > li > a,
                .tdi_43_fe0 .td-subcat-more,
                .tdi_43_fe0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.4px !important;
                }.tdi_43_fe0 .tdb-menu .tdb-normal-menu ul,
                .tdi_43_fe0 .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_43_fe0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_43_fe0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_fe0 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_43_fe0:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_fe0 .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_43_fe0 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_fe0 .tdb-menu > li > a,
                .tdi_43_fe0 .td-subcat-more{
                    padding: 15px 0 16px;
                }.tdi_43_fe0 .tdb-menu > li > a,
                .tdi_43_fe0 .td-subcat-more,
                .tdi_43_fe0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.4px !important;
                }.tdi_43_fe0:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_fe0 .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_fe0 .tdb-menu > li > a,
                .tdi_43_fe0 .td-subcat-more{
                    padding: 12px 0 13px;
                }.tdi_43_fe0 .tdb-menu > li > a,
                .tdi_43_fe0 .td-subcat-more,
                .tdi_43_fe0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_43_fe0 .tdb-menu > li.current-menu-item > a,
				.tdi_43_fe0 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43_fe0 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43_fe0 .tdb-menu > li:hover > a,
				.tdi_43_fe0 .tdb-menu > li.tdb-hover > a,
				.tdi_43_fe0 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_43_fe0 .tdb-menu > li > a:after,
				.tdi_43_fe0 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_43_fe0 class="td_block_inner td-fix-index"><ul id="menu-navmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca"><div class="tdb-menu-item-text">Cronaca</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica"><div class="tdb-menu-item-text">Politica</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-491677"><a href="https://www.arezzoweb.it/category/attualita/coronavirus"><div class="tdb-menu-item-text">COVID-19</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi"><div class="tdb-menu-item-text">Cultura&amp;Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino"><div class="tdb-menu-item-text">Giostra</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-500137"><a href="https://www.arezzoweb.it/category/foto-video"><div class="tdb-menu-item-text">WEB TV</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46_20f tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_20f" style=" z-index: 999;">
<style>
/* custom css */
.tdi_46_20f .td_block_inner{
                    text-align: center;
                }.tdi_46_20f .tdb-menu > li{
                    margin-right: 10px;
                }.tdi_46_20f .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_46_20f .tdb-menu-items-dropdown{
                    margin-left: 10px;
                }.tdi_46_20f .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_46_20f .tdb-menu > li > a,
                .tdi_46_20f .td-subcat-more{
                    padding: 7px 5px 10px;
                
                    color: #000000;
                }.tdi_46_20f .tdb-menu > li .tdb-menu-sep,
                .tdi_46_20f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_46_20f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_20f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 13px;
                
                    top: 0px;
                
                    color: #ea1717;
                }.tdi_46_20f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_20f .tdb-menu > li > a,
                .tdi_46_20f .td-subcat-more,
                .tdi_46_20f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important;
                }.tdi_46_20f .tdb-menu .tdb-normal-menu ul,
                .tdi_46_20f .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_46_20f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_46_20f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_20f .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_46_20f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_20f .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_46_20f .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_20f .tdb-menu > li > a,
                .tdi_46_20f .td-subcat-more{
                    padding: 15px 0 16px;
                }.tdi_46_20f .tdb-menu > li > a,
                .tdi_46_20f .td-subcat-more,
                .tdi_46_20f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important;
                }.tdi_46_20f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_20f .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_20f .tdb-menu > li > a,
                .tdi_46_20f .td-subcat-more{
                    padding: 12px 0 13px;
                }.tdi_46_20f .tdb-menu > li > a,
                .tdi_46_20f .td-subcat-more,
                .tdi_46_20f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_46_20f .tdb-menu > li.current-menu-item > a,
				.tdi_46_20f .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46_20f .tdb-menu > li.current-category-ancestor > a,
				.tdi_46_20f .tdb-menu > li:hover > a,
				.tdi_46_20f .tdb-menu > li.tdb-hover > a,
				.tdi_46_20f .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_46_20f .tdb-menu > li > a:after,
				.tdi_46_20f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_46_20f class="td_block_inner td-fix-index"><ul id="menu-vallate" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-499980" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-499980"><a target="_blank" href="https://www.casentinoinforma.it/"><div class="tdb-menu-item-text">CASENTINO</div></a></li>
<li id="menu-item-499930" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-499930"><a target="_blank" href="https://www.valdarnoinforma.it/"><div class="tdb-menu-item-text">VALDARNO</div></a></li>
<li id="menu-item-499925" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-499925"><a target="_blank" href="https://www.valdichianainforma.it/"><div class="tdb-menu-item-text">VALDICHIANA</div></a></li>
<li id="menu-item-500049" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-500049"><a target="_blank" href="https://www.valtiberinainforma.com/"><div class="tdb-menu-item-text">VALTIBERINA</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_49_f9f" class="tdc-zone"><div class="tdc_zone tdi_50_0ff  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_50_0ff{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_51_52d" class="tdc-row"><div class="vc_row tdi_52_008  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_52_008{
                    min-height: 0;
                }.tdi_52_008,
				.tdi_52_008 .tdc-columns{
				    display: block;
				}.tdi_52_008 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_54_195  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54_195{
                    vertical-align: baseline;
                }.tdi_54_195 .wpb_wrapper,
				.tdi_54_195 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54_195 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_54_195 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>  </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Arezzo" class="entry-crumb" href="https://www.arezzoweb.it/category/arezzo">Arezzo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus, 6 nuovi casi nell&#8217;aretino</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-501123" class="post-501123 post type-post status-publish format-standard has-post-thumbnail category-arezzo category-attualita category-coronavirus category-evidenza category-informazione category-salute category-servizi tag-aisintomatici tag-covid_19 tag-positvi tag-tamponi tag-test-sierologici" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.arezzoweb.it/category/arezzo">Arezzo</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita/coronavirus">Coronavirus</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/evidenza">In Evidenza</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita/informazione">Informazione</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita/salute">Salute</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita/servizi">Servizi</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Coronavirus, 6 nuovi casi nell&#8217;aretino</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/stefano">Redazione</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T18:01:45+02:00">15 Settembre 2020</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1.jpg" data-caption=""><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-696x464.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-696x464.jpg 696w, https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-300x200.jpg 300w, https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-1024x683.jpg 1024w, https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-1536x1024.jpg 1536w, https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-1068x712.jpg 1068w, https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-630x420.jpg 630w, https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="provette-esami-coronavirus_covid_19_laboratori_ricerca_1"/></noscript><img width="696" height="464" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20464%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-696x464.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-696x464.jpg 696w, https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-300x200.jpg 300w, https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-1024x683.jpg 1024w, https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-1536x1024.jpg 1536w, https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-1068x712.jpg 1068w, https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-630x420.jpg 630w, https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1.jpg 1920w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="provette-esami-coronavirus_covid_19_laboratori_ricerca_1" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_56_6d0 td_block_template_1">
<style>
/* custom css */
.tdi_56_6d0.td-a-rec{
					text-align: center;
				}.tdi_56_6d0 .td-element-style{
					z-index: -1;
				}.tdi_56_6d0.td-a-rec-img{
				    text-align: left;
				}.tdi_56_6d0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_56_6d0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: center; " id="arezz-1814140446"><a data-bid="1" href="https://www.arezzoweb.it/linkout/486383" rel="nofollow" target="_blank"><noscript><img src="https://www.arezzoweb.it/wp-content/uploads/2020/01/Oca_0106_3.jpg" alt="" width="750" height="200"  style="display: inline-block; max-width: 100%; height: auto;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20750%20200%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/01/Oca_0106_3.jpg" alt="" width="750" height="200" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div><div class="at-above-post addthis_tool" data-url="https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html"></div><p>La situazione dalle ore 14 del giorno 14 settembre alle ore 14 del giorno 15 settembre 2020 relativa alla diffusione del COVID, evidenzia nella provincia di Arezzo 6 nuovi casi.</p>
<p>PROVINCIA AREZZO (6 nuovi casi)<br />
<strong>Comune di sorveglianza Arezzo</strong><br />
Donna di 45 anni già in isolamento domiciliare in quanto contatto di caso, paucisintomatica<br />
Uomo di 61 anni già in isolamento domiciliare, asintomatico, indagine in corso<br />
<strong>Comune di sorveglianza Bibbiena</strong><br />
Donna di 73 anni già in isolamento domiciliare in quanto contatto di caso, asintomatica<br />
<strong>Comune di sorveglianza Subbiano</strong><br />
Uomo di 55 anni già in isolamento domiciliare, paucisintomatico, indagine in corso<br />
<strong>Comune di sorveglianza Cortona</strong><br />
Donna di 76 anni, già in isolamento domiciliare in quanto contatto di caso, asintomatica<br />
<strong>Comune di sorveglianza Foiano della Chiana</strong><br />
Bambino di 9 anni già in isolamento domiciliare in quanto contatto di caso, asintomatico.</p>
<p>Il Dipartimento di Prevenzione tramite l’attività di tracciamento dei contatti stretti ha evidenziato per il momento, 13 contatti per i casi di Arezzo che sono già stati immediatamente posti in isolamento. Al momento nella Asl Toscana sud est 2.099 persone sono già in isolamento domiciliare o perché contatto di caso noto o perché provenienti da altri Paesi.</p>
<p>Ci sono 6 ricoverati presso le Malattie infettive e 4 in Terapia intensiva dell’Ospedale San Donato di Arezzo L’identificazione dei casi ed il tracciamento dei contatti à stato possibile attraverso l’effettuazione di 1.851 tamponi.</p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_55_6df td_block_template_1">
<style>
/* custom css */
.tdi_55_6df.td-a-rec{
					text-align: center;
				}.tdi_55_6df .td-element-style{
					z-index: -1;
				}.tdi_55_6df.td-a-rec-img{
				    text-align: left;
				}.tdi_55_6df.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_55_6df.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: center; " id="arezz-478951996"><a data-bid="1" href="https://www.arezzoweb.it/linkout/485948" rel="nofollow" target="_blank"><noscript><img src="https://www.arezzoweb.it/wp-content/uploads/2020/01/Maggi_3_gen.png" alt="" width="750" height="200"  style="display: inline-block; max-width: 100%; height: auto;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20750%20200%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/01/Maggi_3_gen.png" alt="" width="750" height="200" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div>
<div class="at-below-post addthis_tool" data-url="https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html"></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_57_d8f td_block_template_1">
<style>
/* custom css */
.tdi_57_d8f.td-a-rec{
					text-align: center;
				}.tdi_57_d8f .td-element-style{
					z-index: -1;
				}.tdi_57_d8f.td-a-rec-img{
				    text-align: left;
				}.tdi_57_d8f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_57_d8f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: center; " id="arezz-42637105"><a data-bid="1" href="https://www.arezzoweb.it/linkout/493322" rel="nofollow" target="_blank"><noscript><img src="https://www.arezzoweb.it/wp-content/uploads/2020/02/Estra_750x200.jpg" alt="" width="750" height="200"  style="display: inline-block; max-width: 100%; height: auto;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20750%20200%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/02/Estra_750x200.jpg" alt="" width="750" height="200" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> </div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arezzoweb.it/tag/aisintomatici">aisintomatici</a></li><li><a href="https://www.arezzoweb.it/tag/covid_19">covid_19</a></li><li><a href="https://www.arezzoweb.it/tag/positvi">positvi</a></li><li><a href="https://www.arezzoweb.it/tag/tamponi">tamponi</a></li><li><a href="https://www.arezzoweb.it/tag/test-sierologici">Test sierologici</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.arezzoweb.it/2020/isolamento-covid-chi-e-come-puo-chiedere-il-certificato-asl-da-presentare-in-comune-per-votare-a-domicilio-501122.html">Isolamento Covid: chi e come può chiedere il certificato Asl da presentare in Comune per votare a domicilio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.arezzoweb.it/2020/spot-pubblicitario-e-gran-premio-nuvolari-nel-centro-storico-di-arezzo-501124.html">Spot pubblicitario e Gran Premio Nuvolari nel centro storico di Arezzo</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arezzoweb.it/author/stefano">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-09-15T18:01:45+02:00"><meta itemprop="dateModified" content="2020-09-15T18:01:45+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png"></span><meta itemprop="name" content="ArezzoWeb Informa"></span><meta itemprop="headline " content="Coronavirus, 6 nuovi casi nell&#039;aretino"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_58_d20 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58_d20"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_58_d20 = new tdBlock();
block_tdi_58_d20.id = "tdi_58_d20";
block_tdi_58_d20.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_58_d20","td_column_number":3,"live_filter_cur_post_id":501123,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_58_d20","tdc_css_class_style":"tdi_58_d20_rand_style"}';
block_tdi_58_d20.td_column_number = "3";
block_tdi_58_d20.block_type = "td_block_related_posts";
block_tdi_58_d20.post_count = "3";
block_tdi_58_d20.found_posts = "48360";
block_tdi_58_d20.header_color = "";
block_tdi_58_d20.ajax_pagination_infinite_stop = "";
block_tdi_58_d20.max_num_pages = "16120";
tdBlocksArray.push(block_tdi_58_d20);
</script><h4 class="td-related-title td-block-title"><a id="tdi_59_c66" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_58_d20" href="#">ARTICOLI CORRELATI</a><a id="tdi_60_c5f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_58_d20" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_58_d20 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/canta-fino-alle-stelle-a-scuola-di-canto-con-alessandra-cartocci-501132.html" rel="bookmark" class="td-image-wrap " title="“Canta fino alle stelle”: a scuola di canto con Alessandra Cartocci"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Libera-Accademia-del-Teatro-Alessandra-Cartocci-3-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Libera-Accademia-del-Teatro-Alessandra-Cartocci-3-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Libera-Accademia-del-Teatro-Alessandra-Cartocci-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Canta fino alle stelle”: a scuola di canto con Alessandra Cartocci" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Libera-Accademia-del-Teatro-Alessandra-Cartocci-3-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Libera-Accademia-del-Teatro-Alessandra-Cartocci-3-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Libera-Accademia-del-Teatro-Alessandra-Cartocci-3-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Canta fino alle stelle”: a scuola di canto con Alessandra Cartocci" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/canta-fino-alle-stelle-a-scuola-di-canto-con-alessandra-cartocci-501132.html" rel="bookmark" title="“Canta fino alle stelle”: a scuola di canto con Alessandra Cartocci">“Canta fino alle stelle”: a scuola di canto con Alessandra Cartocci</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/cortona-parcheggio-dello-spirito-santo-novita-nella-sosta-501130.html" rel="bookmark" class="td-image-wrap " title="Cortona: parcheggio dello Spirito Santo, novità nella sosta"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/09/car-893224_1920-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/car-893224_1920-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/car-893224_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cortona: parcheggio dello Spirito Santo, novità nella sosta" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/09/car-893224_1920-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/car-893224_1920-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/car-893224_1920-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cortona: parcheggio dello Spirito Santo, novità nella sosta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/cortona-parcheggio-dello-spirito-santo-novita-nella-sosta-501130.html" rel="bookmark" title="Cortona: parcheggio dello Spirito Santo, novità nella sosta">Cortona: parcheggio dello Spirito Santo, novità nella sosta</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/il-maestro-bruno-canino-eccezionalmente-ad-arezzo-il-22-settembre-501128.html" rel="bookmark" class="td-image-wrap " title="Il Maestro Bruno Canino eccezionalmente ad Arezzo il 22 settembre"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Ivan-Bruschi-in-Fiera-e1600188153450-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Ivan-Bruschi-in-Fiera-e1600188153450-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Ivan-Bruschi-in-Fiera-e1600188153450-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Maestro Bruno Canino eccezionalmente ad Arezzo il 22 settembre" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Ivan-Bruschi-in-Fiera-e1600188153450-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Ivan-Bruschi-in-Fiera-e1600188153450-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Ivan-Bruschi-in-Fiera-e1600188153450-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Maestro Bruno Canino eccezionalmente ad Arezzo il 22 settembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/il-maestro-bruno-canino-eccezionalmente-ad-arezzo-il-22-settembre-501128.html" rel="bookmark" title="Il Maestro Bruno Canino eccezionalmente ad Arezzo il 22 settembre">Il Maestro Bruno Canino eccezionalmente ad Arezzo il 22 settembre</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_d20" data-td_block_id="tdi_58_d20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_58_d20" data-td_block_id="tdi_58_d20"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-765925001"><a data-bid="1" href="https://www.arezzoweb.it/linkout/478842" rel="nofollow" target="_blank"><noscript><img src="https://www.arezzoweb.it/wp-content/uploads/2019/10/corteoca_0106_1.gif" alt="" width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2019/10/corteoca_0106_1.gif" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-1383285330"><a data-bid="1" href="https://www.arezzoweb.it/linkout/488652" rel="nofollow" target="_blank"><noscript><img src="https://www.arezzoweb.it/wp-content/uploads/2020/02/Estra_300x250.jpg" alt="" width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/02/Estra_300x250.jpg" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-1897175045"><a data-bid="1" href="https://www.arezzoweb.it/linkout/467347" rel="nofollow" target="_blank"><noscript><img src="https://www.arezzoweb.it/wp-content/uploads/2019/05/12_01_Maggi-Mariano.jpg" alt="" width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2019/05/12_01_Maggi-Mariano.jpg" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-769408348"><a data-bid="1" href="https://www.arezzoweb.it/linkout/500009" rel="nofollow" target="_blank"><noscript><img src="https://www.arezzoweb.it/wp-content/uploads/2020/08/Scuolaedile-_1.jpg" alt="" width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/08/Scuolaedile-_1.jpg" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/495428" rel="nofollow" target="_blank"><noscript><img src="https://www.arezzoweb.it/wp-content/uploads/2020/06/x-brain.gif" alt="" width="300" height="250"  style=" max-width: 100%; height: auto;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/06/x-brain.gif" alt="" width="300" height="250" style=" max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-2086556036"><a data-bid="1" href="https://www.arezzoweb.it/linkout/497589" rel="nofollow" target="_blank"><noscript><img src="https://www.arezzoweb.it/wp-content/uploads/2020/07/Ombra-350x250-1.jpg" alt="" width="350" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20250%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/07/Ombra-350x250-1.jpg" alt="" width="350" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463982" rel="nofollow" target="_blank"><noscript><img src="https://www.arezzoweb.it/wp-content/uploads/2019/04/aw_300.jpg" alt="" width="300" height="424"  style=" max-width: 100%; height: auto;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20424%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2019/04/aw_300.jpg" alt="" width="300" height="424" style=" max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_61_d11 td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="tdi_61_d11">
<style>
.td-theme-wrap .tdi_61_d11 .td-block-title > *,
            .td-theme-wrap .tdi_61_d11 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_61_d11 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_61_d11 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_61_d11 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_61_d11 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #be1521;
            }

            .td-theme-wrap .tdi_61_d11 .td-subcat-dropdown ul:after {
                background-color: #be1521;
            }
            
            
            .td-theme-wrap .tdi_61_d11 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_61_d11 .td_quote_on_blocks,
            .td-theme-wrap .tdi_61_d11 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_61_d11 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_61_d11 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_61_d11 .td-instagram-user a {
                color: #be1521;
            }

            .td-theme-wrap .tdi_61_d11 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_61_d11 .td-load-more-wrap a:hover {
                background-color: #be1521;
                border-color: #be1521;
            }

            .td-theme-wrap .tdi_61_d11 .td-read-more a,
            .td-theme-wrap .tdi_61_d11 .td-weather-information:before,
            .td-theme-wrap .tdi_61_d11 .td-weather-week:before,
            .td-theme-wrap .tdi_61_d11 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_61_d11 .td-post-category,
            .td-theme-wrap .tdi_61_d11 .td-post-category:hover {
                background-color: #be1521;
            }
</style><script>var block_tdi_61_d11 = new tdBlock();
block_tdi_61_d11.id = "tdi_61_d11";
block_tdi_61_d11.atts = '{"custom_title":"ULTIMA ORA","custom_url":"","block_template_id":"td_block_template_2","header_text_color":"#be1521","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"1319","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_61_d11","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_61_d11","tdc_css_class_style":"tdi_61_d11_rand_style"}';
block_tdi_61_d11.td_column_number = "1";
block_tdi_61_d11.block_type = "td_block_15";
block_tdi_61_d11.post_count = "10";
block_tdi_61_d11.found_posts = "8578";
block_tdi_61_d11.header_color = "";
block_tdi_61_d11.ajax_pagination_infinite_stop = "";
block_tdi_61_d11.max_num_pages = "858";
tdBlocksArray.push(block_tdi_61_d11);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMA ORA</span></h4></div><div id=tdi_61_d11 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/canta-fino-alle-stelle-a-scuola-di-canto-con-alessandra-cartocci-501132.html" rel="bookmark" class="td-image-wrap " title="“Canta fino alle stelle”: a scuola di canto con Alessandra Cartocci"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Libera-Accademia-del-Teatro-Alessandra-Cartocci-3-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Libera-Accademia-del-Teatro-Alessandra-Cartocci-3-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Libera-Accademia-del-Teatro-Alessandra-Cartocci-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Canta fino alle stelle”: a scuola di canto con Alessandra Cartocci" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Libera-Accademia-del-Teatro-Alessandra-Cartocci-3-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Libera-Accademia-del-Teatro-Alessandra-Cartocci-3-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Libera-Accademia-del-Teatro-Alessandra-Cartocci-3-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Canta fino alle stelle”: a scuola di canto con Alessandra Cartocci" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/canta-fino-alle-stelle-a-scuola-di-canto-con-alessandra-cartocci-501132.html" rel="bookmark" title="“Canta fino alle stelle”: a scuola di canto con Alessandra Cartocci">“Canta fino alle stelle”: a scuola di canto con Alessandra Cartocci</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/il-maestro-bruno-canino-eccezionalmente-ad-arezzo-il-22-settembre-501128.html" rel="bookmark" class="td-image-wrap " title="Il Maestro Bruno Canino eccezionalmente ad Arezzo il 22 settembre"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Ivan-Bruschi-in-Fiera-e1600188153450-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Ivan-Bruschi-in-Fiera-e1600188153450-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Ivan-Bruschi-in-Fiera-e1600188153450-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Maestro Bruno Canino eccezionalmente ad Arezzo il 22 settembre" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Ivan-Bruschi-in-Fiera-e1600188153450-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Ivan-Bruschi-in-Fiera-e1600188153450-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Ivan-Bruschi-in-Fiera-e1600188153450-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Maestro Bruno Canino eccezionalmente ad Arezzo il 22 settembre" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/il-maestro-bruno-canino-eccezionalmente-ad-arezzo-il-22-settembre-501128.html" rel="bookmark" title="Il Maestro Bruno Canino eccezionalmente ad Arezzo il 22 settembre">Il Maestro Bruno Canino eccezionalmente ad Arezzo il 22 settembre</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/spot-pubblicitario-e-gran-premio-nuvolari-nel-centro-storico-di-arezzo-501124.html" rel="bookmark" class="td-image-wrap " title="Spot pubblicitario e Gran Premio Nuvolari nel centro storico di Arezzo"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/09/camera-973107_1920-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/camera-973107_1920-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/camera-973107_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Spot pubblicitario e Gran Premio Nuvolari nel centro storico di Arezzo" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/09/camera-973107_1920-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/camera-973107_1920-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/camera-973107_1920-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spot pubblicitario e Gran Premio Nuvolari nel centro storico di Arezzo" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/spot-pubblicitario-e-gran-premio-nuvolari-nel-centro-storico-di-arezzo-501124.html" rel="bookmark" title="Spot pubblicitario e Gran Premio Nuvolari nel centro storico di Arezzo">Spot pubblicitario e Gran Premio Nuvolari nel centro storico di Arezzo</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html" rel="bookmark" class="td-image-wrap " title="Coronavirus, 6 nuovi casi nell&#8217;aretino"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, 6 nuovi casi nell&#8217;aretino" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/provette-esami-coronavirus_covid_19_laboratori_ricerca_1-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, 6 nuovi casi nell&#8217;aretino" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/coronavirus-6-nuovi-casi-nellaretino-3-501123.html" rel="bookmark" title="Coronavirus, 6 nuovi casi nell&#8217;aretino">Coronavirus, 6 nuovi casi nell&#8217;aretino</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/tessera-elettorale-dove-e-quando-ottenerne-una-nuova-501111.html" rel="bookmark" class="td-image-wrap " title="Tessera elettorale: dove e quando ottenerne una nuova"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Scheda-elettorale_1-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Scheda-elettorale_1-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Scheda-elettorale_1-100x70.jpg 100w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Scheda-elettorale_1-842x580.jpg 842w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tessera elettorale: dove e quando ottenerne una nuova" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Scheda-elettorale_1-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Scheda-elettorale_1-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Scheda-elettorale_1-100x70.jpg 100w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Scheda-elettorale_1-842x580.jpg 842w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tessera elettorale: dove e quando ottenerne una nuova" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/tessera-elettorale-dove-e-quando-ottenerne-una-nuova-501111.html" rel="bookmark" title="Tessera elettorale: dove e quando ottenerne una nuova">Tessera elettorale: dove e quando ottenerne una nuova</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/parco-foro-boario-i-nuovi-giochi-501108.html" rel="bookmark" class="td-image-wrap " title="Parco Foro Boario: i nuovi giochi"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/09/foro-boario-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/foro-boario-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/foro-boario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Parco Foro Boario: i nuovi giochi" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/09/foro-boario-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/foro-boario-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/foro-boario-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parco Foro Boario: i nuovi giochi" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/parco-foro-boario-i-nuovi-giochi-501108.html" rel="bookmark" title="Parco Foro Boario: i nuovi giochi">Parco Foro Boario: i nuovi giochi</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/nuova-sede-per-due-sezioni-elettorali-501104.html" rel="bookmark" class="td-image-wrap " title="Nuova sede per due sezioni elettorali"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2014/05/20140516_elezioni_urne-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2014/05/20140516_elezioni_urne-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2014/05/20140516_elezioni_urne-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Elezioni - amministrative" title="Nuova sede per due sezioni elettorali" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2014/05/20140516_elezioni_urne-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2014/05/20140516_elezioni_urne-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2014/05/20140516_elezioni_urne-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Elezioni - amministrative" title="Nuova sede per due sezioni elettorali" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/nuova-sede-per-due-sezioni-elettorali-501104.html" rel="bookmark" title="Nuova sede per due sezioni elettorali">Nuova sede per due sezioni elettorali</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/ultras-no-politica-la-curva-sud-tappezza-piazza-grande-con-striscioni-contro-gli-spot-elettorali-501090.html" rel="bookmark" class="td-image-wrap " title="&#8221;Ultras? No politica!&#8221;: la Curva Sud tappezza Piazza Grande con striscioni contro gli spot elettorali"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Ultras_striscioni-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Ultras_striscioni-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Ultras_striscioni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8221;Ultras? No politica!&#8221;: la Curva Sud tappezza Piazza Grande con striscioni contro gli spot elettorali" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Ultras_striscioni-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Ultras_striscioni-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Ultras_striscioni-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8221;Ultras? No politica!&#8221;: la Curva Sud tappezza Piazza Grande con striscioni contro gli spot elettorali" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/ultras-no-politica-la-curva-sud-tappezza-piazza-grande-con-striscioni-contro-gli-spot-elettorali-501090.html" rel="bookmark" title="&#8221;Ultras? No politica!&#8221;: la Curva Sud tappezza Piazza Grande con striscioni contro gli spot elettorali">&#8221;Ultras? No politica!&#8221;: la Curva Sud tappezza Piazza Grande con striscioni...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/la-polizia-di-stato-arresta-un-uomo-in-stato-di-ubriachezza-501087.html" rel="bookmark" class="td-image-wrap " title="La Polizia di stato arresta un uomo in stato di ubriachezza"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/09/polizia-di-stato-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/polizia-di-stato-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/polizia-di-stato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Polizia di stato arresta un uomo in stato di ubriachezza" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/09/polizia-di-stato-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/polizia-di-stato-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/polizia-di-stato-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Polizia di stato arresta un uomo in stato di ubriachezza" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/la-polizia-di-stato-arresta-un-uomo-in-stato-di-ubriachezza-501087.html" rel="bookmark" title="La Polizia di stato arresta un uomo in stato di ubriachezza">La Polizia di stato arresta un uomo in stato di ubriachezza</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/acf-arezzo-conquista-il-secondo-posto-al-torneo-citta-della-val-delsa-501085.html" rel="bookmark" class="td-image-wrap " title="ACF Arezzo conquista il secondo posto al torneo &#8220;Città della Val D&#8217;Elsa&#8221;"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Acf-Arezzo-218x150.jpeg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Acf-Arezzo-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Acf-Arezzo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ACF Arezzo conquista il secondo posto al torneo &#8220;Città della Val D&#8217;Elsa&#8221;" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Acf-Arezzo-218x150.jpeg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Acf-Arezzo-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Acf-Arezzo-100x70.jpeg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="ACF Arezzo conquista il secondo posto al torneo &#8220;Città della Val D&#8217;Elsa&#8221;" /></a></div>  </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/acf-arezzo-conquista-il-secondo-posto-al-torneo-citta-della-val-delsa-501085.html" rel="bookmark" title="ACF Arezzo conquista il secondo posto al torneo &#8220;Città della Val D&#8217;Elsa&#8221;">ACF Arezzo conquista il secondo posto al torneo &#8220;Città della Val...</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget tdi_62_d10 td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="tdi_62_d10">
<style>
.td-theme-wrap .tdi_62_d10 .td-block-title > *,
            .td-theme-wrap .tdi_62_d10 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_62_d10 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_62_d10 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_62_d10 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_62_d10 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #be1521;
            }

            .td-theme-wrap .tdi_62_d10 .td-subcat-dropdown ul:after {
                background-color: #be1521;
            }
            
            
            .td-theme-wrap .tdi_62_d10 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_62_d10 .td_quote_on_blocks,
            .td-theme-wrap .tdi_62_d10 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_62_d10 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_62_d10 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_62_d10 .td-instagram-user a {
                color: #be1521;
            }

            .td-theme-wrap .tdi_62_d10 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_62_d10 .td-load-more-wrap a:hover {
                background-color: #be1521;
                border-color: #be1521;
            }

            .td-theme-wrap .tdi_62_d10 .td-read-more a,
            .td-theme-wrap .tdi_62_d10 .td-weather-information:before,
            .td-theme-wrap .tdi_62_d10 .td-weather-week:before,
            .td-theme-wrap .tdi_62_d10 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_62_d10 .td-post-category,
            .td-theme-wrap .tdi_62_d10 .td-post-category:hover {
                background-color: #be1521;
            }
</style><script>var block_tdi_62_d10 = new tdBlock();
block_tdi_62_d10.id = "tdi_62_d10";
block_tdi_62_d10.atts = '{"custom_title":"I VIDEO PIU\u0027 VISTI","custom_url":"https:\/\/www.arezzoweb.it\/video","block_template_id":"td_block_template_2","header_text_color":"#be1521","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"509","category_ids":"612,608,610,613,609,611","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_62_d10","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_62_d10","tdc_css_class_style":"tdi_62_d10_rand_style"}';
block_tdi_62_d10.td_column_number = "1";
block_tdi_62_d10.block_type = "td_block_15";
block_tdi_62_d10.post_count = "6";
block_tdi_62_d10.found_posts = "663";
block_tdi_62_d10.header_color = "";
block_tdi_62_d10.ajax_pagination_infinite_stop = "";
block_tdi_62_d10.max_num_pages = "111";
tdBlocksArray.push(block_tdi_62_d10);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.arezzoweb.it/video" class="td-pulldown-size">I VIDEO PIU&#039; VISTI</a></h4></div><div id=tdi_62_d10 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/isolamento-covid-chi-e-come-puo-chiedere-il-certificato-asl-da-presentare-in-comune-per-votare-a-domicilio-501122.html" rel="bookmark" class="td-image-wrap " title="Isolamento Covid: chi e come può chiedere il certificato Asl da presentare in Comune per votare a domicilio"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/05/turismo-albergo-mare-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/turismo-albergo-mare-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/turismo-albergo-mare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Isolamento Covid: chi e come può chiedere il certificato Asl da presentare in Comune per votare a domicilio" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/05/turismo-albergo-mare-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/turismo-albergo-mare-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/turismo-albergo-mare-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isolamento Covid: chi e come può chiedere il certificato Asl da presentare in Comune per votare a domicilio" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/isolamento-covid-chi-e-come-puo-chiedere-il-certificato-asl-da-presentare-in-comune-per-votare-a-domicilio-501122.html" rel="bookmark" title="Isolamento Covid: chi e come può chiedere il certificato Asl da presentare in Comune per votare a domicilio">Isolamento Covid: chi e come può chiedere il certificato Asl da...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/toscani-allestero-e-fuori-sede-rimborsi-e-sconti-per-chi-torna-per-il-voto-501121.html" rel="bookmark" class="td-image-wrap " title="Toscani all’estero e fuori sede, rimborsi e sconti per chi torna per il voto "><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2014/05/20140516_elezioni_urne-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2014/05/20140516_elezioni_urne-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2014/05/20140516_elezioni_urne-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Elezioni - amministrative" title="Toscani all’estero e fuori sede, rimborsi e sconti per chi torna per il voto " /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2014/05/20140516_elezioni_urne-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2014/05/20140516_elezioni_urne-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2014/05/20140516_elezioni_urne-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Elezioni - amministrative" title="Toscani all’estero e fuori sede, rimborsi e sconti per chi torna per il voto " /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/toscani-allestero-e-fuori-sede-rimborsi-e-sconti-per-chi-torna-per-il-voto-501121.html" rel="bookmark" title="Toscani all’estero e fuori sede, rimborsi e sconti per chi torna per il voto ">Toscani all’estero e fuori sede, rimborsi e sconti per chi torna...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/ultras-no-politica-la-curva-sud-tappezza-piazza-grande-con-striscioni-contro-gli-spot-elettorali-501090.html" rel="bookmark" class="td-image-wrap " title="&#8221;Ultras? No politica!&#8221;: la Curva Sud tappezza Piazza Grande con striscioni contro gli spot elettorali"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Ultras_striscioni-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Ultras_striscioni-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Ultras_striscioni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8221;Ultras? No politica!&#8221;: la Curva Sud tappezza Piazza Grande con striscioni contro gli spot elettorali" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Ultras_striscioni-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Ultras_striscioni-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Ultras_striscioni-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8221;Ultras? No politica!&#8221;: la Curva Sud tappezza Piazza Grande con striscioni contro gli spot elettorali" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/ultras-no-politica-la-curva-sud-tappezza-piazza-grande-con-striscioni-contro-gli-spot-elettorali-501090.html" rel="bookmark" title="&#8221;Ultras? No politica!&#8221;: la Curva Sud tappezza Piazza Grande con striscioni contro gli spot elettorali">&#8221;Ultras? No politica!&#8221;: la Curva Sud tappezza Piazza Grande con striscioni...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/smantellata-organizzazione-di-trafficanti-di-cocaina-e-marijuana-13-le-persone-raggiunte-da-misure-cautelari-500894.html" rel="bookmark" class="td-image-wrap " title="Smantellata organizzazione di trafficanti di cocaina e marijuana, 13 le persone raggiunte da misure cautelari"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Roberto-Rossi-Vincenzo-Franzese_3-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Roberto-Rossi-Vincenzo-Franzese_3-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Roberto-Rossi-Vincenzo-Franzese_3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Roberto Rossi - Vincenzo Franzese" title="Smantellata organizzazione di trafficanti di cocaina e marijuana, 13 le persone raggiunte da misure cautelari" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Roberto-Rossi-Vincenzo-Franzese_3-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Roberto-Rossi-Vincenzo-Franzese_3-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Roberto-Rossi-Vincenzo-Franzese_3-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Roberto Rossi - Vincenzo Franzese" title="Smantellata organizzazione di trafficanti di cocaina e marijuana, 13 le persone raggiunte da misure cautelari" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/smantellata-organizzazione-di-trafficanti-di-cocaina-e-marijuana-13-le-persone-raggiunte-da-misure-cautelari-500894.html" rel="bookmark" title="Smantellata organizzazione di trafficanti di cocaina e marijuana, 13 le persone raggiunte da misure cautelari">Smantellata organizzazione di trafficanti di cocaina e marijuana, 13 le persone...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/matteo-salvini-e-susanna-ceccardi-ad-arezzo-per-sostenere-alessandro-ghinelli-500828.html" rel="bookmark" class="td-image-wrap " title="Matteo Salvini e Susanna Ceccardi ad Arezzo per sostenere Alessandro Ghinelli"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Matteo-Salvini_17-218x150.jpeg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Matteo-Salvini_17-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Matteo-Salvini_17-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Matteo Salvini e Susanna Ceccardi ad Arezzo per sostenere Alessandro Ghinelli" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/09/Matteo-Salvini_17-218x150.jpeg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/Matteo-Salvini_17-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/Matteo-Salvini_17-100x70.jpeg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Matteo Salvini e Susanna Ceccardi ad Arezzo per sostenere Alessandro Ghinelli" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/matteo-salvini-e-susanna-ceccardi-ad-arezzo-per-sostenere-alessandro-ghinelli-500828.html" rel="bookmark" title="Matteo Salvini e Susanna Ceccardi ad Arezzo per sostenere Alessandro Ghinelli">Matteo Salvini e Susanna Ceccardi ad Arezzo per sostenere Alessandro Ghinelli</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/larte-in-aiuto-alla-rianimazione-500778.html" rel="bookmark" class="td-image-wrap " title="L&#8217;arte in aiuto alla rianimazione"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/09/cascini-donazione-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/cascini-donazione-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/cascini-donazione-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;arte in aiuto alla rianimazione" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/09/cascini-donazione-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/09/cascini-donazione-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/09/cascini-donazione-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;arte in aiuto alla rianimazione" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/larte-in-aiuto-alla-rianimazione-500778.html" rel="bookmark" title="L&#8217;arte in aiuto alla rianimazione">L&#8217;arte in aiuto alla rianimazione</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-vallate-container"><ul id="menu-vallate-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-499980"><a target="_blank" rel="noopener noreferrer" href="https://www.casentinoinforma.it/">CASENTINO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-499930"><a target="_blank" rel="noopener noreferrer" href="https://www.valdarnoinforma.it/">VALDARNO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-499925"><a target="_blank" rel="noopener noreferrer" href="https://www.valdichianainforma.it/">VALDICHIANA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-500049"><a target="_blank" rel="noopener noreferrer" href="https://www.valtiberinainforma.com/">VALTIBERINA</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
<b>INFORMA MEDIA S.R.L.</b><br>
P.IVA: 02378340513 - Numero REA: AR-206189 - e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f1839495908b989e9f94b19083948b8b9e869493df9885">[email&#160;protected]</a> - tel.: 0575.1596745<br>
Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 <br>
Testata giornalistica registrata presso il Registro degli operatori di comunicazione (ROC) al n° 34800 del 12-08-2020<br>
Direttore responsabile: Stefano Pezzola<br>
© 1998-2020 All Rights Reserved - <a href="https://www.arezzoweb.it/privacy" target="_blank" rel="noopener">Informativa Privacy</a> - <a href="https://www.arezzoweb.it/informativa-cookie" target="_blank" rel="noopener">Informativa Cookies</a><br> </div>
</div>
</div>
</div>
</div>
</div>

<noscript><style>.lazyload{display:none;}</style></noscript><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.arezzoweb.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a44e18296f5530ba79b5edf82d0db0e8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dd4832ec288447b" async="async"></script><script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/715.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/715/813/363.js?ver=2.9' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"arezz-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/js/289.js?ver=1.6.6' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"arezz-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/845/public/assets/js/871.js?ver=1.7.12' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/assets/681.js?ver=2.9' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/27/public/assets/js/589.js?ver=1.20.3' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script>window.advads_has_ads = [["485948","ad",null],["486383","ad",null],["493322","ad",null],["478842","ad",null],["488652","ad",null],["467347","ad",null],["500009","ad",null],["495428","ad",null],["497589","ad",null],["463982","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>

<script>
    

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_43_fe0';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_43_fe0');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_46_20f';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_46_20f');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[501123]");
                });
            
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="https://www.arezzoweb.it/privacy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy Policy">Privacy Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
</div>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>


