<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" />

<title>Coronavirus, in Toscana 27 i nuovi casi (5 emersi dai test sierologici). 5 i decessi, 300 le guarigioni, di cui 229 virali - ArezzoWeb Informa</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.arezzoweb.it/#organization","name":"AREZZOWEB INFORMA","url":"https://www.arezzoweb.it/","sameAs":["https://www.facebook.com/Arezzoweb.it","https://www.instagram.com/arezzoweb/","https://it.linkedin.com/in/stefano-pezzola-6314124a","https://www.youtube.com/user/ArezzoWebIT","https://it.pinterest.com/arezzoweb/","https://twitter.com/ArezzoWeb"],"logo":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#logo","inLanguage":"it-IT","url":"https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png","width":280,"height":65,"caption":"AREZZOWEB INFORMA"},"image":{"@id":"https://www.arezzoweb.it/#logo"}},{"@type":"WebSite","@id":"https://www.arezzoweb.it/#website","url":"https://www.arezzoweb.it/","name":"ArezzoWeb Informa","description":"Notizie dal territorio di Arezzo - Cronaca, Politica, Cultura, Sport, Giostra del Saracino","publisher":{"@id":"https://www.arezzoweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.arezzoweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html#primaryimage","inLanguage":"it-IT","url":"https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920.jpg","width":1920,"height":1282},{"@type":"WebPage","@id":"https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html#webpage","url":"https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html","name":"Coronavirus, in Toscana 27 i nuovi casi (5 emersi dai test sierologici). 5 i decessi, 300 le guarigioni, di cui 229 virali - ArezzoWeb Informa","isPartOf":{"@id":"https://www.arezzoweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html#primaryimage"},"datePublished":"2020-05-13T15:07:28+00:00","dateModified":"2020-05-13T15:11:42+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html"]}]},{"@type":"NewsArticle","@id":"https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html#article","isPartOf":{"@id":"https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html#webpage"},"author":{"@id":"https://www.arezzoweb.it/#/schema/person/ecca15c9c965c4620b60b0428da3dd07"},"headline":"Coronavirus, in Toscana 27 i nuovi casi (5 emersi dai test sierologici). 5 i decessi, 300 le guarigioni, di cui 229 virali","datePublished":"2020-05-13T15:07:28+00:00","dateModified":"2020-05-13T15:11:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html#webpage"},"publisher":{"@id":"https://www.arezzoweb.it/#organization"},"image":{"@id":"https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html#primaryimage"},"articleSection":"Arezzo,Attualit\u00e0,Casentino,Coronavirus,In Evidenza,Salute,Valdarno,Valdichiana,Valtiberina","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.arezzoweb.it/#organization"}},{"@type":["Person"],"@id":"https://www.arezzoweb.it/#/schema/person/ecca15c9c965c4620b60b0428da3dd07","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/4b72234d4e54905de791753a2f959443?s=96&d=mm&r=g","caption":"Redazione"},"description":"Notizie di cronaca, spettacolo, sport, da tutto il territorio aretino","sameAs":["https://www.facebook.com/Arezzoweb.it","http://instagram.com/arezzoweb","https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name","http://it.pinterest.com/arezzoweb/","https://twitter.com/https://twitter.com/ArezzoWeb","http://www.youtube.com/user/ArezzoWebIT"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed" href="https://www.arezzoweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.arezzoweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/947.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/631.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.arezzoweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.arezzoweb.it/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.arezzoweb.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.arezzoweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.arezzoweb.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/119.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/128.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/914.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","nonce":"8d6652d063","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/959/public/assets/js/advanced.js?ver=1.17.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/278/public/assets/js/589.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/838/813/779.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='https://www.arezzoweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.arezzoweb.it/?p=494237' />
<link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2020%2Fcoronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2020%2Fcoronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="arezz-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"9f033c4c7f","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"9f033c4c7f","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html?amp"><meta name="generator" content="Powered by Slider Revolution 6.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1777528-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1777528-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.arezzoweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/category/arezzo",
                    "name": "Arezzo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html",
                    "name": "Coronavirus, in Toscana 27 i nuovi casi (5 emersi dai test sierologici)...."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<style>
    
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-494237 single-format-standard cookies-not-set td-standard-pack coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#07756263667d6e686962476675627d7d68706265296e73" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-navmenu-container"><ul id="menu-navmenu" class="td-mobile-main-menu"><li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li id="menu-item-491677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-491677"><a href="https://www.arezzoweb.it/category/attualita/coronavirus">COVID-19</a></li>
<li id="menu-item-449880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
<li id="menu-item-491869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491869"><a href="https://www.arezzoweb.it/video">VIDEO TV</a></li>
<li id="menu-item-491833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-491833"><a href="#">VALLATE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-491827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-491827"><a href="https://www.arezzoweb.it/category/casentino">Casentino</a></li>
<li id="menu-item-491829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-491829"><a href="https://www.arezzoweb.it/category/valdarno">Valdarno</a></li>
<li id="menu-item-491830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-491830"><a href="https://www.arezzoweb.it/category/valdichiana">Valdichiana</a></li>
<li id="menu-item-491831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-491831"><a href="https://www.arezzoweb.it/category/valtiberina">Valtiberina</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.arezzoweb.it/privacy">Privacy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
 <div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.arezzoweb.it/">
<noscript><img class="td-retina-data"  data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it" width='277'/></noscript><img class="lazyload td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20277%20184.66666666667%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it" width='277' />
<span class="td-visual-hidden">ArezzoWeb Informa</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.arezzoweb.it/">
<noscript><img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.arezzoweb.it/">
<noscript><img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it" />
</a>
</div>
<div class="menu-navmenu-container"><ul id="menu-navmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-491677"><a href="https://www.arezzoweb.it/category/attualita/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-491869"><a href="https://www.arezzoweb.it/video">VIDEO TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-491833"><a href="#">VALLATE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-491827"><a href="https://www.arezzoweb.it/category/casentino">Casentino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-491829"><a href="https://www.arezzoweb.it/category/valdarno">Valdarno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-491830"><a href="https://www.arezzoweb.it/category/valdichiana">Valdichiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-491831"><a href="https://www.arezzoweb.it/category/valtiberina">Valtiberina</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
 </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Arezzo" class="entry-crumb" href="https://www.arezzoweb.it/category/arezzo">Arezzo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus, in Toscana 27 i nuovi casi (5 emersi dai test sierologici)....</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-494237" class="post-494237 post type-post status-publish format-standard has-post-thumbnail category-arezzo category-attualita category-casentino category-coronavirus category-evidenza category-salute category-valdarno category-valdichiana category-valtiberina" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.arezzoweb.it/category/arezzo">Arezzo</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/casentino">Casentino</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita/coronavirus">Coronavirus</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/evidenza">In Evidenza</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita/salute">Salute</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/valdarno">Valdarno</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/valdichiana">Valdichiana</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/valtiberina">Valtiberina</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Coronavirus, in Toscana 27 i nuovi casi (5 emersi dai test sierologici). 5 i decessi, 300 le guarigioni, di cui 229 virali</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/redazione">Redazione</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T17:07:28+02:00">13 Maggio 2020</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920.jpg" data-caption=""><noscript><img width='696' height='465' class="entry-thumb td-modal-image" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-696x465.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-696x465.jpg 696w, https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-300x200.jpg 300w, https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-1024x684.jpg 1024w, https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-1536x1026.jpg 1536w, https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-1068x713.jpg 1068w, https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-629x420.jpg 629w, https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="coronavirus covid"/></noscript><img width='696' height='465' class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20465%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-696x465.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-696x465.jpg 696w, https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-300x200.jpg 300w, https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-1024x684.jpg 1024w, https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-1536x1026.jpg 1536w, https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-1068x713.jpg 1068w, https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-629x420.jpg 629w, https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920.jpg 1920w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="coronavirus covid" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_2_cb8 td_block_template_1">
<style>
/* custom css */
.tdi_2_cb8.td-a-rec{
					text-align: center;
				}.tdi_2_cb8 .td-element-style{
					z-index: -1;
				}.tdi_2_cb8.td-a-rec-img{
				    text-align: left;
				}.tdi_2_cb8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_cb8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: center; " id="arezz-472712835"><a data-bid="1" href="https://www.arezzoweb.it/linkout/493322" rel="nofollow" target="_blank"><noscript><img width='750' height='200' src='https://www.arezzoweb.it/wp-content/uploads/2020/04/estra_750x200.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript><img class="lazyload" width='750' height='200' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20750%20200%22%3E%3C/svg%3E' data-src='https://www.arezzoweb.it/wp-content/uploads/2020/04/estra_750x200.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div><div class="at-above-post addthis_tool" data-url="https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html"></div><p>Sono 9.829 i casi di positività al Coronavirus in Toscana, 27 in più rispetto a ieri. Cinque di questi casi sono conferme di positività emerse attraverso la campagna di test sierologici intrapresa dalla Regione Toscana a partire dalla fine di aprile. I nuovi casi sono lo 0,3% in più rispetto al totale del giorno precedente.</p>
<p>I guariti crescono del 6% e raggiungono quota 5.302 (il 53,9% dei casi totali). I test eseguiti hanno raggiunto quota 189.026, 4.175 in più rispetto a ieri, quelli analizzati oggi sono 4.649. Gli attualmente positivi sono oggi 3.563, il 7,2% in meno di ieri. Si registrano 5 nuovi decessi: 1 uomo e 4 donne con un’età media di 78,2 anni.</p>
<p>Questi i dati &#8211; accertati alle ore 12 di oggi sulla base delle richieste della Protezione Civile Nazionale &#8211; relativi all’andamento dell’epidemia in regione.</p>
<p>Di seguito i casi di positività sul territorio con la variazione rispetto a ieri, ricordando che si riferiscono non alla provincia di residenza ma a quella in cui è stata fatta la diagnosi. Sono 3.340 i casi complessivi ad oggi a Firenze (7 in più rispetto a ieri), 543 a Prato (1 in più), 654 a Pistoia (2 in più), 1.033 a Massa Carrara (3 in più), 1.331 a Lucca (2 in più), 875 a Pisa (7 in più rispetto a ieri), 538 a Livorno (3 in più), 667 ad Arezzo (2 in più), 427 a Siena, 421 a Grosseto.<br />
Sono 10 in più quindi i casi riscontrati oggi nell’Asl centro, 15 nella nord ovest, 2 nella sud est.<br />
La Toscana si conferma al 10° posto in Italia come numerosità di casi, con circa 264 casi per 100.000 abitanti (media italiana circa 366,5 x 100.000, dato di ieri). Le province di notifica con il tasso più alto sono Massa Carrara con 530 casi x 100.000 abitanti, Lucca con 343, Firenze con 330, la più bassa Siena.</p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_1_b5b td_block_template_1">
<style>
/* custom css */
.tdi_1_b5b.td-a-rec{
					text-align: center;
				}.tdi_1_b5b .td-element-style{
					z-index: -1;
				}.tdi_1_b5b.td-a-rec-img{
				    text-align: left;
				}.tdi_1_b5b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_b5b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: center; " id="arezz-1881394261"><a data-bid="1" href="https://www.arezzoweb.it/linkout/485943" rel="nofollow" target="_blank"><noscript><img width='750' height='200' src='https://www.arezzoweb.it/wp-content/uploads/2019/12/sapas_3_100120.png' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript><img class="lazyload" width='750' height='200' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20750%20200%22%3E%3C/svg%3E' data-src='https://www.arezzoweb.it/wp-content/uploads/2019/12/sapas_3_100120.png' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div>
<p>Complessivamente, 3.207 persone sono in isolamento a casa, poiché presentano sintomi lievi che non richiedono cure ospedaliere, o risultano prive di sintomi (meno 255 rispetto a ieri, meno 7,4%). Sono 9.589 (meno 49 rispetto a ieri, meno 0,5%) le persone, anch’esse isolate, in sorveglianza attiva perché hanno avuto contatti con persone contagiate (Asl centro 4.380, nord ovest 4.599, sud est 610) .<br />
Si riducono ancora le persone ricoverate nei posti letto dedicati ai pazienti Covid che oggi sono complessivamente 356, 23 in meno di ieri (meno 6,1%), di cui 72 in terapia intensiva (nessuna variazione rispetto a ieri e conferma del livello più basso di ricoverati in TI dal 12 di marzo).<br />
Le persone complessivamente guarite salgono a 5.302 (più 300 rispetto a ieri, il 6% in più): 1.345 persone “clinicamente guarite” (71 persone in più rispetto a ieri, più 5,6%), divenute cioè asintomatiche dopo aver presentato manifestazioni cliniche associate all’infezione e 3.957 (+229 persone, più 6,1% ) dichiarate guarite a tutti gli effetti, le cosiddette guarigioni virali, con doppio tampone negativo.</p>
<p>Si registrano 5 nuovi decessi: 1 uomo e 4 donne con un’età media di 78,2 anni.<br />
Relativamente alla provincia di notifica del decesso, 2 le persone decedute nella provincia di Firenze, 2 a Massa Carrara, 1 a Grosseto.</p>
<p>Sono 964 i deceduti dall’inizio dell’epidemia cosi ripartiti: 347 a Firenze 44 a Prato, 76 a Pistoia, 138 a Massa Carrara, 129 a Lucca, 78 a Pisa, 53 a Livorno, 44 ad Arezzo, 28 a Siena, 19 a Grosseto, 8 persone sono decedute sul suolo toscano ma erano residenti fuori regione.</p>
<p>Il tasso grezzo di mortalità toscano (numero di deceduti/popolazione residente) per Covid-19 è di 25,8 x 100.000 residenti contro il 51,2 x 100.000 della media italiana (12esima regione).</p>
<p>Per quanto riguarda le province, il tasso di mortalità più alto si riscontra a Massa Carrara (70,8 x 100.000), Firenze (34,3x 100.000) e Lucca (33,3 x 100.000), il più basso a Grosseto (8,6 x 100.000).<br />
I dati riportati in questo comunicato sono stati elaborati dall&#8217;Agenzia regionale di sanità e dall&#8217;Unità di crisi Coronavirus</p>
<div class="at-below-post addthis_tool" data-url="https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html"></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_3_bbe td_block_template_1">
<style>
/* custom css */
.tdi_3_bbe.td-a-rec{
					text-align: center;
				}.tdi_3_bbe .td-element-style{
					z-index: -1;
				}.tdi_3_bbe.td-a-rec-img{
				    text-align: left;
				}.tdi_3_bbe.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_bbe.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: center; " id="arezz-215552540"><a data-bid="1" href="https://www.arezzoweb.it/linkout/485948" rel="nofollow" target="_blank"><noscript><img width='750' height='200' src='https://www.arezzoweb.it/wp-content/uploads/2020/01/Maggi_3_gen.png' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript><img class="lazyload" width='750' height='200' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20750%20200%22%3E%3C/svg%3E' data-src='https://www.arezzoweb.it/wp-content/uploads/2020/01/Maggi_3_gen.png' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.arezzoweb.it/2020/attivita-istituzionale-e-intramoenia-accordo-regione-medici-per-la-fase-2-494236.html">Attività istituzionale e intramoenia, accordo Regione-medici per la fase 2</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.arezzoweb.it/2020/coronavirus-verso-la-riapertura-maratona-di-incontri-on-line-494239.html">Coronavirus, verso la riapertura. Maratona di incontri on line</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-05-13T17:07:28+02:00"><meta itemprop="dateModified" content="2020-05-13T17:11:42+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png"></span><meta itemprop="name" content="ArezzoWeb Informa"></span><meta itemprop="headline " content="Coronavirus, in Toscana 27 i nuovi casi (5 emersi dai test sierologici). 5 i decessi, 300 le guarigioni, di cui 229 virali"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1282"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_4_b82 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_b82"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_4_b82 = new tdBlock();
block_tdi_4_b82.id = "tdi_4_b82";
block_tdi_4_b82.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_b82","td_column_number":3,"live_filter_cur_post_id":494237,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_b82","tdc_css_class_style":"tdi_4_b82_rand_style"}';
block_tdi_4_b82.td_column_number = "3";
block_tdi_4_b82.block_type = "td_block_related_posts";
block_tdi_4_b82.post_count = "3";
block_tdi_4_b82.found_posts = "44100";
block_tdi_4_b82.header_color = "";
block_tdi_4_b82.ajax_pagination_infinite_stop = "";
block_tdi_4_b82.max_num_pages = "14700";
tdBlocksArray.push(block_tdi_4_b82);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_b5b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_b82" href="#">ARTICOLI CORRELATI</a><a id="tdi_6_865" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_b82" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_4_b82 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/riaperture-live-con-lassessore-marcello-comanducci-494243.html" rel="bookmark" class="td-image-wrap " title="Riaperture, live con l&#8217;assessore Marcello Comanducci"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-218x150.jpeg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-100x70.jpeg 100w, https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-534x368.jpeg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riaperture, live con l&#8217;assessore Marcello Comanducci" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-218x150.jpeg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-100x70.jpeg 100w, https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-534x368.jpeg 534w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Riaperture, live con l&#8217;assessore Marcello Comanducci" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/riaperture-live-con-lassessore-marcello-comanducci-494243.html" rel="bookmark" title="Riaperture, live con l&#8217;assessore Marcello Comanducci">Riaperture, live con l&#8217;assessore Marcello Comanducci</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/eurodesk-news-il-nuovo-format-video-da-arezzo-alla-conquista-delleuropa-494242.html" rel="bookmark" class="td-image-wrap " title="Eurodesk News, il nuovo format video da Arezzo alla conquista dell&#8217;Europa"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/03/cyberspace-rete-internet-computer-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/03/cyberspace-rete-internet-computer-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/03/cyberspace-rete-internet-computer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Eurodesk News, il nuovo format video da Arezzo alla conquista dell&#8217;Europa" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/03/cyberspace-rete-internet-computer-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/03/cyberspace-rete-internet-computer-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/03/cyberspace-rete-internet-computer-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eurodesk News, il nuovo format video da Arezzo alla conquista dell&#8217;Europa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/eurodesk-news-il-nuovo-format-video-da-arezzo-alla-conquista-delleuropa-494242.html" rel="bookmark" title="Eurodesk News, il nuovo format video da Arezzo alla conquista dell&#8217;Europa">Eurodesk News, il nuovo format video da Arezzo alla conquista dell&#8217;Europa</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/coronavirus-un-solo-nuovo-caso-nellaretino-12-i-guariti-494241.html" rel="bookmark" class="td-image-wrap " title="Coronavirus, un solo nuovo caso nell&#8217;Aretino. 12 i guariti"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, un solo nuovo caso nell&#8217;Aretino. 12 i guariti" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, un solo nuovo caso nell&#8217;Aretino. 12 i guariti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/coronavirus-un-solo-nuovo-caso-nellaretino-12-i-guariti-494241.html" rel="bookmark" title="Coronavirus, un solo nuovo caso nell&#8217;Aretino. 12 i guariti">Coronavirus, un solo nuovo caso nell&#8217;Aretino. 12 i guariti</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_b82" data-td_block_id="tdi_4_b82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_b82" data-td_block_id="tdi_4_b82"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; margin-right: 15px; " id="arezz-66427089"><a data-bid="1" href="https://www.arezzoweb.it/linkout/458393" rel="nofollow" target="_blank"><noscript><img width='300' height='250' src='https://www.arezzoweb.it/wp-content/uploads/2019/12/Sapas_1_100120.png' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript><img class="lazyload" width='300' height='250' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src='https://www.arezzoweb.it/wp-content/uploads/2019/12/Sapas_1_100120.png' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-1112701976"><a data-bid="1" href="https://www.arezzoweb.it/linkout/488652" rel="nofollow" target="_blank"><noscript><img width='300' height='250' src='https://www.arezzoweb.it/wp-content/uploads/2020/02/Estra_1.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript><img class="lazyload" width='300' height='250' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src='https://www.arezzoweb.it/wp-content/uploads/2020/02/Estra_1.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-853183743"><a data-bid="1" href="https://www.arezzoweb.it/linkout/467347" rel="nofollow" target="_blank"><noscript><img width='300' height='250' src='https://www.arezzoweb.it/wp-content/uploads/2019/05/12_01_Maggi-Mariano.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></noscript><img class="lazyload" width='300' height='250' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src='https://www.arezzoweb.it/wp-content/uploads/2019/05/12_01_Maggi-Mariano.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_7_678 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_7_678">
<style>
.td-theme-wrap .tdi_7_678 .td-block-title > *,
            .td-theme-wrap .tdi_7_678 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_7_678 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_7_678 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_7_678 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_7_678 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #be1521;
            }

            .td-theme-wrap .tdi_7_678 .td-subcat-dropdown ul:after {
                background-color: #be1521;
            }
            
            
            .td-theme-wrap .tdi_7_678 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_7_678 .td_quote_on_blocks,
            .td-theme-wrap .tdi_7_678 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_7_678 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_7_678 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_7_678 .td-instagram-user a {
                color: #be1521;
            }

            .td-theme-wrap .tdi_7_678 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_7_678 .td-load-more-wrap a:hover {
                background-color: #be1521;
                border-color: #be1521;
            }

            .td-theme-wrap .tdi_7_678 .td-read-more a,
            .td-theme-wrap .tdi_7_678 .td-weather-information:before,
            .td-theme-wrap .tdi_7_678 .td-weather-week:before,
            .td-theme-wrap .tdi_7_678 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_7_678 .td-post-category,
            .td-theme-wrap .tdi_7_678 .td-post-category:hover {
                background-color: #be1521;
            }
</style><script>var block_tdi_7_678 = new tdBlock();
block_tdi_7_678.id = "tdi_7_678";
block_tdi_7_678.atts = '{"custom_title":"ULTIMA ORA","custom_url":"","block_template_id":"td_block_template_2","header_text_color":"#be1521","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"1319","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_678","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_7_678","tdc_css_class_style":"tdi_7_678_rand_style"}';
block_tdi_7_678.td_column_number = "1";
block_tdi_7_678.block_type = "td_block_15";
block_tdi_7_678.post_count = "10";
block_tdi_7_678.found_posts = "6619";
block_tdi_7_678.header_color = "";
block_tdi_7_678.ajax_pagination_infinite_stop = "";
block_tdi_7_678.max_num_pages = "662";
tdBlocksArray.push(block_tdi_7_678);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMA ORA</span></h4></div><div id=tdi_7_678 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/riaperture-live-con-lassessore-marcello-comanducci-494243.html" rel="bookmark" class="td-image-wrap " title="Riaperture, live con l&#8217;assessore Marcello Comanducci"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-218x150.jpeg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-100x70.jpeg 100w, https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-534x368.jpeg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riaperture, live con l&#8217;assessore Marcello Comanducci" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-218x150.jpeg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-100x70.jpeg 100w, https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-534x368.jpeg 534w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Riaperture, live con l&#8217;assessore Marcello Comanducci" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/riaperture-live-con-lassessore-marcello-comanducci-494243.html" rel="bookmark" title="Riaperture, live con l&#8217;assessore Marcello Comanducci">Riaperture, live con l&#8217;assessore Marcello Comanducci</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/eurodesk-news-il-nuovo-format-video-da-arezzo-alla-conquista-delleuropa-494242.html" rel="bookmark" class="td-image-wrap " title="Eurodesk News, il nuovo format video da Arezzo alla conquista dell&#8217;Europa"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/03/cyberspace-rete-internet-computer-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/03/cyberspace-rete-internet-computer-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/03/cyberspace-rete-internet-computer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Eurodesk News, il nuovo format video da Arezzo alla conquista dell&#8217;Europa" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/03/cyberspace-rete-internet-computer-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/03/cyberspace-rete-internet-computer-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/03/cyberspace-rete-internet-computer-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eurodesk News, il nuovo format video da Arezzo alla conquista dell&#8217;Europa" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/eurodesk-news-il-nuovo-format-video-da-arezzo-alla-conquista-delleuropa-494242.html" rel="bookmark" title="Eurodesk News, il nuovo format video da Arezzo alla conquista dell&#8217;Europa">Eurodesk News, il nuovo format video da Arezzo alla conquista dell&#8217;Europa</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/coronavirus-un-solo-nuovo-caso-nellaretino-12-i-guariti-494241.html" rel="bookmark" class="td-image-wrap " title="Coronavirus, un solo nuovo caso nell&#8217;Aretino. 12 i guariti"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, un solo nuovo caso nell&#8217;Aretino. 12 i guariti" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, un solo nuovo caso nell&#8217;Aretino. 12 i guariti" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/coronavirus-un-solo-nuovo-caso-nellaretino-12-i-guariti-494241.html" rel="bookmark" title="Coronavirus, un solo nuovo caso nell&#8217;Aretino. 12 i guariti">Coronavirus, un solo nuovo caso nell&#8217;Aretino. 12 i guariti</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/coronavirus-verso-la-riapertura-maratona-di-incontri-on-line-494239.html" rel="bookmark" class="td-image-wrap " title="Coronavirus, verso la riapertura. Maratona di incontri on line"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/Arezzo-Deserta-04-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/Arezzo-Deserta-04-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/Arezzo-Deserta-04-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, verso la riapertura. Maratona di incontri on line" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/04/Arezzo-Deserta-04-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/Arezzo-Deserta-04-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/Arezzo-Deserta-04-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, verso la riapertura. Maratona di incontri on line" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/coronavirus-verso-la-riapertura-maratona-di-incontri-on-line-494239.html" rel="bookmark" title="Coronavirus, verso la riapertura. Maratona di incontri on line">Coronavirus, verso la riapertura. Maratona di incontri on line</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html" rel="bookmark" class="td-image-wrap " title="Coronavirus, in Toscana 27 i nuovi casi (5 emersi dai test sierologici). 5 i decessi, 300 le guarigioni, di cui 229 virali"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, in Toscana 27 i nuovi casi (5 emersi dai test sierologici). 5 i decessi, 300 le guarigioni, di cui 229 virali" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/test-tube-5065425_1920-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, in Toscana 27 i nuovi casi (5 emersi dai test sierologici). 5 i decessi, 300 le guarigioni, di cui 229 virali" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/coronavirus-in-toscana-27-i-nuovi-casi-5-emersi-dai-test-sierologici-5-i-decessi-300-le-guarigioni-di-cui-229-virali-494237.html" rel="bookmark" title="Coronavirus, in Toscana 27 i nuovi casi (5 emersi dai test sierologici). 5 i decessi, 300 le guarigioni, di cui 229 virali">Coronavirus, in Toscana 27 i nuovi casi (5 emersi dai test...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/attivita-istituzionale-e-intramoenia-accordo-regione-medici-per-la-fase-2-494236.html" rel="bookmark" class="td-image-wrap " title="Attività istituzionale e intramoenia, accordo Regione-medici per la fase 2"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/02/medico_malati_ospedale-1068x712-1-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/02/medico_malati_ospedale-1068x712-1-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/02/medico_malati_ospedale-1068x712-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Attività istituzionale e intramoenia, accordo Regione-medici per la fase 2" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/02/medico_malati_ospedale-1068x712-1-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/02/medico_malati_ospedale-1068x712-1-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/02/medico_malati_ospedale-1068x712-1-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Attività istituzionale e intramoenia, accordo Regione-medici per la fase 2" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/attivita-istituzionale-e-intramoenia-accordo-regione-medici-per-la-fase-2-494236.html" rel="bookmark" title="Attività istituzionale e intramoenia, accordo Regione-medici per la fase 2">Attività istituzionale e intramoenia, accordo Regione-medici per la fase 2</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/coronavirus-le-indicazioni-dei-nuovi-protocolli-di-sicurezza-anti-contagio-per-le-imprese-494235.html" rel="bookmark" class="td-image-wrap " title="Coronavirus, le indicazioni dei nuovi protocolli di sicurezza anti contagio per le imprese"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/03/lavoro-industrie-imprese-aziende-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/03/lavoro-industrie-imprese-aziende-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/03/lavoro-industrie-imprese-aziende-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, le indicazioni dei nuovi protocolli di sicurezza anti contagio per le imprese" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/03/lavoro-industrie-imprese-aziende-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/03/lavoro-industrie-imprese-aziende-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/03/lavoro-industrie-imprese-aziende-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, le indicazioni dei nuovi protocolli di sicurezza anti contagio per le imprese" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/coronavirus-le-indicazioni-dei-nuovi-protocolli-di-sicurezza-anti-contagio-per-le-imprese-494235.html" rel="bookmark" title="Coronavirus, le indicazioni dei nuovi protocolli di sicurezza anti contagio per le imprese">Coronavirus, le indicazioni dei nuovi protocolli di sicurezza anti contagio per...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/utilizzata-parte-del-fondo-ministeriale-per-istituti-privati-paritari-tanti-sostegno-a-una-condizione-rimborsare-le-famiglie-494238.html" rel="bookmark" class="td-image-wrap " title="Utilizzata parte del fondo ministeriale per istituti privati paritari. Tanti: &#8220;sostegno a una condizione, rimborsare le famiglie&#8221;"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/mano-massimo-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2019/01/mano-massimo-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2019/01/mano-massimo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="bimbo asilo" title="Utilizzata parte del fondo ministeriale per istituti privati paritari. Tanti: &#8220;sostegno a una condizione, rimborsare le famiglie&#8221;" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2019/01/mano-massimo-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2019/01/mano-massimo-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2019/01/mano-massimo-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="bimbo asilo" title="Utilizzata parte del fondo ministeriale per istituti privati paritari. Tanti: &#8220;sostegno a una condizione, rimborsare le famiglie&#8221;" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/utilizzata-parte-del-fondo-ministeriale-per-istituti-privati-paritari-tanti-sostegno-a-una-condizione-rimborsare-le-famiglie-494238.html" rel="bookmark" title="Utilizzata parte del fondo ministeriale per istituti privati paritari. Tanti: &#8220;sostegno a una condizione, rimborsare le famiglie&#8221;">Utilizzata parte del fondo ministeriale per istituti privati paritari. Tanti: &#8220;sostegno...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/riapertura-dei-centri-di-raccolta-e-delle-stazioni-ecologiche-le-regole-di-sei-toscana-per-laccesso-alle-strutture-e-le-modalita-di-conferimento-dei-rifiuti-in-piena-sicurezza-494229.html" rel="bookmark" class="td-image-wrap " title="Riapertura dei centri di raccolta e delle stazioni ecologiche: le regole di Sei Toscana per l’accesso alle strutture e le modalità di conferimento dei rifiuti in piena sicurezza"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/05/cdr_seitoscana3-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/cdr_seitoscana3-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/cdr_seitoscana3-300x206.jpg 300w, https://www.arezzoweb.it/wp-content/uploads/2020/05/cdr_seitoscana3-696x477.jpg 696w, https://www.arezzoweb.it/wp-content/uploads/2020/05/cdr_seitoscana3-613x420.jpg 613w, https://www.arezzoweb.it/wp-content/uploads/2020/05/cdr_seitoscana3-100x70.jpg 100w, https://www.arezzoweb.it/wp-content/uploads/2020/05/cdr_seitoscana3.jpg 883w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riapertura dei centri di raccolta e delle stazioni ecologiche: le regole di Sei Toscana per l’accesso alle strutture e le modalità di conferimento dei rifiuti in piena sicurezza" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/05/cdr_seitoscana3-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/cdr_seitoscana3-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/cdr_seitoscana3-300x206.jpg 300w, https://www.arezzoweb.it/wp-content/uploads/2020/05/cdr_seitoscana3-696x477.jpg 696w, https://www.arezzoweb.it/wp-content/uploads/2020/05/cdr_seitoscana3-613x420.jpg 613w, https://www.arezzoweb.it/wp-content/uploads/2020/05/cdr_seitoscana3-100x70.jpg 100w, https://www.arezzoweb.it/wp-content/uploads/2020/05/cdr_seitoscana3.jpg 883w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Riapertura dei centri di raccolta e delle stazioni ecologiche: le regole di Sei Toscana per l’accesso alle strutture e le modalità di conferimento dei rifiuti in piena sicurezza" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/riapertura-dei-centri-di-raccolta-e-delle-stazioni-ecologiche-le-regole-di-sei-toscana-per-laccesso-alle-strutture-e-le-modalita-di-conferimento-dei-rifiuti-in-piena-sicurezza-494229.html" rel="bookmark" title="Riapertura dei centri di raccolta e delle stazioni ecologiche: le regole di Sei Toscana per l’accesso alle strutture e le modalità di conferimento dei rifiuti in piena sicurezza">Riapertura dei centri di raccolta e delle stazioni ecologiche: le regole...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/in-diretta-con-luciano-ralli-capogruppo-pd-candidato-sindaco-per-il-centrosinistra-494245.html" rel="bookmark" class="td-image-wrap " title="In diretta con Luciano Ralli Capogruppo Pd, candidato Sindaco per il centrosinistra"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/05/Luciano-Ralli-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/Luciano-Ralli-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/Luciano-Ralli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Luciano Ralli" title="In diretta con Luciano Ralli Capogruppo Pd, candidato Sindaco per il centrosinistra" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/05/Luciano-Ralli-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/Luciano-Ralli-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/Luciano-Ralli-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Luciano Ralli" title="In diretta con Luciano Ralli Capogruppo Pd, candidato Sindaco per il centrosinistra" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/in-diretta-con-luciano-ralli-capogruppo-pd-candidato-sindaco-per-il-centrosinistra-494245.html" rel="bookmark" title="In diretta con Luciano Ralli Capogruppo Pd, candidato Sindaco per il centrosinistra">In diretta con Luciano Ralli Capogruppo Pd, candidato Sindaco per il...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_678" data-td_block_id="tdi_7_678"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_678" data-td_block_id="tdi_7_678"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget tdi_8_b55 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_8_b55">
<style>
.td-theme-wrap .tdi_8_b55 .td-block-title > *,
            .td-theme-wrap .tdi_8_b55 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_8_b55 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_8_b55 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_8_b55 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_8_b55 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #be1521;
            }

            .td-theme-wrap .tdi_8_b55 .td-subcat-dropdown ul:after {
                background-color: #be1521;
            }
            
            
            .td-theme-wrap .tdi_8_b55 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_8_b55 .td_quote_on_blocks,
            .td-theme-wrap .tdi_8_b55 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_8_b55 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_8_b55 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_8_b55 .td-instagram-user a {
                color: #be1521;
            }

            .td-theme-wrap .tdi_8_b55 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_8_b55 .td-load-more-wrap a:hover {
                background-color: #be1521;
                border-color: #be1521;
            }

            .td-theme-wrap .tdi_8_b55 .td-read-more a,
            .td-theme-wrap .tdi_8_b55 .td-weather-information:before,
            .td-theme-wrap .tdi_8_b55 .td-weather-week:before,
            .td-theme-wrap .tdi_8_b55 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_8_b55 .td-post-category,
            .td-theme-wrap .tdi_8_b55 .td-post-category:hover {
                background-color: #be1521;
            }
</style><script>var block_tdi_8_b55 = new tdBlock();
block_tdi_8_b55.id = "tdi_8_b55";
block_tdi_8_b55.atts = '{"custom_title":"I VIDEO PIU\u0027 VISTI","custom_url":"https:\/\/www.arezzoweb.it\/video","block_template_id":"td_block_template_2","header_text_color":"#be1521","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"509","category_ids":"612,608,610,613,609,611","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_b55","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_8_b55","tdc_css_class_style":"tdi_8_b55_rand_style"}';
block_tdi_8_b55.td_column_number = "1";
block_tdi_8_b55.block_type = "td_block_15";
block_tdi_8_b55.post_count = "6";
block_tdi_8_b55.found_posts = "500";
block_tdi_8_b55.header_color = "";
block_tdi_8_b55.ajax_pagination_infinite_stop = "";
block_tdi_8_b55.max_num_pages = "84";
tdBlocksArray.push(block_tdi_8_b55);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.arezzoweb.it/video" class="td-pulldown-size">I VIDEO PIU&#039; VISTI</a></h4></div><div id=tdi_8_b55 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/riaperture-live-con-lassessore-marcello-comanducci-494243.html" rel="bookmark" class="td-image-wrap " title="Riaperture, live con l&#8217;assessore Marcello Comanducci"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-218x150.jpeg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-100x70.jpeg 100w, https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-534x368.jpeg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riaperture, live con l&#8217;assessore Marcello Comanducci" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-218x150.jpeg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-100x70.jpeg 100w, https://www.arezzoweb.it/wp-content/uploads/2020/05/E13BEA9D-9451-419E-A893-F195900D4219-534x368.jpeg 534w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Riaperture, live con l&#8217;assessore Marcello Comanducci" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/riaperture-live-con-lassessore-marcello-comanducci-494243.html" rel="bookmark" title="Riaperture, live con l&#8217;assessore Marcello Comanducci">Riaperture, live con l&#8217;assessore Marcello Comanducci</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/in-diretta-con-luciano-ralli-capogruppo-pd-candidato-sindaco-per-il-centrosinistra-494245.html" rel="bookmark" class="td-image-wrap " title="In diretta con Luciano Ralli Capogruppo Pd, candidato Sindaco per il centrosinistra"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/05/Luciano-Ralli-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/Luciano-Ralli-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/Luciano-Ralli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Luciano Ralli" title="In diretta con Luciano Ralli Capogruppo Pd, candidato Sindaco per il centrosinistra" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/05/Luciano-Ralli-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/Luciano-Ralli-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/Luciano-Ralli-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Luciano Ralli" title="In diretta con Luciano Ralli Capogruppo Pd, candidato Sindaco per il centrosinistra" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/in-diretta-con-luciano-ralli-capogruppo-pd-candidato-sindaco-per-il-centrosinistra-494245.html" rel="bookmark" title="In diretta con Luciano Ralli Capogruppo Pd, candidato Sindaco per il centrosinistra">In diretta con Luciano Ralli Capogruppo Pd, candidato Sindaco per il...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/in-diretta-con-marco-treghini-lorenzo-bernardini-e-ciccio-graziani-494208.html" rel="bookmark" class="td-image-wrap " title="in diretta con Marco Treghini , Lorenzo Bernardini e CICCIO GRAZIANI"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/05/ciccio-graziani-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/ciccio-graziani-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/ciccio-graziani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="in diretta con Marco Treghini , Lorenzo Bernardini e CICCIO GRAZIANI" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/05/ciccio-graziani-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/ciccio-graziani-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/ciccio-graziani-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="in diretta con Marco Treghini , Lorenzo Bernardini e CICCIO GRAZIANI" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/in-diretta-con-marco-treghini-lorenzo-bernardini-e-ciccio-graziani-494208.html" rel="bookmark" title="in diretta con Marco Treghini , Lorenzo Bernardini e CICCIO GRAZIANI">in diretta con Marco Treghini , Lorenzo Bernardini e CICCIO GRAZIANI</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/in-diretta-con-margherita-scarpellini-sindaco-di-monte-san-savino-per-parlare-insieme-a-lei-della-fase-2-494206.html" rel="bookmark" class="td-image-wrap " title="in diretta con Margherita Scarpellini Sindaco di Monte San Savino per parlare insieme a lei della fase 2"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/05/Margherita-Scarpellini-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/Margherita-Scarpellini-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/Margherita-Scarpellini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Margherita Scarpellini" title="in diretta con Margherita Scarpellini Sindaco di Monte San Savino per parlare insieme a lei della fase 2" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/05/Margherita-Scarpellini-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/Margherita-Scarpellini-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/Margherita-Scarpellini-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Margherita Scarpellini" title="in diretta con Margherita Scarpellini Sindaco di Monte San Savino per parlare insieme a lei della fase 2" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/in-diretta-con-margherita-scarpellini-sindaco-di-monte-san-savino-per-parlare-insieme-a-lei-della-fase-2-494206.html" rel="bookmark" title="in diretta con Margherita Scarpellini Sindaco di Monte San Savino per parlare insieme a lei della fase 2">in diretta con Margherita Scarpellini Sindaco di Monte San Savino per...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/in-diretta-con-gianfrancesco-gamurrini-vicesindaco-di-arezzo-494204.html" rel="bookmark" class="td-image-wrap " title="In diretta con Gianfrancesco Gamurrini Vicesindaco di Arezzo"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/05/Gianfrancesco-Gamurrini-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/Gianfrancesco-Gamurrini-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/Gianfrancesco-Gamurrini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Gianfrancesco Gamurrini" title="In diretta con Gianfrancesco Gamurrini Vicesindaco di Arezzo" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/05/Gianfrancesco-Gamurrini-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/Gianfrancesco-Gamurrini-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/Gianfrancesco-Gamurrini-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Gianfrancesco Gamurrini" title="In diretta con Gianfrancesco Gamurrini Vicesindaco di Arezzo" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/in-diretta-con-gianfrancesco-gamurrini-vicesindaco-di-arezzo-494204.html" rel="bookmark" title="In diretta con Gianfrancesco Gamurrini Vicesindaco di Arezzo">In diretta con Gianfrancesco Gamurrini Vicesindaco di Arezzo</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/in-diretta-con-la-critica-darte-susanna-buricchi-per-parlare-di-camaldoli-494202.html" rel="bookmark" class="td-image-wrap " title="In diretta con la Critica d&#8217;arte Susanna Buricchi per parlare di Camaldoli"><noscript><img width='218' height='150' class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/05/buricchi-218x150.jpg"  srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/buricchi-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/buricchi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="In diretta con la Critica d&#8217;arte Susanna Buricchi per parlare di Camaldoli" /></noscript><img width='218' height='150' class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.arezzoweb.it/wp-content/uploads/2020/05/buricchi-218x150.jpg" data-srcset="https://www.arezzoweb.it/wp-content/uploads/2020/05/buricchi-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/05/buricchi-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="In diretta con la Critica d&#8217;arte Susanna Buricchi per parlare di Camaldoli" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/in-diretta-con-la-critica-darte-susanna-buricchi-per-parlare-di-camaldoli-494202.html" rel="bookmark" title="In diretta con la Critica d&#8217;arte Susanna Buricchi per parlare di Camaldoli">In diretta con la Critica d&#8217;arte Susanna Buricchi per parlare di...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_b55" data-td_block_id="tdi_8_b55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_b55" data-td_block_id="tdi_8_b55"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; PEZZOLA STEFANO 1995-2020 - All Rights Reserved - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="41332425203b282e2f24012033243b3b2e3624236f2835">[email&#160;protected]</a> <a href="https://www.arezzoweb.it/privacy" target="_blank" rel="noopener"> - Privacy</a><br>
Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 - Direttore responsabile Stefano Pezzola </div>
</div>
</div>
</div>
</div>
</div>

<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.arezzoweb.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.1'></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a44e18296f5530ba79b5edf82d0db0e8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dd4832ec288447b"></script><script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/715.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/715/813/363.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"arezz-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/js/289.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"arezz-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/845/public/assets/js/871.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/assets/681.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/27/public/assets/js/589.js?ver=1.20.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script>window.advads_has_ads = [["485943","ad",null],["493322","ad",null],["485948","ad",null],["458393","ad",null],["488652","ad",null],["467347","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[494237]");
                });
            
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
</div>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>