<!doctype html > <!--[if IE 8]><html
class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html
class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" /><script>/*<![CDATA[*/!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/www.arezzoweb.it\/2020\/prosegue-il-rafforzamento-dei-servizi-per-rispondere-al-fabbisogno-del-territorio-della-usl-sud-est-505753.html?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);/*]]>*/</script><title>Prosegue il rafforzamento dei servizi per rispondere al fabbisogno del territorio della Usl Sud Est - ArezzoWeb Informa</title><meta name="description" content="Andrea Bufalari Nuovo Direttore Uoc Chirurgia Generale Urgenza Dell&#039;ospedale Di Nottola.Dal 1 Gennaio 2021 Sarà Direttore A Nottola E Manterrà Ad Interim Anche La Direzione Della Chirurgia Dell&#039;ospedale Della Fratta." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.arezzoweb.it/2020/prosegue-il-rafforzamento-dei-servizi-per-rispondere-al-fabbisogno-del-territorio-della-usl-sud-est-505753.html?056382&amp;056382" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Prosegue il rafforzamento dei servizi per rispondere al fabbisogno del territorio della Usl Sud Est - ArezzoWeb Informa" /><meta property="og:description" content="Andrea Bufalari Nuovo Direttore Uoc Chirurgia Generale Urgenza Dell&#039;ospedale Di Nottola.Dal 1 Gennaio 2021 Sarà Direttore A Nottola E Manterrà Ad Interim Anche La Direzione Della Chirurgia Dell&#039;ospedale Della Fratta." /><meta property="og:url" content="https://www.arezzoweb.it/2020/prosegue-il-rafforzamento-dei-servizi-per-rispondere-al-fabbisogno-del-territorio-della-usl-sud-est-505753.html" /><meta property="og:site_name" content="ArezzoWeb Informa" /><meta property="article:publisher" content="https://www.facebook.com/Arezzoweb.it/" /><meta property="article:author" content="https://www.facebook.com/pezzolastefano" /><meta property="article:published_time" content="2020-12-18T12:48:03+00:00" /><meta property="og:image" content="https://www.arezzoweb.it/wp-content/uploads/2020/12/Andrea-Bufalari-Antonio-DUrso.jpeg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="749" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@https://twitter.com/stefanopezzola" /><meta name="twitter:site" content="@ArezzoWeb" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Redazione"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="1 minuto"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed" href="https://www.arezzoweb.it/feed" /><link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><script>/*<![CDATA[*/advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-css' href="https://www.arezzoweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6&amp;056382&amp;056382" type='text/css' media='all' /><link rel='stylesheet' id='unslider-css-css' href="https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/947.css?ver=1.4.5&amp;056382&amp;056382" type='text/css' media='all' /><link rel='stylesheet' id='slider-css-css' href="https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/631.css?ver=1.4.5&amp;056382&amp;056382" type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css' href="https://www.arezzoweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6&amp;056382&amp;056382" type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css' href="https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.3&amp;056382&amp;056382" type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style><link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href="https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4&amp;056382&amp;056382" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href="https://www.arezzoweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6&amp;056382&amp;056382" type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COswald%3A400%7CMontserrat%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href="https://www.arezzoweb.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1&amp;056382&amp;056382" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='addthis_all_pages-css' href="https://www.arezzoweb.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.6&amp;056382&amp;056382" type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href="https://www.arezzoweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0&amp;056382&amp;056382" type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css' href="https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6&amp;056382&amp;056382" type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href="https://www.arezzoweb.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c&amp;056382&amp;056382" type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href="https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b&amp;056382&amp;056382" type='text/css' media='all, print' /><script type='text/javascript' src="https://www.arezzoweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1&amp;056382&amp;056382" id='jquery-core-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&amp;056382&amp;056382" id='jquery-migrate-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/119.js?ver=1.4.5&amp;056382&amp;056382" id='unslider-js-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/128.js?ver=1.4.5&amp;056382&amp;056382" id='unslider-move-js-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/914.js?ver=1.4.5&amp;056382&amp;056382" id='unslider-swipe-js-js'></script><script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","nonce":"8c5bebb003","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2&amp;056382&amp;056382" id='cookie-notice-front-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.3&amp;056382&amp;056382" id='tp-tools-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.3&amp;056382&amp;056382" id='revmin-js'></script><script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/109/688/715/813/363.js?ver=2.10.3&amp;056382&amp;056382" id='advanced-ads-pro/cache_busting-js'></script><script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/959/public/assets/js/242.js?ver=1.22.2&amp;056382&amp;056382" id='advanced-ads-advanced-js-js'></script><script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/278/public/assets/js/589.js?ver=1.9.2&amp;056382&amp;056382" id='advanced-ads-responsive-js'></script><script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/109/688/838/813/779.js?ver=2.10.3&amp;056382&amp;056382" id='advanced_ads_pro/visitor_conditions-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/109/assets/681.js?ver=2.10.3&amp;056382&amp;056382" id='advanced-ds-pro/front-js'></script><link rel="https://api.w.org/" href="https://www.arezzoweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arezzoweb.it/wp-json/wp/v2/posts/505753" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml?056382&amp;056382" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.arezzoweb.it/?p=505753' /><link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2020%2Fprosegue-il-rafforzamento-dei-servizi-per-rispondere-al-fabbisogno-del-territorio-della-usl-sud-est-505753.html&amp;056382" /><link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2020%2Fprosegue-il-rafforzamento-dei-servizi-per-rispondere-al-fabbisogno-del-territorio-della-usl-sud-est-505753.html&#038;format=xml" /><script>advads_items={conditions:{},display_callbacks:{},display_effect_callbacks:{},hide_callbacks:{},backgrounds:{},effect_durations:{},close_functions:{},showed:[]};</script><style type="text/css" id="arezz-layer-custom-css"></style><script type="text/javascript">var advadsCfpQueue=[];var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><script>window.tdb_globals={"wpRestNonce":"a70ec57cb9","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script><script>window.tdwGlobal={"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"a70ec57cb9","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://www.arezzoweb.it/2020/prosegue-il-rafforzamento-dei-servizi-per-rispondere-al-fabbisogno-del-territorio-della-usl-sud-est-505753.html?amp&amp;056382&amp;056382"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px
0;font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:hover,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:active{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.arezzoweb.it/2020/prosegue-il-rafforzamento-dei-servizi-per-rispondere-al-fabbisogno-del-territorio-della-usl-sud-est-505753.html?amp=1&amp;056382&amp;056382"><meta name="generator" content="Powered by Slider Revolution 6.3.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><script>/*<![CDATA[*/var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https:\/\/www.arezzoweb.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="show_header_logo";var tds_header_style="10";var td_please_wait="Attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="1b4ebd14b7";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";/*]]>*/</script><style>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</style><script async src="https://www.googletagmanager.com/gtag/js?id=UA-1777528-1"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-1777528-1');</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.arezzoweb.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.arezzoweb.it/category/attualita","name":"Attualità"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.arezzoweb.it/2020/prosegue-il-rafforzamento-dei-servizi-per-rispondere-al-fabbisogno-del-territorio-della-usl-sud-est-505753.html","name":"Prosegue il rafforzamento dei servizi per rispondere al fabbisogno del territorio della..."}}]}</script><link rel="icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-150x150.png?056382&amp;056382" sizes="32x32" /><link rel="icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png?056382&amp;056382" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png?056382&amp;056382" /><meta name="msapplication-TileImage" content="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png" /><script type="text/javascript">/*<![CDATA[*/function setREVStartSize(e){window.RSIW=window.RSIW===undefined?window.innerWidth:window.RSIW;window.RSIH=window.RSIH===undefined?window.innerHeight:window.RSIH;try{var pw=document.getElementById(e.c).parentNode.offsetWidth,newh;pw=pw===0||isNaN(pw)?window.RSIW:pw;e.tabw=e.tabw===undefined?0:parseInt(e.tabw);e.thumbw=e.thumbw===undefined?0:parseInt(e.thumbw);e.tabh=e.tabh===undefined?0:parseInt(e.tabh);e.thumbh=e.thumbh===undefined?0:parseInt(e.thumbh);e.tabhide=e.tabhide===undefined?0:parseInt(e.tabhide);e.thumbhide=e.thumbhide===undefined?0:parseInt(e.thumbhide);e.mh=e.mh===undefined||e.mh==""||e.mh==="auto"?0:parseInt(e.mh,0);if(e.layout==="fullscreen"||e.l==="fullscreen")
newh=Math.max(e.mh,window.RSIH);else{e.gw=Array.isArray(e.gw)?e.gw:[e.gw];for(var i in e.rl)if(e.gw[i]===undefined||e.gw[i]===0)e.gw[i]=e.gw[i-1];e.gh=e.el===undefined||e.el===""||(Array.isArray(e.el)&&e.el.length==0)?e.gh:e.el;e.gh=Array.isArray(e.gh)?e.gh:[e.gh];for(var i in e.rl)if(e.gh[i]===undefined||e.gh[i]===0)e.gh[i]=e.gh[i-1];var nl=new Array(e.rl.length),ix=0,sl;e.tabw=e.tabhide>=pw?0:e.tabw;e.thumbw=e.thumbhide>=pw?0:e.thumbw;e.tabh=e.tabhide>=pw?0:e.tabh;e.thumbh=e.thumbhide>=pw?0:e.thumbh;for(var i in e.rl)nl[i]=e.rl[i]<window.RSIW?0:e.rl[i];sl=nl[0];for(var i in nl)if(sl>nl[i]&&nl[i]>0){sl=nl[i];ix=i;}
var m=pw>(e.gw[ix]+e.tabw+e.thumbw)?1:(pw-(e.tabw+e.thumbw))/(e.gw[ix]);newh=(e.gh[ix]*m)+(e.tabh+e.thumbh);}
if(window.rs_init_css===undefined)window.rs_init_css=document.head.appendChild(document.createElement("style"));document.getElementById(e.c).height=newh+"px";window.rs_init_css.innerHTML+="#"+e.c+"_wrapper { height: "+newh+"px }";}catch(e){console.log("Failure at Presize of Slider:"+e)}};/*]]>*/</script><style></style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="post-template-default single single-post postid-505753 single-format-standard cookies-not-set td-standard-pack prosegue-il-rafforzamento-dei-servizi-per-rispondere-al-fabbisogno-del-territorio-della-usl-sud-est global-block-template-1 wpb-js-composer js-comp-ver-6.5.0 vc_responsive  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/Arezzoweb.it" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/arezzoweb/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#7a081f1e1b001315141f3a1b081f0000150d1f1854130e" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.reddit.com/user/arezzoweb/" title="Reddit"> <i class="td-icon-font td-icon-reddit"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/arezzowebinforma" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://arezzoweb.tumblr.com/" title="Tumblr"> <i class="td-icon-font td-icon-tumblr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/arezzoweb" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-navmenu-container"><ul id="menu-navmenu" class="td-mobile-main-menu"><li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li><li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li><li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li><li id="menu-item-491677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491677"><a href="https://www.arezzoweb.it/category/attualita/coronavirus">COVID-19</a></li><li id="menu-item-449880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&amp;Eventi</a></li><li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li><li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li><li id="menu-item-500137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500137"><a href="https://www.arezzoweb.it/category/foto-video">WEB TV</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.arezzoweb.it/privacy">Privacy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.arezzoweb.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_dc2" class="tdc-zone"><div class="tdc_zone tdi_2_5f4  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2_5f4{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width: 767px){.tdi_2_5f4:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none}@media (max-width: 767px){.tdi_2_5f4:before{width:100%}}}@media (max-width: 767px){.tdi_2_5f4{position:relative}}</style><div class="tdi_1_dc2_rand_style td-element-style"><style>@media (max-width: 767px){.tdi_1_dc2_rand_style{background-color:#ea1717 !important}}</style></div><div id="tdi_3_588" class="tdc-row"><div class="vc_row tdi_4_955  wpb_row td-pb-row"><style scoped>.tdi_4_955,
.tdi_4_955 .tdc-columns{min-height:0}.tdi_4_955,
.tdi_4_955 .tdc-columns{display:block}.tdi_4_955 .tdc-columns{width:100%}@media (max-width: 767px){@media (min-width: 768px){.tdi_4_955{margin-left:-0px;margin-right:-0px}.tdi_4_955
.vc_column{padding-left:0px;padding-right:0px}}}</style><div class="vc_column tdi_6_00d  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_00d{vertical-align:baseline}.tdi_6_00d>.wpb_wrapper,.tdi_6_00d>.wpb_wrapper>.tdc-elements{display:block}.tdi_6_00d>.wpb_wrapper>.tdc-elements{width:100%}.tdi_6_00d>.wpb_wrapper{width:auto;height:auto}@media (max-width: 767px){.tdi_6_00d{vertical-align:middle}}@media (max-width: 767px){.tdi_6_00d{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_145 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_145"><style>@media (max-width: 767px){.tdi_7_145{margin-left:-13px !important;padding-top:2px !important}}</style><style>
/* custom css */
.tdi_7_145{
                    display: inline-block;
                }.tdi_7_145 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_145 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_145 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_50c  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_50c{vertical-align:baseline}.tdi_9_50c>.wpb_wrapper,.tdi_9_50c>.wpb_wrapper>.tdc-elements{display:block}.tdi_9_50c>.wpb_wrapper>.tdc-elements{width:100%}.tdi_9_50c>.wpb_wrapper{width:auto;height:auto}@media (max-width: 767px){.tdi_9_50c{vertical-align:middle}}@media (max-width: 767px){.tdi_9_50c{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_534 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_534"><style>.tdi_10_534{width:100% !important;position:relative}@media(min-width: 1141px){.tdi_10_534{display:inline-block !important}}@media (max-width: 767px){.tdi_10_534{padding-bottom:5px !important;position:relative}}</style><style>
/* custom css */
.tdi_10_534 .tdb-logo-a,
                .tdi_10_534 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_534 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_534 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_534 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_10_534 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_534 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_534 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_10_534 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_534 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_534 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Oswald !important;font-size:36px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_10_534 .tdb-logo-text-tagline{
                    display: block;
                }
}
</style><div class="tdi_10_534_rand_style td-element-style"><style>.tdi_10_534_rand_style{background-color:#ea1717 !important}@media (max-width: 767px){.tdi_10_534_rand_style{background-color:#d33 !important}}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.arezzoweb.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png?056382&amp;056382" alt="ArezzoWeb Informa" title="ArezzoWeb Informa" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AREZZOWEB</span><span class="tdb-logo-text-tagline">INFORMA</span></span></a></div></div></div></div><div class="vc_column tdi_12_c77  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_c77{vertical-align:baseline}.tdi_12_c77>.wpb_wrapper,.tdi_12_c77>.wpb_wrapper>.tdc-elements{display:block}.tdi_12_c77>.wpb_wrapper>.tdc-elements{width:100%}.tdi_12_c77>.wpb_wrapper{width:auto;height:auto}@media (max-width: 767px){.tdi_12_c77{vertical-align:middle}}@media (max-width: 767px){.tdi_12_c77{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_f34 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_f34"><style>@media (max-width: 767px){.tdi_13_f34{margin-right:-18px !important}}</style><style>
/* custom css */
.tdi_13_f34{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_f34 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_f34 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14_755" class="tdc-zone"><div class="tdc_zone tdi_15_d75  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_15_d75{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_16_c1c" class="tdc-row"><div class="vc_row tdi_17_dc5  wpb_row td-pb-row"><style scoped>.tdi_17_dc5,
.tdi_17_dc5 .tdc-columns{min-height:0}.tdi_17_dc5,
.tdi_17_dc5 .tdc-columns{display:block}.tdi_17_dc5 .tdc-columns{width:100%}</style><div class="vc_column tdi_19_fdd  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_19_fdd{vertical-align:baseline}.tdi_19_fdd>.wpb_wrapper,.tdi_19_fdd>.wpb_wrapper>.tdc-elements{display:block}.tdi_19_fdd>.wpb_wrapper>.tdc-elements{width:100%}.tdi_19_fdd>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_20_355" class="tdc-zone"><div class="tdc_zone tdi_21_cf5  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_21_cf5{min-height:0}.td-header-desktop-wrap{position:relative}.tdi_21_cf5{position:relative}</style><div class="tdi_20_355_rand_style td-element-style"><style>.tdi_20_355_rand_style{background-color:#fff !important}</style></div><div id="tdi_22_c60" class="tdc-row"><div class="vc_row tdi_23_550  wpb_row td-pb-row"><style scoped>.tdi_23_550,
.tdi_23_550 .tdc-columns{min-height:0}.tdi_23_550,
.tdi_23_550 .tdc-columns{display:block}.tdi_23_550 .tdc-columns{width:100%}.tdi_23_550{padding-top:24px !important;padding-bottom:24px !important}.tdi_23_550
.td_block_wrap{text-align:left}@media (min-width: 1019px) and (max-width: 1140px){.tdi_23_550{padding-top:20px !important;padding-bottom:20px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_23_550{padding-top:15px !important;padding-bottom:15px !important}}</style><div class="vc_column tdi_25_f5c  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_25_f5c{vertical-align:baseline}.tdi_25_f5c>.wpb_wrapper,.tdi_25_f5c>.wpb_wrapper>.tdc-elements{display:block}.tdi_25_f5c>.wpb_wrapper>.tdc-elements{width:100%}.tdi_25_f5c>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_27_705  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_27_705{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_27_705,
.tdi_27_705 .tdc-inner-columns{display:block}.tdi_27_705 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_27_705{margin-left:-10px;margin-right:-10px}.tdi_27_705
.vc_column_inner{padding-left:10px;padding-right:10px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_27_705{margin-left:-8px;margin-right:-8px}.tdi_27_705
.vc_column_inner{padding-left:8px;padding-right:8px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_27_705{margin-left:-6px;margin-right:-6px}.tdi_27_705
.vc_column_inner{padding-left:6px;padding-right:6px}}}</style><div class="vc_column_inner tdi_29_630  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>.tdi_29_630{vertical-align:baseline}.tdi_29_630 .vc_column-inner > .wpb_wrapper,
.tdi_29_630 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_29_630 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_29_630{width:25% !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_29_630{width:22% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_31_c88 "></div></div></div></div><div class="vc_column_inner tdi_33_057  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_33_057{vertical-align:baseline}.tdi_33_057 .vc_column-inner > .wpb_wrapper,
.tdi_33_057 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_33_057 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_33_057{width:50% !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_33_057{width:65% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_34_d59 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34_d59"><style>.tdi_34_d59 .tdb-logo-a,
.tdi_34_d59
h1{flex-direction:column;align-items:center}.tdi_34_d59 .tdb-logo-svg-wrap{display:block}.tdi_34_d59 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_34_d59 .tdb-logo-img{max-width:400px}.tdi_34_d59 .tdb-logo-img-wrap{display:block}.tdi_34_d59 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_34_d59 .tdb-logo-text-title{display:none}.tdi_34_d59 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_34_d59 .tdb-logo-icon{top:0px;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.arezzoweb.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png?056382&amp;056382" alt="ArezzoWeb Informa" title="ArezzoWeb Informa" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AREZZOWEB INFORMA</span><span class="tdb-logo-text-tagline">QUOTIDIANO ONLINE</span></span></a></div></div></div></div></div><div class="vc_column_inner tdi_36_505  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>.tdi_36_505{vertical-align:baseline}.tdi_36_505 .vc_column-inner > .wpb_wrapper,
.tdi_36_505 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_36_505 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_36_505{width:25% !important}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_38_77c "></div></div></div></div></div></div></div></div></div><div id="tdi_39_f55" class="tdc-row"><div class="vc_row tdi_40_0d7  wpb_row td-pb-row"><style scoped>.tdi_40_0d7,
.tdi_40_0d7 .tdc-columns{min-height:0}.tdi_40_0d7,
.tdi_40_0d7 .tdc-columns{display:block}.tdi_40_0d7 .tdc-columns{width:100%}.tdi_40_0d7{border-color:#fff !important;border-style:solid !important;border-width:1px 0px 1px 0px !important}.tdi_40_0d7
.td_block_wrap{text-align:left}</style><div class="vc_column tdi_42_607  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_42_607{vertical-align:baseline}.tdi_42_607>.wpb_wrapper,.tdi_42_607>.wpb_wrapper>.tdc-elements{display:block}.tdi_42_607>.wpb_wrapper>.tdc-elements{width:100%}.tdi_42_607>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_64f tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43_64f" style=" z-index: 999;"><style>.tdi_43_64f
.td_block_inner{text-align:center}.tdi_43_64f .tdb-menu>li{margin-right:15px}.tdi_43_64f .tdb-menu>li:last-child{margin-right:0}.tdi_43_64f .tdb-menu-items-dropdown{margin-left:15px}.tdi_43_64f .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_43_64f .tdb-menu > li > a,
.tdi_43_64f .td-subcat-more{padding:7px
0 5px;color:#000}.tdi_43_64f .tdb-menu > li .tdb-menu-sep,
.tdi_43_64f .tdb-menu-items-dropdown .tdb-menu-sep{top:0px}.tdi_43_64f .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_43_64f .td-subcat-more .tdb-menu-more-subicon{font-size:13px;top:0px;color:#ea1717}.tdi_43_64f .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_43_64f .tdb-menu > li > a,
.tdi_43_64f .td-subcat-more,
.tdi_43_64f .td-subcat-more>.tdb-menu-item-text{font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.4px !important}.tdi_43_64f .tdb-menu .tdb-normal-menu ul,
.tdi_43_64f .td-pulldown-filter-list{text-align:center;box-shadow:0px 3px 12px 0px rgba(0,0,0,0.12)}.tdi_43_64f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_43_64f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_43_64f .td-pulldown-filter-list li
a{font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important}.tdi_43_64f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_43_64f .tdb-mega-menu .sub-menu>li{max-width:1248px !important}.tdi_43_64f .tdb-menu .tdb-mega-menu .sub-menu>li{border-width:0px;box-shadow:0px 4px 14px 0px rgba(0,0,0,0.14)}@media (min-width: 1019px) and (max-width: 1140px){.tdi_43_64f .tdb-menu > li > a,
.tdi_43_64f .td-subcat-more{padding:15px
0 16px}.tdi_43_64f .tdb-menu > li > a,
.tdi_43_64f .td-subcat-more,
.tdi_43_64f .td-subcat-more>.tdb-menu-item-text{font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.4px !important}.tdi_43_64f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_43_64f .tdb-mega-menu .sub-menu>li{max-width:1240px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_43_64f .tdb-menu > li > a,
.tdi_43_64f .td-subcat-more{padding:12px
0 13px}.tdi_43_64f .tdb-menu > li > a,
.tdi_43_64f .td-subcat-more,
.tdi_43_64f .td-subcat-more>.tdb-menu-item-text{font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.4px !important}}</style><style>
.tdi_43_64f .tdb-menu > li.current-menu-item > a,
				.tdi_43_64f .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43_64f .tdb-menu > li.current-category-ancestor > a,
				.tdi_43_64f .tdb-menu > li:hover > a,
				.tdi_43_64f .tdb-menu > li.tdb-hover > a,
				.tdi_43_64f .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_43_64f .tdb-menu > li > a:after,
				.tdi_43_64f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style><style></style><div id=tdi_43_64f class="td_block_inner td-fix-index"><ul id="menu-navmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca"><div class="tdb-menu-item-text">Cronaca</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica"><div class="tdb-menu-item-text">Politica</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita"><div class="tdb-menu-item-text">Attualità</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-491677"><a href="https://www.arezzoweb.it/category/attualita/coronavirus"><div class="tdb-menu-item-text">COVID-19</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi"><div class="tdb-menu-item-text">Cultura&amp;Eventi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport"><div class="tdb-menu-item-text">Sport</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino"><div class="tdb-menu-item-text">Giostra</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-500137"><a href="https://www.arezzoweb.it/category/foto-video"><div class="tdb-menu-item-text">WEB TV</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46_5dc tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_5dc" style=" z-index: 999;"><style>.tdi_46_5dc
.td_block_inner{text-align:center}.tdi_46_5dc .tdb-menu>li{margin-right:10px}.tdi_46_5dc .tdb-menu>li:last-child{margin-right:0}.tdi_46_5dc .tdb-menu-items-dropdown{margin-left:10px}.tdi_46_5dc .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_46_5dc .tdb-menu > li > a,
.tdi_46_5dc .td-subcat-more{padding:7px
5px 10px;color:#000}.tdi_46_5dc .tdb-menu > li .tdb-menu-sep,
.tdi_46_5dc .tdb-menu-items-dropdown .tdb-menu-sep{top:0px}.tdi_46_5dc .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_5dc .td-subcat-more .tdb-menu-more-subicon{font-size:10px;margin-left:13px;top:0px;color:#ea1717}.tdi_46_5dc .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_46_5dc .tdb-menu > li > a,
.tdi_46_5dc .td-subcat-more,
.tdi_46_5dc .td-subcat-more>.tdb-menu-item-text{font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important}.tdi_46_5dc .tdb-menu .tdb-normal-menu ul,
.tdi_46_5dc .td-pulldown-filter-list{text-align:center;box-shadow:0px 3px 12px 0px rgba(0,0,0,0.12)}.tdi_46_5dc .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_46_5dc .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_5dc .td-pulldown-filter-list li
a{font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important}.tdi_46_5dc:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_46_5dc .tdb-mega-menu .sub-menu>li{max-width:1248px !important}.tdi_46_5dc .tdb-menu .tdb-mega-menu .sub-menu>li{border-width:0px;box-shadow:0px 4px 14px 0px rgba(0,0,0,0.14)}@media (min-width: 1019px) and (max-width: 1140px){.tdi_46_5dc .tdb-menu > li > a,
.tdi_46_5dc .td-subcat-more{padding:15px
0 16px}.tdi_46_5dc .tdb-menu > li > a,
.tdi_46_5dc .td-subcat-more,
.tdi_46_5dc .td-subcat-more>.tdb-menu-item-text{font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important}.tdi_46_5dc:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_46_5dc .tdb-mega-menu .sub-menu>li{max-width:1240px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_46_5dc .tdb-menu > li > a,
.tdi_46_5dc .td-subcat-more{padding:12px
0 13px}.tdi_46_5dc .tdb-menu > li > a,
.tdi_46_5dc .td-subcat-more,
.tdi_46_5dc .td-subcat-more>.tdb-menu-item-text{font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important}}</style><style>
.tdi_46_5dc .tdb-menu > li.current-menu-item > a,
				.tdi_46_5dc .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46_5dc .tdb-menu > li.current-category-ancestor > a,
				.tdi_46_5dc .tdb-menu > li:hover > a,
				.tdi_46_5dc .tdb-menu > li.tdb-hover > a,
				.tdi_46_5dc .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_46_5dc .tdb-menu > li > a:after,
				.tdi_46_5dc .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style><style></style><div id=tdi_46_5dc class="td_block_inner td-fix-index"><ul id="menu-vallate" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-499980" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-499980"><a href="https://www.casentinoinforma.it/"><div class="tdb-menu-item-text">CASENTINO</div></a></li><li id="menu-item-499930" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-499930"><a href="https://www.valdarnoinforma.it/"><div class="tdb-menu-item-text">VALDARNO</div></a></li><li id="menu-item-499925" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-499925"><a href="https://www.valdichianainforma.it/"><div class="tdb-menu-item-text">VALDICHIANA</div></a></li><li id="menu-item-500049" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-500049"><a href="https://www.valtiberinainforma.com/"><div class="tdb-menu-item-text">VALTIBERINA</div></a></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_49_7bf" class="tdc-zone"><div class="tdc_zone tdi_50_5f5  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_50_5f5{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_51_c8c" class="tdc-row"><div class="vc_row tdi_52_3ef  wpb_row td-pb-row"><style scoped>.tdi_52_3ef,
.tdi_52_3ef .tdc-columns{min-height:0}.tdi_52_3ef,
.tdi_52_3ef .tdc-columns{display:block}.tdi_52_3ef .tdc-columns{width:100%}</style><div class="vc_column tdi_54_650  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_54_650{vertical-align:baseline}.tdi_54_650>.wpb_wrapper,.tdi_54_650>.wpb_wrapper>.tdc-elements{display:block}.tdi_54_650>.wpb_wrapper>.tdc-elements{width:100%}.tdi_54_650>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Attualità" class="entry-crumb" href="https://www.arezzoweb.it/category/attualita">Attualità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Prosegue il rafforzamento dei servizi per rispondere al fabbisogno del territorio della...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-505753" class="post-505753 post type-post status-publish format-standard has-post-thumbnail category-attualita category-evidenza category-informazione category-salute category-servizi category-valdichiana tag-ospedale tag-salute" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/evidenza">In Evidenza</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita/informazione">Informazione</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita/salute">Salute</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita/servizi">Servizi</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/valdichiana">Valdichiana</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Prosegue il rafforzamento dei servizi per rispondere al fabbisogno del territorio della Usl Sud Est</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/stefano">Redazione</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T13:48:03+01:00">18 Dicembre 2020</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2020/prosegue-il-rafforzamento-dei-servizi-per-rispondere-al-fabbisogno-del-territorio-della-usl-sud-est-505753.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.arezzoweb.it/wp-content/uploads/2020/12/Andrea-Bufalari-Antonio-DUrso.jpeg?056382&amp;056382" data-caption=""><img width="696" height="326" class="entry-thumb td-modal-image" src="https://www.arezzoweb.it/wp-content/uploads/2020/12/Andrea-Bufalari-Antonio-DUrso-696x326.jpeg?056382&amp;056382" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/12/Andrea-Bufalari-Antonio-DUrso-696x326.jpeg 696w, https://www.arezzoweb.it/wp-content/uploads/2020/12/Andrea-Bufalari-Antonio-DUrso-300x140.jpeg 300w, https://www.arezzoweb.it/wp-content/uploads/2020/12/Andrea-Bufalari-Antonio-DUrso-1024x479.jpeg 1024w, https://www.arezzoweb.it/wp-content/uploads/2020/12/Andrea-Bufalari-Antonio-DUrso-1536x719.jpeg 1536w, https://www.arezzoweb.it/wp-content/uploads/2020/12/Andrea-Bufalari-Antonio-DUrso-1068x500.jpeg 1068w, https://www.arezzoweb.it/wp-content/uploads/2020/12/Andrea-Bufalari-Antonio-DUrso-897x420.jpeg 897w, https://www.arezzoweb.it/wp-content/uploads/2020/12/Andrea-Bufalari-Antonio-DUrso.jpeg 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Andrea Bufalari - Antonio D'Urso" /></a></div><div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_56_c37 td_block_template_1"><style>.tdi_56_c37.td-a-rec{text-align:center}.tdi_56_c37 .td-element-style{z-index:-1}.tdi_56_c37.td-a-rec-img{text-align:left}.tdi_56_c37.td-a-rec-img
img{margin:0
auto 0 0}@media (max-width: 767px){.tdi_56_c37.td-a-rec-img{text-align:center}}</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-592735333"><a data-bid="1" href="https://www.arezzoweb.it/linkout/486383" rel="nofollow" target="_blank"><img src="https://www.arezzoweb.it/wp-content/uploads/2020/01/Oca_0106_3.jpg?056382&amp;056382" alt="" width="750" height="200" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div><div class="at-above-post addthis_tool" data-url="https://www.arezzoweb.it/2020/prosegue-il-rafforzamento-dei-servizi-per-rispondere-al-fabbisogno-del-territorio-della-usl-sud-est-505753.html"></div><p>Andrea Bufalari Nuovo Direttore Uoc Chirurgia Generale Urgenza Dell&#8217;ospedale Di Nottola.<br /> Dal 1 Gennaio 2021 Sarà Direttore A Nottola E Manterrà Ad Interim Anche La Direzione Della Chirurgia Dell&#8217;ospedale Della Fratta.</p><p>Andrea Bufalari è il nuovo direttore dell&#8217;unità operativa complessa di Chirurgia Generale e Urgenza dell&#8217;Ospedale di Nottola.</p><p>Venerdì 18 dicembre 2020 il dott. Andrea Bufalari ha firmato alla presenza del Direttore Generale AUSL TSE Antonio D’Urso il contratto quale nuovo direttore dell&#8217;Unità Operativa Complessa di Chirurgia Generale e Urgenza dell&#8217;Ospedale di Nottola.</p><p>Il dott. Bufalari viene da una lunga esperienza presso l&#8217;Azienda Sanitaria di Perugia e negli ultimi dieci anni ha lavorato con responsabilità di settore chirurgico tra l&#8217;Ospedale San Donato di Arezzo e quello della Valdichiana aretina della Fratta. .</p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_55_c53 td_block_template_1"><style>.tdi_55_c53.td-a-rec{text-align:center}.tdi_55_c53 .td-element-style{z-index:-1}.tdi_55_c53.td-a-rec-img{text-align:left}.tdi_55_c53.td-a-rec-img
img{margin:0
auto 0 0}@media (max-width: 767px){.tdi_55_c53.td-a-rec-img{text-align:center}}</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-1749100871"><a data-bid="1" href="https://www.arezzoweb.it/linkout/504038" rel="nofollow" target="_blank"><img src="https://www.arezzoweb.it/wp-content/uploads/2020/11/Barbagli_3.gif?056382&amp;056382" alt="" width="700" height="200" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div><p>“Questa nomina, dichiara il Direttore Generale della AUSL TSE Antonio D’Urso, rientra nell&#8217;ampio programma di rafforzamento dell’organizzazione aziendale per essere più incisivi in un ambito territoriale complesso e variamente articolato.<br /> E’ nostra intenzione dotare l’azienda di figure professionali qualificate ed in grado di affrontare le nuove sfide che ci attendono avendo sempre la massima attenzione al fabbisogno delle nostre realtà territoriali”.</p><div class="at-below-post addthis_tool" data-url="https://www.arezzoweb.it/2020/prosegue-il-rafforzamento-dei-servizi-per-rispondere-al-fabbisogno-del-territorio-della-usl-sud-est-505753.html"></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp tdi_57_550 td_block_template_1"><style>.tdi_57_550.td-a-rec{text-align:center}.tdi_57_550 .td-element-style{z-index:-1}.tdi_57_550.td-a-rec-img{text-align:left}.tdi_57_550.td-a-rec-img
img{margin:0
auto 0 0}@media (max-width: 767px){.tdi_57_550.td-a-rec-img{text-align:center}}</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-1536102250"><a data-bid="1" href="https://www.arezzoweb.it/linkout/493322" rel="nofollow" target="_blank"><img src="https://www.arezzoweb.it/wp-content/uploads/2020/02/Estra_750x200.jpg?056382&amp;056382" alt="" width="750" height="200" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arezzoweb.it/tag/ospedale">ospedale</a></li><li><a href="https://www.arezzoweb.it/tag/salute">salute</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arezzoweb.it/author/stefano">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-12-18T13:48:03+01:00"><meta itemprop="dateModified" content="2020-12-18T13:48:03+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2020/prosegue-il-rafforzamento-dei-servizi-per-rispondere-al-fabbisogno-del-territorio-della-usl-sud-est-505753.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png"></span><meta itemprop="name" content="ArezzoWeb Informa"></span><meta itemprop="headline " content="Prosegue il rafforzamento dei servizi per rispondere al fabbisogno del territorio della Usl Sud Est"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2020/12/Andrea-Bufalari-Antonio-DUrso.jpeg"><meta itemprop="width" content="1600"><meta itemprop="height" content="749"></span> </footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-270441317"><a data-bid="1" href="https://www.arezzoweb.it/linkout/504856" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2020/11/300x250-RD-100.jpg?056382&amp;056382" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-1971929933"><a data-bid="1" href="https://www.arezzoweb.it/linkout/478842" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2019/10/corteoca_0106_1.gif?056382&amp;056382" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-670673714"><a data-bid="1" href="https://www.arezzoweb.it/linkout/488652" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2020/02/Estra_300x250.jpg?056382&amp;056382" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-1506204849"><a data-bid="1" href="https://www.arezzoweb.it/linkout/467347" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2019/12/Mariano_1.png?056382&amp;056382" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-909202061"><a data-bid="1" href="https://www.arezzoweb.it/linkout/504036" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2020/11/Barbagli_1.gif?056382&amp;056382" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-898981855"><a data-bid="1" href="https://www.arezzoweb.it/linkout/458393" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2019/12/Sapas_1_100120.png?056382&amp;056382" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-774614302"><a data-bid="1" href="https://www.arezzoweb.it/linkout/495428" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2020/06/x-brain.gif?056382&amp;056382" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-610513380"><a data-bid="1" href="https://www.arezzoweb.it/linkout/505605" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2020/12/Asl-Plasma_1.jpg?056382&amp;056382" alt="" width="300" height="300" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-1179483109"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463982" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2019/04/aw_300.jpg?056382&amp;056382" alt="" width="300" height="424" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-vallate-container"><ul id="menu-vallate-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-499980"><a href="https://www.casentinoinforma.it/">CASENTINO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-499930"><a href="https://www.valdarnoinforma.it/">VALDARNO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-499925"><a href="https://www.valdichianainforma.it/">VALDICHIANA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-500049"><a href="https://www.valtiberinainforma.com/">VALTIBERINA</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> <b>INFORMA MEDIA S.R.L.</b><br> P.IVA: 02378340513 - Numero REA: AR-206189 - e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="17657273766d7e787972577665726d6d78607275397e63">[email&#160;protected]</a><br> Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 <br> Testata giornalistica registrata presso il Registro degli operatori di comunicazione (ROC) al n° 34800 del 12-08-2020<br> Direttore responsabile: Stefano Pezzola<br> <a href=tel:+393473780710>PER LA TUA PUBBLICITA': 347.3780710</a><br> © 1998-2020 All Rights Reserved - <a href="https://www.arezzoweb.it/privacy" target="_blank" rel="noopener">Informativa Privacy</a> - <a href="https://www.arezzoweb.it/informativa-cookie" target="_blank" rel="noopener">Informativa Cookies</a><br></div></div></div></div></div></div><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://www.arezzoweb.it/2020/prosegue-il-rafforzamento-dei-servizi-per-rispondere-al-fabbisogno-del-territorio-della-usl-sud-est-505753.html?amp=1&amp;056382&amp;056382"> Go to mobile version </a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">/*<![CDATA[*/if(window.addthis_product===undefined){window.addthis_product="wpp";}if(window.wp_product_version===undefined){window.wp_product_version="wpp-6.2.6";}if(window.addthis_share===undefined){window.addthis_share={};}if(window.addthis_config===undefined){window.addthis_config={"data_track_clickback":true,"ui_language":"it","ui_atversion":"300"};}if(window.addthis_plugin_info===undefined){window.addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a44e18296f5530ba79b5edf82d0db0e8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};}
(function(){var first_load_interval_id=setInterval(function(){if(typeof window.addthis!=='undefined'){window.clearInterval(first_load_interval_id);if(typeof window.addthis_layers!=='undefined'&&Object.getOwnPropertyNames(window.addthis_layers).length>0){window.addthis.layers(window.addthis_layers);}
if(Array.isArray(window.addthis_layers_tools)){for(i=0;i<window.addthis_layers_tools.length;i++){window.addthis.layers(window.addthis_layers_tools[i]);}}}},1000)}());/*]]>*/</script><script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dd4832ec288447b" async="async"></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/715.js?ver=1.3.4&amp;056382&amp;056382" id='advanced-ads-layer-fancybox-js-js'></script><script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"arezz-layer","placements":["popup"]};
/* ]]> */
</script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/js/289.js?ver=1.7.2&amp;056382&amp;056382" id='advanced-ads-layer-footer-js-js'></script><script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"arezz-sticky","placements":[]};
/* ]]> */
</script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/845/public/assets/js/871.js?ver=1.8.1&amp;056382&amp;056382" id='advanced-ads-sticky-footer-js-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-includes/js/underscore.min.js?ver=1.8.3&amp;056382&amp;056382" id='underscore-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b&amp;056382&amp;056382" id='tdb_js_posts_autoload-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1&amp;056382&amp;056382" id='td-site-min-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-includes/js/comment-reply.min.js?ver=5.6&amp;056382&amp;056382" id='comment-reply-js'></script><script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/27/public/assets/js/589.js?ver=1.21.0&amp;056382&amp;056382" id='advadsTrackingHandle-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b&amp;056382&amp;056382" id='tdb_js_files_for_front-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-includes/js/wp-embed.min.js?ver=5.6&amp;056382&amp;056382" id='wp-embed-js'></script><script>window.advads_has_ads = [["504038","ad",null],["486383","ad",null],["493322","ad",null],["504856","ad",null],["478842","ad",null],["488652","ad",null],["467347","ad",null],["504036","ad",null],["458393","ad",null],["495428","ad",null],["505605","ad",null],["463982","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>jQuery(window).on('load',function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_43_64f';tdbMenuItem.jqueryObj=jQuery('.tdi_43_64f');tdbMenuItem.isMegaMenuFull=true;tdbMenu.addItem(tdbMenuItem);});jQuery(window).on('load',function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_46_5dc';tdbMenuItem.jqueryObj=jQuery('.tdi_46_5dc');tdbMenuItem.isMegaMenuFull=true;tdbMenu.addItem(tdbMenuItem);});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[505753]");});</script><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="https://www.arezzoweb.it/privacy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy Policy">Privacy Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div></div><script type="text/javascript">var advads_tracking_ads={};var advads_tracking_urls=[];var advads_gatracking_uids=[];var advads_tracking_methods=[];var advads_tracking_parallel=[];var advads_tracking_linkbases=[];var advads_gatracking_allads=[];var advads_gatracking_anonym=true;</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'603a16455dc9e0da',m:'d99fb0c1bd108f9c051108edeb77dd4d97723f5d-1608307124-1800-AQ3jVmgz36WOpYca2pXElg7A74kLGG3RIhWls8GbsaB82OCypfrPWQthtUThnkUBARMPssGWGHq0NgWFzGY2dn8LJSpzd6Bd4MG1wvW06ZPTnpxYToa7ImiSB+OzPgC0R7QQrb6cXkFmt3JXbM56wb49XBEeUG7ro3100SUA2r35OUmAU3wLXIQ8rIzBcQy90TNfE8ru03YOVubDgaQZLPw3PIld5jxwbB5QGkTmLYQfrQmywfEA+G+6T8PPPSwx1chWYjz0eAamwtkIlLWyaVM=',s:[0x50aeadc4d7,0x0fa6b8bf3c],}})();</script></body></html>