<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Negli Usa via libera al vaccino Pfizer per bambini 5-11 anni - ArezzoWeb Informa</title>
<meta name="description" content="Biden: &quot;Si tratta di un importante passo avanti per la nostra nazione nella nostra lotta per sconfiggere il virus&quot;" />
<link rel="canonical" href="https://www.arezzoweb.it/2021/negli-usa-via-libera-al-vaccino-pfizer-per-bambini-5-11-anni-520502.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Negli Usa via libera al vaccino Pfizer per bambini 5-11 anni - ArezzoWeb Informa" />
<meta property="og:description" content="Biden: &quot;Si tratta di un importante passo avanti per la nostra nazione nella nostra lotta per sconfiggere il virus&quot;" />
<meta property="og:url" content="https://www.arezzoweb.it/2021/negli-usa-via-libera-al-vaccino-pfizer-per-bambini-5-11-anni-520502.html" />
<meta property="og:site_name" content="ArezzoWeb Informa" />
<meta property="article:publisher" content="https://www.facebook.com/Arezzoweb.it/" />
<meta property="article:author" content="https://www.facebook.com/pezzolastefano" />
<meta property="article:published_time" content="2021-11-03T19:15:04+00:00" />
<meta property="article:modified_time" content="2021-11-03T19:15:53+00:00" />
<meta property="og:image" content="https://www.arezzoweb.it/wp-content/uploads/2020/12/vaccino-covid.jpg" />
<meta property="og:image:width" content="1377" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@https://twitter.com/stefanopezzola" />
<meta name="twitter:site" content="@ArezzoWeb" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed" href="https://www.arezzoweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="arezz-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.arezzoweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/947.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/631.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.arezzoweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COswald%3A400%7CMontserrat%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.arezzoweb.it/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.arezzoweb.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.arezzoweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.arezzoweb.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/119.js?ver=1.4.5' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/128.js?ver=1.4.5' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/914.js?ver=1.4.5' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.9' async id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.9' async id='revmin-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/959/public/assets/js/242.js?ver=1.29.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/838/813/779.js?ver=2.14.1' id='advanced_ads_pro/visitor_conditions-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1777528-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.arezzoweb.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1777528-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://www.arezzoweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arezzoweb.it/wp-json/wp/v2/posts/520502" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.arezzoweb.it/?p=520502' />
<link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2021%2Fnegli-usa-via-libera-al-vaccino-pfizer-per-bambini-5-11-anni-520502.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2021%2Fnegli-usa-via-libera-al-vaccino-pfizer-per-bambini-5-11-anni-520502.html&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.44.0" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="arezz-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"0a577745cc","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"0a577745cc","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"0a577745cc","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html","postId":520502};
    </script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.arezzoweb.it/2021/negli-usa-via-libera-al-vaccino-pfizer-per-bambini-5-11-anni-520502.html?amp">

<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2793243631926349" crossorigin="anonymous" type="text/javascript"></script>

<meta name="generator" content="Powered by Slider Revolution 6.5.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.arezzoweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/category/arezzo",
                    "name": "Arezzo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/2021/negli-usa-via-libera-al-vaccino-pfizer-per-bambini-5-11-anni-520502.html",
                    "name": "Negli Usa via libera al vaccino Pfizer per bambini 5-11 anni"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<style>
    
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-520502 single-format-standard td-standard-pack negli-usa-via-libera-al-vaccino-pfizer-per-bambini-5-11-anni global-block-template-1 wpb-js-composer js-comp-ver-6.7.0 vc_responsive  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.instagram.com/arezzoweb/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#30425554514a595f5e55705142554a4a5f4755521e5944" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.reddit.com/user/arezzoweb/" title="Reddit">
<i class="td-icon-font td-icon-reddit"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://t.me/arezzowebinforma" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://arezzoweb.tumblr.com/" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/arezzoweb" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-mobilemenu-container"><ul id="menu-mobilemenu" class="td-mobile-main-menu"><li id="menu-item-475436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-475436"><a href="https://www.arezzoweb.it/">Homepage</a></li>
<li id="menu-item-481714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-481714"><a href="https://www.arezzoweb.it/category/evidenza">In Evidenza</a></li>
<li id="menu-item-475438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475438"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-475439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475439"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li id="menu-item-475441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475441"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li id="menu-item-491679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491679"><a href="https://www.arezzoweb.it/category/attualita/coronavirus">COVID-19</a></li>
<li id="menu-item-475440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475440"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&amp;Eventi</a></li>
<li id="menu-item-475437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475437"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li id="menu-item-475442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475442"><a href="https://www.arezzoweb.it/category/giostra-del-saracino">Giostra Saracino</a></li>
<li id="menu-item-475447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475447"><a href="https://www.arezzoweb.it/category/rubriche">Rubriche</a></li>
<li id="menu-item-484691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-484691"><a href="#">Vallate<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-500123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500123"><a href="https://www.casentinoinforma.it/">CASENTINO INFORMA</a></li>
<li id="menu-item-500124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500124"><a href="https://www.valdichianainforma.it/">VALDICHIANA INFORMA</a></li>
<li id="menu-item-500125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500125"><a href="https://www.valdarnoinforma.it/">VALDARNO INFORMA</a></li>
<li id="menu-item-500126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500126"><a href="https://www.valtiberinainforma.com/">VALTIBERINA INFORMA</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">La tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.arezzoweb.it/privacy">Privacy</a></div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">la tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

.tdi_10{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_10 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_10 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Oswald !important;font-size:36px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: block;
                }
}
</style>
<div class="tdi_10_rand_style td-element-style"><style>
.tdi_10_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_10_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.arezzoweb.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb Informa" title="ArezzoWeb Informa" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AREZZOWEB</span><span class="tdb-logo-text-tagline">INFORMA</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style"><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
padding-top:24px !important;
padding-bottom:24px !important;
}

.tdi_23 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_27  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27,
				.tdi_27 .tdc-inner-columns{
				    display: block;
				}.tdi_27 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_27 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_27 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_27 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_27 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_27 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_27 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_29  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 .vc_column-inner > .wpb_wrapper,
				.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_29{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_31 "></div></div></div></div><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 .vc_column-inner > .wpb_wrapper,
				.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33{
width:50% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
width:65% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_34 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34">
<style>
/* custom css */
.tdi_34 .tdb-logo-a,
                .tdi_34 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_34 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_34 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_34 .tdb-logo-img{
                    max-width: 400px;
                }.tdi_34 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_34 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_34 .tdb-logo-text-title{
                    display: none;
                }.tdi_34 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_34 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.arezzoweb.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb Informa" title="ArezzoWeb Informa" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AREZZOWEB INFORMA</span><span class="tdb-logo-text-tagline">QUOTIDIANO ONLINE</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_36{
width:25% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_38 "></div></div></div></div></div></div></div></div></div><div id="tdi_39" class="tdc-row"><div class="vc_row tdi_40  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: block;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_40{
border-color:#ffffff !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_40 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_43 .tdb-menu > li.current-menu-item > a,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43 .tdb-menu > li:hover > a,
				.tdi_43 .tdb-menu > li.tdb-hover > a,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ea1717;
				}.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_43 class="td_block_inner td-fix-index"><ul id="menu-navmenu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca"><div class="tdb-menu-item-text">Cronaca</div></a></li>
<li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica"><div class="tdb-menu-item-text">Politica</div></a></li>
<li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li id="menu-item-491677" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-491677"><a href="https://www.arezzoweb.it/category/attualita/coronavirus"><div class="tdb-menu-item-text">COVID-19</div></a></li>
<li id="menu-item-449880" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi"><div class="tdb-menu-item-text">Cultura&amp;Eventi</div></a></li>
<li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino"><div class="tdb-menu-item-text">Giostra</div></a></li>
<li id="menu-item-500137" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-500137"><a href="https://www.arezzoweb.it/category/foto-video"><div class="tdb-menu-item-text">WEB TV</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46" style=" z-index: 999;">
<style>
/* custom css */
.tdi_46 .td_block_inner{
                    text-align: center;
                }.tdi_46 .tdb-menu > li{
                    margin-right: 10px;
                }.tdi_46 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_46 .tdb-menu-items-dropdown{
                    margin-left: 10px;
                }.tdi_46 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_46 .tdb-menu > li > a,
                .tdi_46 .td-subcat-more{
                    padding: 7px 5px 10px;
                
                    color: #000000;
                }.tdi_46 .tdb-menu > li .tdb-menu-sep,
                .tdi_46 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_46 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_46 .td-subcat-more .tdb-menu-more-subicon-svg svg{
                    width: 10px;
                }.tdi_46 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46 .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 13px;
                
                    top: 0px;
                
                    color: #ea1717;
                }.tdi_46 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_46 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_46 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_46 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_46 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_46 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #000000;
                }.tdi_46 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_46 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_46 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_46 .td-subcat-more .tdb-menu-more-subicon-svg svg *{
                    fill: #ea1717;
                }.tdi_46 .tdb-menu > li > a,
                .tdi_46 .td-subcat-more,
                .tdi_46 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important;
                }.tdi_46 .tdb-menu .tdb-normal-menu ul,
                .tdi_46 .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_46 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_46 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_46:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46 .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_46 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46 .tdb-menu > li > a,
                .tdi_46 .td-subcat-more{
                    padding: 15px 0 16px;
                }.tdi_46 .tdb-menu > li > a,
                .tdi_46 .td-subcat-more,
                .tdi_46 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important;
                }.tdi_46:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46 .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46 .tdb-menu > li > a,
                .tdi_46 .td-subcat-more{
                    padding: 12px 0 13px;
                }.tdi_46 .tdb-menu > li > a,
                .tdi_46 .td-subcat-more,
                .tdi_46 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_46 .tdb-menu > li.current-menu-item > a,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a,
				.tdi_46 .tdb-menu > li:hover > a,
				.tdi_46 .tdb-menu > li.tdb-hover > a,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ea1717;
				}.tdi_46 .tdb-menu > li > a:after,
				.tdi_46 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_46 class="td_block_inner td-fix-index"><ul id="menu-vallate" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-499980" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-499980"><a href="https://www.casentinoinforma.it/"><div class="tdb-menu-item-text">CASENTINO</div></a></li>
<li id="menu-item-499930" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-499930"><a href="https://www.valdarnoinforma.it/"><div class="tdb-menu-item-text">VALDARNO</div></a></li>
<li id="menu-item-499925" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-499925"><a href="https://www.valdichianainforma.it/"><div class="tdb-menu-item-text">VALDICHIANA</div></a></li>
<li id="menu-item-500049" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-500049"><a href="https://www.valtiberinainforma.com/"><div class="tdb-menu-item-text">VALTIBERINA</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_49" class="tdc-zone"><div class="tdc_zone tdi_50  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_50{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: block;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Arezzo" class="entry-crumb" href="https://www.arezzoweb.it/category/arezzo">Arezzo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Negli Usa via libera al vaccino Pfizer per bambini 5-11 anni</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-520502" class="post-520502 post type-post status-publish format-standard has-post-thumbnail category-arezzo category-attualita category-casentino category-evidenza category-informazione category-salute category-servizi category-valdarno category-valdichiana category-valtiberina tag-astrazeneca tag-bambini tag-biontech tag-cominarty tag-covid19 tag-fda tag-green-pass tag-moderna tag-pfizer tag-reazioni-avverse tag-spikevax tag-vaxzevria" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.arezzoweb.it/category/arezzo">Arezzo</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/casentino">Casentino</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/evidenza">In Evidenza</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita/informazione">Informazione</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita/salute">Salute</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita/servizi">Servizi</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/valdarno">Valdarno</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/valdichiana">Valdichiana</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/valtiberina">Valtiberina</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Negli Usa via libera al vaccino Pfizer per bambini 5-11 anni</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/stefano">Redazione</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T20:15:04+01:00">3 Novembre 2021</time></span>   </div>
 </header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2021/negli-usa-via-libera-al-vaccino-pfizer-per-bambini-5-11-anni-520502.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.arezzoweb.it/wp-content/uploads/2020/12/vaccino-covid.jpg" data-caption=""><img width="696" height="388" class="entry-thumb td-modal-image" src="https://www.arezzoweb.it/wp-content/uploads/2020/12/vaccino-covid-696x388.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/12/vaccino-covid-696x388.jpg 696w, https://www.arezzoweb.it/wp-content/uploads/2020/12/vaccino-covid-300x167.jpg 300w, https://www.arezzoweb.it/wp-content/uploads/2020/12/vaccino-covid-1024x571.jpg 1024w, https://www.arezzoweb.it/wp-content/uploads/2020/12/vaccino-covid-1068x596.jpg 1068w, https://www.arezzoweb.it/wp-content/uploads/2020/12/vaccino-covid-753x420.jpg 753w, https://www.arezzoweb.it/wp-content/uploads/2020/12/vaccino-covid.jpg 1377w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="vaccino-covid-vaccini-coronavirus" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  tdi_56 td_block_template_1">
<style>
/* custom css */
.tdi_56.td-a-rec{
					text-align: center;
				}.tdi_56 .td-element-style{
					z-index: -1;
				}.tdi_56.td-a-rec-img{
				    text-align: left;
				}.tdi_56.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_56.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-1463441732" data-advadstrackid="485943" data-advadstrackbid="1" data-advadsredirect="" class="arezz-target"><a href="https://www.sapaspet.it/it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://www.arezzoweb.it/wp-content/uploads/2019/12/sapas_3_100120.png" alt="" width="750" height="200" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div><div class="at-above-post addthis_tool" data-url="https://www.arezzoweb.it/2021/negli-usa-via-libera-al-vaccino-pfizer-per-bambini-5-11-anni-520502.html"></div><p>Semaforo verde per <strong>la somministrazione del vaccino anti Covid-19 di Pfizer Biontech ai bambini di età compresa tra i 5 e gli 11 anni</strong>. Lo hanno stabilito <strong>i Centers for Disease Control and Prevention negli Stati Uniti</strong>. La campagna di vaccinazione pediatrica, che negli Usa riguarda circa 28 milioni di bambini in questa fascia di età, è iniziata questa settimana in tutto il Paese, con l’obiettivo di raggiungere la piena capacità a partire da lunedì prossimo 8 novembre.</p>
<p>I vaccini saranno disponibili presso migliaia di uffici di operatori sanitari pediatrici, farmacie, centri sanitari qualificati a livello federale e altre strutture. In una nota a firma dei Centers for Disease Control and Prevention si legge che i casi di Covid-19 nei bambini possono provocare ricoveri, decessi, Mis-C (sindromi infiammatorie) e complicazioni a lungo termine, come il ‘Covid lungo’, in cui i sintomi possono persistere per mesi. La diffusione della variante Delta del coronavirus ha provocato un’ondata di casi di Covid-19 nei bambini durante l’estate. In 6 settimane, comprese tra la fine di giugno e la metà di agosto, i ricoveri per Covid-19 tra bambini e adolescenti sono quintuplicati. Il testo riporta inoltre che <strong>la vaccinazione è stata efficace per quasi il 91% nella prevenzione del Covid-19 tra i bambini tra i 5 e gli 11 anni.</strong></p>
<p>Negli studi clinici, gli effetti collaterali del vaccino sono stati lievi, autolimitanti e simili a quelli osservati negli adulti e con altri vaccini raccomandati per i bambini. L’effetto collaterale più comune è stato <strong>dolore al braccio.</strong> Secondo i Centers for Disease Control and Prevention, i vaccini Covid-19 sono stati e continueranno a essere sottoposti al monitoraggio della sicurezza più intensivo nella storia degli Stati Uniti. In una nota diffusa sul sito della Casa Bianca, il presidente americano, Joe Biden, ha affermato che “oggi abbiamo raggiunto un punto di svolta nella nostra battaglia contro il Covid-19: l’autorizzazione di un vaccino sicuro ed efficace per i bambini dai 5 agli 11 anni consentirà ai genitori di porre fine a mesi di ansiosa preoccupazione per i propri figli e ridurre la misura in cui i bambini diffondono il virus ad altri”. Biden ha infine aggiunto che si tratta di “un importante passo avanti per la nostra nazione nella nostra lotta per sconfiggere il virus”, ha concluso.</p>
<p>Agenzia DIRE<br />
www.dire.it</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_55 td_block_template_1">
<style>
/* custom css */
.tdi_55.td-a-rec{
					text-align: center;
				}.tdi_55 .td-element-style{
					z-index: -1;
				}.tdi_55.td-a-rec-img{
				    text-align: left;
				}.tdi_55.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_55.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-781607441" data-advadstrackid="486383" data-advadstrackbid="1" data-advadsredirect="" class="arezz-target"><a href="https://www.cortedelloca.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://www.arezzoweb.it/wp-content/uploads/2020/01/Corte-dellOca-750x200_3.jpg" alt="" width="750" height="200" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div>
<div class="at-below-post addthis_tool" data-url="https://www.arezzoweb.it/2021/negli-usa-via-libera-al-vaccino-pfizer-per-bambini-5-11-anni-520502.html"></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_57 td_block_template_1">
<style>
/* custom css */
.tdi_57.td-a-rec{
					text-align: center;
				}.tdi_57 .td-element-style{
					z-index: -1;
				}.tdi_57.td-a-rec-img{
				    text-align: left;
				}.tdi_57.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_57.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-1894588682" data-advadstrackid="507422" data-advadstrackbid="1" data-advadsredirect="" class="arezz-target"><a href="https://www.nuovarredo.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://www.arezzoweb.it/wp-content/uploads/2021/02/nuovarredo23_3.jpg" alt="" width="750" height="200" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
 <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arezzoweb.it/author/stefano">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-11-03T20:15:04+01:00"><meta itemprop="dateModified" content="2021-11-03T20:15:53+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2021/negli-usa-via-libera-al-vaccino-pfizer-per-bambini-5-11-anni-520502.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png"></span><meta itemprop="name" content="ArezzoWeb Informa"></span><meta itemprop="headline " content="Negli Usa via libera al vaccino Pfizer per bambini 5-11 anni"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2020/12/vaccino-covid.jpg"><meta itemprop="width" content="1377"><meta itemprop="height" content="768"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_58 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_58 = new tdBlock();
block_tdi_58.id = "tdi_58";
block_tdi_58.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_58","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":520502,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_58","tdc_css_class_style":"tdi_58_rand_style"}';
block_tdi_58.td_column_number = "3";
block_tdi_58.block_type = "td_block_related_posts";
block_tdi_58.post_count = "3";
block_tdi_58.found_posts = "58854";
block_tdi_58.header_color = "";
block_tdi_58.ajax_pagination_infinite_stop = "";
block_tdi_58.max_num_pages = "19618";
tdBlocksArray.push(block_tdi_58);
</script><h4 class="td-related-title td-block-title"><a id="tdi_59" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_58" href="#">ARTICOLI CORRELATI</a><a id="tdi_60" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_58" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_58 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2021/coronavirus-30-nuovi-casi-nellaretino-4-persone-in-degenza-covid-1-in-terapia-intensiva-520505.html" rel="bookmark" class="td-image-wrap " title="Coronavirus: 30 nuovi casi nell&#8217;aretino, 4 persone in degenza covid, 1 in terapia intensiva"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2021/07/coronavirus-covid19-laboratori-mascherina-virus-varianti-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2021/07/coronavirus-covid19-laboratori-mascherina-virus-varianti-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2021/07/coronavirus-covid19-laboratori-mascherina-virus-varianti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: 30 nuovi casi nell&#8217;aretino, 4 persone in degenza covid, 1 in terapia intensiva" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2021/coronavirus-30-nuovi-casi-nellaretino-4-persone-in-degenza-covid-1-in-terapia-intensiva-520505.html" rel="bookmark" title="Coronavirus: 30 nuovi casi nell&#8217;aretino, 4 persone in degenza covid, 1 in terapia intensiva">Coronavirus: 30 nuovi casi nell&#8217;aretino, 4 persone in degenza covid, 1 in terapia intensiva</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2021/il-m5s-lombardia-espelle-il-consigliere-no-green-pass-luigi-piccirillo-520503.html" rel="bookmark" class="td-image-wrap " title="Il M5S Lombardia espelle il consigliere ‘no green pass’ Luigi Piccirillo"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2021/11/piccirillo-protesta-green-pass-regione-lombardia-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2021/11/piccirillo-protesta-green-pass-regione-lombardia-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2021/11/piccirillo-protesta-green-pass-regione-lombardia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il M5S Lombardia espelle il consigliere ‘no green pass’ Luigi Piccirillo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2021/il-m5s-lombardia-espelle-il-consigliere-no-green-pass-luigi-piccirillo-520503.html" rel="bookmark" title="Il M5S Lombardia espelle il consigliere ‘no green pass’ Luigi Piccirillo">Il M5S Lombardia espelle il consigliere ‘no green pass’ Luigi Piccirillo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2021/aifa-via-libera-al-richiamo-per-il-vaccino-johnsonjohnson-520501.html" rel="bookmark" class="td-image-wrap " title="Aifa, via libera al richiamo per il vaccino Johnson&#038;Johnson"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2021/04/JJ_3-e1619351070581-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2021/04/JJ_3-e1619351070581-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2021/04/JJ_3-e1619351070581-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aifa, via libera al richiamo per il vaccino Johnson&#038;Johnson" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2021/aifa-via-libera-al-richiamo-per-il-vaccino-johnsonjohnson-520501.html" rel="bookmark" title="Aifa, via libera al richiamo per il vaccino Johnson&#038;Johnson">Aifa, via libera al richiamo per il vaccino Johnson&#038;Johnson</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_58" data-td_block_id="tdi_58"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_58" data-td_block_id="tdi_58"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-512943798" data-advadstrackid="467347" data-advadstrackbid="1" data-advadsredirect="" class="arezz-target"><a href="https://www.maggi-mariano.it/servizi/spurgo-fosse-biologiche/" rel="noopener nofollow" class="adv-link" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2019/12/Mariano_1.png" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-1989354185" data-advadstrackid="478842" data-advadstrackbid="1" data-advadsredirect="" class="arezz-target"><a href="https://www.cortedelloca.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2019/10/Corte-dellOca-300x250-1.png" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-2099824323" data-advadstrackid="488652" data-advadstrackbid="1" data-advadsredirect="" class="arezz-target"><a href="https://bilanciodisostenibilita.estra.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2021/03/ESTRA_1_23-07-2021.jpg" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-85160052" data-advadstrackid="507418" data-advadstrackbid="1" data-advadsredirect="" class="arezz-target"><a href="https://www.nuovarredo.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2021/02/nuovarredo_23_1.jpg" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-212728540" data-advadstrackid="458393" data-advadstrackbid="1" data-advadsredirect="" class="arezz-target"><a href="https://www.sapaspet.it/it/" rel="noopener nofollow" class="adv-link" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2019/12/Sapas_1_100120.png" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="24" data-revive-block="1" data-revive-id="a8ff355096d1eca29f90622162bdc986"></ins>
<script async src="//acdn.arezzoweb.it/www/delivery/asyncjs.php"></script></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
<b>INFORMA MEDIA S.R.L.</b><br>
P.IVA: 02378340513 - Numero REA: AR-206189 - e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7b091e1f1a011214151e3b1a091e0101140c1e1955120f">[email&#160;protected]</a><br>
Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 <br>
Testata giornalistica registrata presso il Registro degli operatori di comunicazione (ROC) al n° 34800 del 12-08-2020<br>
Direttore responsabile: Stefano Pezzola<br>
<a href=tel:+393473780710>PER LA TUA PUBBLICITA': 347.3780710</a> - email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f09194869582849983999e97b09182958a8a9f879592de9984">[email&#160;protected]</a><br>
<a href="https://www.arezzoweb.it/privacy" target="_blank" rel="noopener">Informativa Privacy</a> - <a href="https://www.arezzoweb.it/informativa-cookie" target="_blank" rel="noopener">Informativa Cookies</a> - <a href="https://www.arezzoweb.it/normativa-fact-checking-deontologia-correzioni-proprieta-team-editoriale" target="_blank" rel="noopener">Normativa fact-checking e deontologia</a> - <a href="https://www.arezzoweb.it/redazione" target="_blank" rel="noopener"> Contatti di Redazione</a><br>
© 1998-2021 All Rights Reserved </div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = false;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>

<amp-auto-ads type="adsense" data-ad-client="ca-pub-2793243631926349"></amp-auto-ads><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a44e18296f5530ba79b5edf82d0db0e8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dd4832ec288447b" async="async"></script><link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/715.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/assets/js/363.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"arezz-layer","placements":["popup"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/js/289.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/278/public/assets/js/589.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"arezz-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/845/public/assets/js/871.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/assets/js/683.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"arezz-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/27/public/assets/js/209/979.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/27/public/assets/js/209/913.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script>window.advads_has_ads = [["486383","ad",null],["485943","ad",null],["507422","ad",null],["467347","ad",null],["478842","ad",null],["488652","ad",null],["507418","ad",null],["458393","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>
    

            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_43';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_43');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_46';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_46');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[520502]");
                });
            
</script>
<script id="arezz-tracking">var advads_tracking_ads = {"1":[486383,485943,507422,467347,478842,488652,507418,458393]};var advads_tracking_urls = {"1":"https:\/\/www.arezzoweb.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.arezzoweb.it\/linkout\/"};</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a89d8894d03e102',m:'VilyXqh6rzDXG1X7tjtf.aZ3Ajkczx9BlbilDEZEoVQ-1635987002-0-AbbvXA/LkpJ22nFfn5zfZ0Gcn/lcjruCHey8Ldwp2xuEUJhdelth+VfbTlfqBodzF0D6efuwdJ+qPZWpAp9WV+wcm1vmmXWgsEfmCdFR8YgYZoIXrkwEFexZFl8m9PKzrcUfDB7rCWToKe5Y8Sj3HEmkIAHZ4Yncl/wpF6eyibFX5+dkVfEvx6VI0aNnq2pTEOkP5rdV/iECCpXG7k6viWU=',s:[0x04278e5b7c,0x397b96ff36],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a89d8894d03e102","token":"dd550555a01544da9e608fe12fe62711","version":"2021.10.0","si":100}'></script>
</body>
</html>