<!doctype html > <!--[if IE 8]><html
class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html
class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" /><title>Titolare di autolavaggio guida l’auto dei clienti con patente non valida in Italia: scoperto e sanzionato dalla Polizia Municipale - ArezzoWeb Informa</title><meta name="description" content="È stato durante la normale attività di controllo che una pattuglia della Polizia Municipale ha fermato a Saione, in via Arno, una jeep condotta da un egiziano che ha consegnato una patente rilasciata dalla competente autorità egiziana quando gli è stato richiesto di mostrare la patente di guida." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.arezzoweb.it/2021/titolare-di-autolavaggio-guida-lauto-dei-clienti-con-patente-non-valida-in-italia-scoperto-e-sanzionato-dalla-polizia-municipale-507695.html?92232f&amp;92232f" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Titolare di autolavaggio guida l’auto dei clienti con patente non valida in Italia: scoperto e sanzionato dalla Polizia Municipale - ArezzoWeb Informa" /><meta property="og:description" content="È stato durante la normale attività di controllo che una pattuglia della Polizia Municipale ha fermato a Saione, in via Arno, una jeep condotta da un egiziano che ha consegnato una patente rilasciata dalla competente autorità egiziana quando gli è stato richiesto di mostrare la patente di guida." /><meta property="og:url" content="https://www.arezzoweb.it/2021/titolare-di-autolavaggio-guida-lauto-dei-clienti-con-patente-non-valida-in-italia-scoperto-e-sanzionato-dalla-polizia-municipale-507695.html" /><meta property="og:site_name" content="ArezzoWeb Informa" /><meta property="article:publisher" content="https://www.facebook.com/Arezzoweb.it/" /><meta property="article:author" content="https://www.facebook.com/pezzolastefano" /><meta property="article:published_time" content="2021-02-08T14:48:19+00:00" /><meta property="og:image" content="https://www.arezzoweb.it/wp-content/uploads/2020/11/Polizia-municipale-1.jpg" /><meta property="og:image:width" content="595" /><meta property="og:image:height" content="290" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@https://twitter.com/stefanopezzola" /><meta name="twitter:site" content="@ArezzoWeb" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Redazione"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="1 minuto"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed" href="https://www.arezzoweb.it/feed" /><link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><script>/*<![CDATA[*/advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-css' href="https://www.arezzoweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1&amp;92232f&amp;92232f" type='text/css' media='all' /><link rel='stylesheet' id='unslider-css-css' href="https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/947.css?ver=1.4.5&amp;92232f&amp;92232f" type='text/css' media='all' /><link rel='stylesheet' id='slider-css-css' href="https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/631.css?ver=1.4.5&amp;92232f&amp;92232f" type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css' href="https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.9&amp;92232f&amp;92232f" type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style><link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href="https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4&amp;92232f&amp;92232f" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href="https://www.arezzoweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6&amp;92232f&amp;92232f" type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COswald%3A400%7CMontserrat%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css' href="https://www.arezzoweb.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.6.1&amp;92232f&amp;92232f" type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href="https://www.arezzoweb.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1&amp;92232f&amp;92232f" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='addthis_all_pages-css' href="https://www.arezzoweb.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.6.1&amp;92232f&amp;92232f" type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href="https://www.arezzoweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0&amp;92232f&amp;92232f" type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css' href="https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6&amp;92232f&amp;92232f" type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href="https://www.arezzoweb.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c&amp;92232f&amp;92232f" type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href="https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b&amp;92232f&amp;92232f" type='text/css' media='all, print' /><script type='text/javascript' src="https://www.arezzoweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1&amp;92232f&amp;92232f" id='jquery-core-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&amp;92232f&amp;92232f" id='jquery-migrate-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/119.js?ver=1.4.5&amp;92232f&amp;92232f" id='unslider-js-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/128.js?ver=1.4.5&amp;92232f&amp;92232f" id='unslider-move-js-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/914.js?ver=1.4.5&amp;92232f&amp;92232f" id='unslider-swipe-js-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.9&amp;92232f&amp;92232f" id='tp-tools-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.9&amp;92232f&amp;92232f" id='revmin-js'></script><script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/109/688/715/813/363.js?ver=2.11.0&amp;92232f&amp;92232f" id='advanced-ads-pro/cache_busting-js'></script><script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/959/public/assets/js/242.js?ver=1.23.2&amp;92232f&amp;92232f" id='advanced-ads-advanced-js-js'></script><script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/278/public/assets/js/589.js?ver=1.9.2&amp;92232f&amp;92232f" id='advanced-ads-responsive-js'></script><script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/109/688/838/813/779.js?ver=2.11.0&amp;92232f&amp;92232f" id='advanced_ads_pro/visitor_conditions-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/109/assets/681.js?ver=2.11.0&amp;92232f&amp;92232f" id='advanced-ds-pro/front-js'></script><script type='text/javascript' id='cookie-notice-front-js-extra'>var cnArgs={"ajaxUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","nonce":"2bd454922c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};</script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.2&amp;92232f&amp;92232f" id='cookie-notice-front-js'></script><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1777528-1' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.arezzoweb.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1777528-1", {"anonymize_ip":true});
</script><link rel="https://api.w.org/" href="https://www.arezzoweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arezzoweb.it/wp-json/wp/v2/posts/507695" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml?92232f&amp;92232f" /><meta name="generator" content="WordPress 5.6.1" /><link rel='shortlink' href='https://www.arezzoweb.it/?p=507695' /><link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2021%2Ftitolare-di-autolavaggio-guida-lauto-dei-clienti-con-patente-non-valida-in-italia-scoperto-e-sanzionato-dalla-polizia-municipale-507695.html&amp;92232f" /><link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2021%2Ftitolare-di-autolavaggio-guida-lauto-dei-clienti-con-patente-non-valida-in-italia-scoperto-e-sanzionato-dalla-polizia-municipale-507695.html&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.25.0" /><script>advads_items={conditions:{},display_callbacks:{},display_effect_callbacks:{},hide_callbacks:{},backgrounds:{},effect_durations:{},close_functions:{},showed:[]};</script><style type="text/css" id="arezz-layer-custom-css"></style><script type="text/javascript">var advadsCfpQueue=[];var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><script>window.tdb_globals={"wpRestNonce":"ca2fc74866","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script><script>window.tdwGlobal={"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"ca2fc74866","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://www.arezzoweb.it/2021/titolare-di-autolavaggio-guida-lauto-dei-clienti-con-patente-non-valida-in-italia-scoperto-e-sanzionato-dalla-polizia-municipale-507695.html?amp&amp;92232f&amp;92232f"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?92232f&amp;92232f"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2793243631926349","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="generator" content="Powered by Slider Revolution 6.3.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><script>/*<![CDATA[*/var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https:\/\/www.arezzoweb.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="show_header_logo";var tds_header_style="10";var td_please_wait="Attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="c19c209ecd";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";/*]]>*/</script><style>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</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.arezzoweb.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.arezzoweb.it/category/arezzo","name":"Arezzo"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.arezzoweb.it/2021/titolare-di-autolavaggio-guida-lauto-dei-clienti-con-patente-non-valida-in-italia-scoperto-e-sanzionato-dalla-polizia-municipale-507695.html","name":"Titolare di autolavaggio guida l’auto dei clienti con patente non valida in..."}}]}</script><link rel="icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-150x150.png?92232f&amp;92232f" sizes="32x32" /><link rel="icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png?92232f&amp;92232f" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png?92232f&amp;92232f" /><meta name="msapplication-TileImage" content="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png" /><script type="text/javascript">/*<![CDATA[*/function setREVStartSize(e){window.RSIW=window.RSIW===undefined?window.innerWidth:window.RSIW;window.RSIH=window.RSIH===undefined?window.innerHeight:window.RSIH;try{var pw=document.getElementById(e.c).parentNode.offsetWidth,newh;pw=pw===0||isNaN(pw)?window.RSIW:pw;e.tabw=e.tabw===undefined?0:parseInt(e.tabw);e.thumbw=e.thumbw===undefined?0:parseInt(e.thumbw);e.tabh=e.tabh===undefined?0:parseInt(e.tabh);e.thumbh=e.thumbh===undefined?0:parseInt(e.thumbh);e.tabhide=e.tabhide===undefined?0:parseInt(e.tabhide);e.thumbhide=e.thumbhide===undefined?0:parseInt(e.thumbhide);e.mh=e.mh===undefined||e.mh==""||e.mh==="auto"?0:parseInt(e.mh,0);if(e.layout==="fullscreen"||e.l==="fullscreen")
newh=Math.max(e.mh,window.RSIH);else{e.gw=Array.isArray(e.gw)?e.gw:[e.gw];for(var i in e.rl)if(e.gw[i]===undefined||e.gw[i]===0)e.gw[i]=e.gw[i-1];e.gh=e.el===undefined||e.el===""||(Array.isArray(e.el)&&e.el.length==0)?e.gh:e.el;e.gh=Array.isArray(e.gh)?e.gh:[e.gh];for(var i in e.rl)if(e.gh[i]===undefined||e.gh[i]===0)e.gh[i]=e.gh[i-1];var nl=new Array(e.rl.length),ix=0,sl;e.tabw=e.tabhide>=pw?0:e.tabw;e.thumbw=e.thumbhide>=pw?0:e.thumbw;e.tabh=e.tabhide>=pw?0:e.tabh;e.thumbh=e.thumbhide>=pw?0:e.thumbh;for(var i in e.rl)nl[i]=e.rl[i]<window.RSIW?0:e.rl[i];sl=nl[0];for(var i in nl)if(sl>nl[i]&&nl[i]>0){sl=nl[i];ix=i;}
var m=pw>(e.gw[ix]+e.tabw+e.thumbw)?1:(pw-(e.tabw+e.thumbw))/(e.gw[ix]);newh=(e.gh[ix]*m)+(e.tabh+e.thumbh);}
if(window.rs_init_css===undefined)window.rs_init_css=document.head.appendChild(document.createElement("style"));document.getElementById(e.c).height=newh+"px";window.rs_init_css.innerHTML+="#"+e.c+"_wrapper { height: "+newh+"px }";}catch(e){console.log("Failure at Presize of Slider:"+e)}};/*]]>*/</script><style></style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="post-template-default single single-post postid-507695 single-format-standard td-standard-pack titolare-di-autolavaggio-guida-lauto-dei-clienti-con-patente-non-valida-in-italia-scoperto-e-sanzionato-dalla-polizia-municipale global-block-template-1 cookies-not-set wpb-js-composer js-comp-ver-6.5.0 vc_responsive  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/Arezzoweb.it" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/arezzoweb/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#61130405001b080e0f04210013041b1b0e1604034f0815" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.reddit.com/user/arezzoweb/" title="Reddit"> <i class="td-icon-font td-icon-reddit"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/arezzowebinforma" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://arezzoweb.tumblr.com/" title="Tumblr"> <i class="td-icon-font td-icon-tumblr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/arezzoweb" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-mobilemenu-container"><ul id="menu-mobilemenu" class="td-mobile-main-menu"><li id="menu-item-475436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-475436"><a href="https://www.arezzoweb.it/">Homepage</a></li><li id="menu-item-481714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-481714"><a href="https://www.arezzoweb.it/category/evidenza">In Evidenza</a></li><li id="menu-item-475438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475438"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li><li id="menu-item-475439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475439"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li><li id="menu-item-475441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475441"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li><li id="menu-item-491679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491679"><a href="https://www.arezzoweb.it/category/attualita/coronavirus">COVID-19</a></li><li id="menu-item-475440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475440"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&amp;Eventi</a></li><li id="menu-item-475437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475437"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li><li id="menu-item-475442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475442"><a href="https://www.arezzoweb.it/category/giostra-del-saracino">Giostra Saracino</a></li><li id="menu-item-475447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475447"><a href="https://www.arezzoweb.it/category/rubriche">Rubriche</a></li><li id="menu-item-484691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-484691"><a href="#">Vallate<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-500123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500123"><a href="https://www.casentinoinforma.it/">CASENTINO INFORMA</a></li><li id="menu-item-500124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500124"><a href="https://www.valdichianainforma.it/">VALDICHIANA INFORMA</a></li><li id="menu-item-500125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500125"><a href="https://www.valdarnoinforma.it/">VALDARNO INFORMA</a></li><li id="menu-item-500126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500126"><a href="https://www.valtiberinainforma.com/">VALTIBERINA INFORMA</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.arezzoweb.it/privacy">Privacy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.arezzoweb.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_51f" class="tdc-zone"><div class="tdc_zone tdi_2_902  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2_902{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width: 767px){.tdi_2_902:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0, 0, 0, 0.08);z-index:20;pointer-events:none}@media (max-width: 767px){.tdi_2_902:before{width:100%}}}@media (max-width: 767px){.tdi_2_902{position:relative}}</style><div class="tdi_1_51f_rand_style td-element-style"><style>@media (max-width: 767px){.tdi_1_51f_rand_style{background-color:#ea1717 !important}}</style></div><div id="tdi_3_f44" class="tdc-row"><div class="vc_row tdi_4_0bf  wpb_row td-pb-row"><style scoped>.tdi_4_0bf,
.tdi_4_0bf .tdc-columns{min-height:0}.tdi_4_0bf,
.tdi_4_0bf .tdc-columns{display:block}.tdi_4_0bf .tdc-columns{width:100%}@media (max-width: 767px){@media (min-width: 768px){.tdi_4_0bf{margin-left:-0px;margin-right:-0px}.tdi_4_0bf
.vc_column{padding-left:0px;padding-right:0px}}}</style><div class="vc_column tdi_6_c6a  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_c6a{vertical-align:baseline}.tdi_6_c6a>.wpb_wrapper,.tdi_6_c6a>.wpb_wrapper>.tdc-elements{display:block}.tdi_6_c6a>.wpb_wrapper>.tdc-elements{width:100%}.tdi_6_c6a>.wpb_wrapper{width:auto;height:auto}@media (max-width: 767px){.tdi_6_c6a{vertical-align:middle}}@media (max-width: 767px){.tdi_6_c6a{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_555 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_555"><style>@media (max-width: 767px){.tdi_7_555{margin-left:-13px !important;padding-top:2px !important}}</style><style>
/* custom css */
.tdi_7_555{
                    display: inline-block;
                }.tdi_7_555 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_555 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_555 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_0a0  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_0a0{vertical-align:baseline}.tdi_9_0a0>.wpb_wrapper,.tdi_9_0a0>.wpb_wrapper>.tdc-elements{display:block}.tdi_9_0a0>.wpb_wrapper>.tdc-elements{width:100%}.tdi_9_0a0>.wpb_wrapper{width:auto;height:auto}@media (max-width: 767px){.tdi_9_0a0{vertical-align:middle}}@media (max-width: 767px){.tdi_9_0a0{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_056 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_056"><style>.tdi_10_056{width:100% !important;position:relative}@media(min-width: 1141px){.tdi_10_056{display:inline-block !important}}@media (max-width: 767px){.tdi_10_056{padding-bottom:5px !important;position:relative}}</style><style>
/* custom css */
.tdi_10_056 .tdb-logo-a,
                .tdi_10_056 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_056 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_056 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_056 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_10_056 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_056 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_056 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_10_056 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_056 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_056 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Oswald !important;font-size:36px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_10_056 .tdb-logo-text-tagline{
                    display: block;
                }
}
</style><div class="tdi_10_056_rand_style td-element-style"><style>.tdi_10_056_rand_style{background-color:#ea1717 !important}@media (max-width: 767px){.tdi_10_056_rand_style{background-color:#d33 !important}}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.arezzoweb.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png?92232f&amp;92232f" alt="ArezzoWeb Informa" title="ArezzoWeb Informa" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AREZZOWEB</span><span class="tdb-logo-text-tagline">INFORMA</span></span></a></div></div></div></div><div class="vc_column tdi_12_f40  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_f40{vertical-align:baseline}.tdi_12_f40>.wpb_wrapper,.tdi_12_f40>.wpb_wrapper>.tdc-elements{display:block}.tdi_12_f40>.wpb_wrapper>.tdc-elements{width:100%}.tdi_12_f40>.wpb_wrapper{width:auto;height:auto}@media (max-width: 767px){.tdi_12_f40{vertical-align:middle}}@media (max-width: 767px){.tdi_12_f40{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_8bb td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_8bb"><style>@media (max-width: 767px){.tdi_13_8bb{margin-right:-18px !important}}</style><style>
/* custom css */
.tdi_13_8bb{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_8bb .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_8bb .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14_156" class="tdc-zone"><div class="tdc_zone tdi_15_6c0  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_15_6c0{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_16_26f" class="tdc-row"><div class="vc_row tdi_17_5ff  wpb_row td-pb-row"><style scoped>.tdi_17_5ff,
.tdi_17_5ff .tdc-columns{min-height:0}.tdi_17_5ff,
.tdi_17_5ff .tdc-columns{display:block}.tdi_17_5ff .tdc-columns{width:100%}</style><div class="vc_column tdi_19_530  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_19_530{vertical-align:baseline}.tdi_19_530>.wpb_wrapper,.tdi_19_530>.wpb_wrapper>.tdc-elements{display:block}.tdi_19_530>.wpb_wrapper>.tdc-elements{width:100%}.tdi_19_530>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_20_1fc" class="tdc-zone"><div class="tdc_zone tdi_21_645  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_21_645{min-height:0}.td-header-desktop-wrap{position:relative}.tdi_21_645{position:relative}</style><div class="tdi_20_1fc_rand_style td-element-style"><style>.tdi_20_1fc_rand_style{background-color:#fff !important}</style></div><div id="tdi_22_f2f" class="tdc-row"><div class="vc_row tdi_23_215  wpb_row td-pb-row"><style scoped>.tdi_23_215,
.tdi_23_215 .tdc-columns{min-height:0}.tdi_23_215,
.tdi_23_215 .tdc-columns{display:block}.tdi_23_215 .tdc-columns{width:100%}.tdi_23_215{padding-top:24px !important;padding-bottom:24px !important}.tdi_23_215
.td_block_wrap{text-align:left}@media (min-width: 1019px) and (max-width: 1140px){.tdi_23_215{padding-top:20px !important;padding-bottom:20px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_23_215{padding-top:15px !important;padding-bottom:15px !important}}</style><div class="vc_column tdi_25_166  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_25_166{vertical-align:baseline}.tdi_25_166>.wpb_wrapper,.tdi_25_166>.wpb_wrapper>.tdc-elements{display:block}.tdi_25_166>.wpb_wrapper>.tdc-elements{width:100%}.tdi_25_166>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_27_106  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_27_106{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_27_106,
.tdi_27_106 .tdc-inner-columns{display:block}.tdi_27_106 .tdc-inner-columns{width:100%}@media (min-width: 768px){.tdi_27_106{margin-left:-10px;margin-right:-10px}.tdi_27_106
.vc_column_inner{padding-left:10px;padding-right:10px}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_27_106{margin-left:-8px;margin-right:-8px}.tdi_27_106
.vc_column_inner{padding-left:8px;padding-right:8px}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_27_106{margin-left:-6px;margin-right:-6px}.tdi_27_106
.vc_column_inner{padding-left:6px;padding-right:6px}}}</style><div class="vc_column_inner tdi_29_2a6  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>.tdi_29_2a6{vertical-align:baseline}.tdi_29_2a6 .vc_column-inner > .wpb_wrapper,
.tdi_29_2a6 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_29_2a6 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_29_2a6{width:25% !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_29_2a6{width:22% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_31_24c "></div></div></div></div><div class="vc_column_inner tdi_33_11c  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_33_11c{vertical-align:baseline}.tdi_33_11c .vc_column-inner > .wpb_wrapper,
.tdi_33_11c .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_33_11c .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_33_11c{width:50% !important}@media (min-width: 768px) and (max-width: 1018px){.tdi_33_11c{width:65% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_34_11a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34_11a"><style>.tdi_34_11a .tdb-logo-a,
.tdi_34_11a
h1{flex-direction:column;align-items:center}.tdi_34_11a .tdb-logo-svg-wrap{display:block}.tdi_34_11a .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_34_11a .tdb-logo-img{max-width:400px}.tdi_34_11a .tdb-logo-img-wrap{display:block}.tdi_34_11a .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_34_11a .tdb-logo-text-title{display:none}.tdi_34_11a .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_34_11a .tdb-logo-icon{top:0px;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.arezzoweb.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png?92232f&amp;92232f" alt="ArezzoWeb Informa" title="ArezzoWeb Informa" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">AREZZOWEB INFORMA</span><span class="tdb-logo-text-tagline">QUOTIDIANO ONLINE</span></span></a></div></div></div></div></div><div class="vc_column_inner tdi_36_4e1  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>.tdi_36_4e1{vertical-align:baseline}.tdi_36_4e1 .vc_column-inner > .wpb_wrapper,
.tdi_36_4e1 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_36_4e1 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_36_4e1{width:25% !important}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_38_20d "></div></div></div></div></div></div></div></div></div><div id="tdi_39_257" class="tdc-row"><div class="vc_row tdi_40_5d7  wpb_row td-pb-row"><style scoped>.tdi_40_5d7,
.tdi_40_5d7 .tdc-columns{min-height:0}.tdi_40_5d7,
.tdi_40_5d7 .tdc-columns{display:block}.tdi_40_5d7 .tdc-columns{width:100%}.tdi_40_5d7{border-color:#fff !important;border-style:solid !important;border-width:1px 0px 1px 0px !important}.tdi_40_5d7
.td_block_wrap{text-align:left}</style><div class="vc_column tdi_42_802  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_42_802{vertical-align:baseline}.tdi_42_802>.wpb_wrapper,.tdi_42_802>.wpb_wrapper>.tdc-elements{display:block}.tdi_42_802>.wpb_wrapper>.tdc-elements{width:100%}.tdi_42_802>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_f25 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43_f25" style=" z-index: 999;"><style>.tdi_43_f25
.td_block_inner{text-align:center}.tdi_43_f25 .tdb-menu>li{margin-right:15px}.tdi_43_f25 .tdb-menu>li:last-child{margin-right:0}.tdi_43_f25 .tdb-menu-items-dropdown{margin-left:15px}.tdi_43_f25 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_43_f25 .tdb-menu > li > a,
.tdi_43_f25 .td-subcat-more{padding:7px
0 5px;color:#000}.tdi_43_f25 .tdb-menu > li .tdb-menu-sep,
.tdi_43_f25 .tdb-menu-items-dropdown .tdb-menu-sep{top:0px}.tdi_43_f25 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_43_f25 .td-subcat-more .tdb-menu-more-subicon{font-size:13px;top:0px;color:#ea1717}.tdi_43_f25 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_43_f25 .tdb-menu > li > a,
.tdi_43_f25 .td-subcat-more,
.tdi_43_f25 .td-subcat-more>.tdb-menu-item-text{font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.4px !important}.tdi_43_f25 .tdb-menu .tdb-normal-menu ul,
.tdi_43_f25 .td-pulldown-filter-list{text-align:center;box-shadow:0px 3px 12px 0px rgba(0,0,0,0.12)}.tdi_43_f25 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_43_f25 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_43_f25 .td-pulldown-filter-list li
a{font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important}.tdi_43_f25:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_43_f25 .tdb-mega-menu .sub-menu>li{max-width:1248px !important}.tdi_43_f25 .tdb-menu .tdb-mega-menu .sub-menu>li{border-width:0px;box-shadow:0px 4px 14px 0px rgba(0,0,0,0.14)}@media (min-width: 1019px) and (max-width: 1140px){.tdi_43_f25 .tdb-menu > li > a,
.tdi_43_f25 .td-subcat-more{padding:15px
0 16px}.tdi_43_f25 .tdb-menu > li > a,
.tdi_43_f25 .td-subcat-more,
.tdi_43_f25 .td-subcat-more>.tdb-menu-item-text{font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.4px !important}.tdi_43_f25:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_43_f25 .tdb-mega-menu .sub-menu>li{max-width:1240px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_43_f25 .tdb-menu > li > a,
.tdi_43_f25 .td-subcat-more{padding:12px
0 13px}.tdi_43_f25 .tdb-menu > li > a,
.tdi_43_f25 .td-subcat-more,
.tdi_43_f25 .td-subcat-more>.tdb-menu-item-text{font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.4px !important}}</style><style>
.tdi_43_f25 .tdb-menu > li.current-menu-item > a,
				.tdi_43_f25 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43_f25 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43_f25 .tdb-menu > li:hover > a,
				.tdi_43_f25 .tdb-menu > li.tdb-hover > a,
				.tdi_43_f25 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_43_f25 .tdb-menu > li > a:after,
				.tdi_43_f25 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style><style></style><div id=tdi_43_f25 class="td_block_inner td-fix-index"><ul id="menu-navmenu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca"><div class="tdb-menu-item-text">Cronaca</div></a></li><li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica"><div class="tdb-menu-item-text">Politica</div></a></li><li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita"><div class="tdb-menu-item-text">Attualità</div></a></li><li id="menu-item-491677" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-491677"><a href="https://www.arezzoweb.it/category/attualita/coronavirus"><div class="tdb-menu-item-text">COVID-19</div></a></li><li id="menu-item-449880" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi"><div class="tdb-menu-item-text">Cultura&amp;Eventi</div></a></li><li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport"><div class="tdb-menu-item-text">Sport</div></a></li><li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino"><div class="tdb-menu-item-text">Giostra</div></a></li><li id="menu-item-500137" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-500137"><a href="https://www.arezzoweb.it/category/foto-video"><div class="tdb-menu-item-text">WEB TV</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46_205 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_205" style=" z-index: 999;"><style>.tdi_46_205
.td_block_inner{text-align:center}.tdi_46_205 .tdb-menu>li{margin-right:10px}.tdi_46_205 .tdb-menu>li:last-child{margin-right:0}.tdi_46_205 .tdb-menu-items-dropdown{margin-left:10px}.tdi_46_205 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_46_205 .tdb-menu > li > a,
.tdi_46_205 .td-subcat-more{padding:7px
5px 10px;color:#000}.tdi_46_205 .tdb-menu > li .tdb-menu-sep,
.tdi_46_205 .tdb-menu-items-dropdown .tdb-menu-sep{top:0px}.tdi_46_205 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_205 .td-subcat-more .tdb-menu-more-subicon{font-size:10px;margin-left:13px;top:0px;color:#ea1717}.tdi_46_205 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_46_205 .tdb-menu > li > a,
.tdi_46_205 .td-subcat-more,
.tdi_46_205 .td-subcat-more>.tdb-menu-item-text{font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important}.tdi_46_205 .tdb-menu .tdb-normal-menu ul,
.tdi_46_205 .td-pulldown-filter-list{text-align:center;box-shadow:0px 3px 12px 0px rgba(0,0,0,0.12)}.tdi_46_205 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_46_205 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_205 .td-pulldown-filter-list li
a{font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important}.tdi_46_205:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_46_205 .tdb-mega-menu .sub-menu>li{max-width:1248px !important}.tdi_46_205 .tdb-menu .tdb-mega-menu .sub-menu>li{border-width:0px;box-shadow:0px 4px 14px 0px rgba(0,0,0,0.14)}@media (min-width: 1019px) and (max-width: 1140px){.tdi_46_205 .tdb-menu > li > a,
.tdi_46_205 .td-subcat-more{padding:15px
0 16px}.tdi_46_205 .tdb-menu > li > a,
.tdi_46_205 .td-subcat-more,
.tdi_46_205 .td-subcat-more>.tdb-menu-item-text{font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important}.tdi_46_205:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_46_205 .tdb-mega-menu .sub-menu>li{max-width:1240px !important}}@media (min-width: 768px) and (max-width: 1018px){.tdi_46_205 .tdb-menu > li > a,
.tdi_46_205 .td-subcat-more{padding:12px
0 13px}.tdi_46_205 .tdb-menu > li > a,
.tdi_46_205 .td-subcat-more,
.tdi_46_205 .td-subcat-more>.tdb-menu-item-text{font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0.4px !important}}</style><style>
.tdi_46_205 .tdb-menu > li.current-menu-item > a,
				.tdi_46_205 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46_205 .tdb-menu > li.current-category-ancestor > a,
				.tdi_46_205 .tdb-menu > li:hover > a,
				.tdi_46_205 .tdb-menu > li.tdb-hover > a,
				.tdi_46_205 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_46_205 .tdb-menu > li > a:after,
				.tdi_46_205 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style><style></style><div id=tdi_46_205 class="td_block_inner td-fix-index"><ul id="menu-vallate" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-499980" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-499980"><a href="https://www.casentinoinforma.it/"><div class="tdb-menu-item-text">CASENTINO</div></a></li><li id="menu-item-499930" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-499930"><a href="https://www.valdarnoinforma.it/"><div class="tdb-menu-item-text">VALDARNO</div></a></li><li id="menu-item-499925" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-499925"><a href="https://www.valdichianainforma.it/"><div class="tdb-menu-item-text">VALDICHIANA</div></a></li><li id="menu-item-500049" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-500049"><a href="https://www.valtiberinainforma.com/"><div class="tdb-menu-item-text">VALTIBERINA</div></a></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_49_05c" class="tdc-zone"><div class="tdc_zone tdi_50_228  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_50_228{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_51_563" class="tdc-row"><div class="vc_row tdi_52_121  wpb_row td-pb-row"><style scoped>.tdi_52_121,
.tdi_52_121 .tdc-columns{min-height:0}.tdi_52_121,
.tdi_52_121 .tdc-columns{display:block}.tdi_52_121 .tdc-columns{width:100%}</style><div class="vc_column tdi_54_505  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_54_505{vertical-align:baseline}.tdi_54_505>.wpb_wrapper,.tdi_54_505>.wpb_wrapper>.tdc-elements{display:block}.tdi_54_505>.wpb_wrapper>.tdc-elements{width:100%}.tdi_54_505>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Arezzo" class="entry-crumb" href="https://www.arezzoweb.it/category/arezzo">Arezzo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Titolare di autolavaggio guida l’auto dei clienti con patente non valida in...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-507695" class="post-507695 post type-post status-publish format-standard has-post-thumbnail category-arezzo category-cronaca category-evidenza tag-autolavaggio tag-pm tag-polizia-municipale tag-saione" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.arezzoweb.it/category/arezzo">Arezzo</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/evidenza">In Evidenza</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Titolare di autolavaggio guida l’auto dei clienti con patente non valida in Italia: scoperto e sanzionato dalla Polizia Municipale</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/stefano">Redazione</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T15:48:19+01:00">8 Febbraio 2021</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2021/titolare-di-autolavaggio-guida-lauto-dei-clienti-con-patente-non-valida-in-italia-scoperto-e-sanzionato-dalla-polizia-municipale-507695.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.arezzoweb.it/wp-content/uploads/2020/11/Polizia-municipale-1.jpg?92232f&amp;92232f" data-caption=""><img width="595" height="290" class="entry-thumb td-modal-image" src="https://www.arezzoweb.it/wp-content/uploads/2020/11/Polizia-municipale-1.jpg?92232f&amp;92232f" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/11/Polizia-municipale-1.jpg 595w, https://www.arezzoweb.it/wp-content/uploads/2020/11/Polizia-municipale-1-300x146.jpg 300w, https://www.arezzoweb.it/wp-content/uploads/2020/11/Polizia-municipale-1-533x261.jpg 533w" sizes="(max-width: 595px) 100vw, 595px" alt="" title="Polizia municipale" /></a></div><div class="td-a-rec td-a-rec-id-content_top  tdi_56_5f6 td_block_template_1"><style>.tdi_56_5f6.td-a-rec{text-align:center}.tdi_56_5f6 .td-element-style{z-index:-1}.tdi_56_5f6.td-a-rec-img{text-align:left}.tdi_56_5f6.td-a-rec-img
img{margin:0
auto 0 0}@media (max-width: 767px){.tdi_56_5f6.td-a-rec-img{text-align:center}}</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-839484701"><a data-bid="1" href="https://www.arezzoweb.it/linkout/507422" rel="nofollow" target="_blank"><img src="https://www.arezzoweb.it/wp-content/uploads/2021/01/nuovarreda_3.jpg?92232f&amp;92232f" alt="" width="750" height="200" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div><div class="at-above-post addthis_tool" data-url="https://www.arezzoweb.it/2021/titolare-di-autolavaggio-guida-lauto-dei-clienti-con-patente-non-valida-in-italia-scoperto-e-sanzionato-dalla-polizia-municipale-507695.html"></div><p>È stato durante la normale attività di controllo che una pattuglia della Polizia Municipale ha fermato a Saione, in via Arno, una jeep condotta da un egiziano che ha consegnato una patente rilasciata dalla competente autorità egiziana quando gli è stato richiesto di mostrare la patente di guida.</p><p>Successivi accertamenti hanno fatto emergere che il soggetto fermato era residente in Italia da oltre un anno e titolare di un autolavaggio. L’autovettura di cui si era messo alla guida era di un cliente.</p><p>La sanzione è scattata per non aver provveduto a richiedere la conversione della patente straniera, oltre che per mancanza della traduzione o del permesso internazionale di guida. La patente egiziana è stata immediatamente ritirata.</p><p>Già nel periodo estivo, la Polizia Municipale aveva trovato un dipendente dello stesso autolavaggio alla guida dell’autovettura di un cliente senza essere in possesso né di patente rilasciata da stato estero né di patente italiana. In quel caso, la sanzione era stata per guida senza patente.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_55_f28 td_block_template_1"><style>.tdi_55_f28.td-a-rec{text-align:center}.tdi_55_f28 .td-element-style{z-index:-1}.tdi_55_f28.td-a-rec-img{text-align:left}.tdi_55_f28.td-a-rec-img
img{margin:0
auto 0 0}@media (max-width: 767px){.tdi_55_f28.td-a-rec-img{text-align:center}}</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-213959357"><a data-bid="1" href="https://www.arezzoweb.it/linkout/485948" rel="nofollow" target="_blank"><img src="https://www.arezzoweb.it/wp-content/uploads/2020/01/Maggi_3_gen.png?92232f&amp;92232f" alt="" width="750" height="200" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div><div class="at-below-post addthis_tool" data-url="https://www.arezzoweb.it/2021/titolare-di-autolavaggio-guida-lauto-dei-clienti-con-patente-non-valida-in-italia-scoperto-e-sanzionato-dalla-polizia-municipale-507695.html"></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_57_f5f td_block_template_1"><style>.tdi_57_f5f.td-a-rec{text-align:center}.tdi_57_f5f .td-element-style{z-index:-1}.tdi_57_f5f.td-a-rec-img{text-align:left}.tdi_57_f5f.td-a-rec-img
img{margin:0
auto 0 0}@media (max-width: 767px){.tdi_57_f5f.td-a-rec-img{text-align:center}}</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-645410227"><a data-bid="1" href="https://www.arezzoweb.it/linkout/504038" rel="nofollow" target="_blank"><img src="https://www.arezzoweb.it/wp-content/uploads/2020/11/Barbagli_3.gif?92232f&amp;92232f" alt="" width="700" height="200" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arezzoweb.it/tag/autolavaggio">autolavaggio</a></li><li><a href="https://www.arezzoweb.it/tag/pm">PM</a></li><li><a href="https://www.arezzoweb.it/tag/polizia-municipale">Polizia Municipale</a></li><li><a href="https://www.arezzoweb.it/tag/saione">Saione</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arezzoweb.it/author/stefano">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-02-08T15:48:19+01:00"><meta itemprop="dateModified" content="2021-02-08T15:48:19+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2021/titolare-di-autolavaggio-guida-lauto-dei-clienti-con-patente-non-valida-in-italia-scoperto-e-sanzionato-dalla-polizia-municipale-507695.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png"></span><meta itemprop="name" content="ArezzoWeb Informa"></span><meta itemprop="headline " content="Titolare di autolavaggio guida l’auto dei clienti con patente non valida in Italia: scoperto e sanzionato dalla Polizia Municipale"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2020/11/Polizia-municipale-1.jpg"><meta itemprop="width" content="595"><meta itemprop="height" content="290"></span> </footer></article><div class="td_block_wrap td_block_related_posts tdi_58_880 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58_880"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_58_880=new tdBlock();block_tdi_58_880.id="tdi_58_880";block_tdi_58_880.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_58_880","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":507695,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_58_880","tdc_css_class_style":"tdi_58_880_rand_style"}';block_tdi_58_880.td_column_number="3";block_tdi_58_880.block_type="td_block_related_posts";block_tdi_58_880.post_count="3";block_tdi_58_880.found_posts="598";block_tdi_58_880.header_color="";block_tdi_58_880.ajax_pagination_infinite_stop="";block_tdi_58_880.max_num_pages="200";tdBlocksArray.push(block_tdi_58_880);</script><h4 class="td-related-title td-block-title"><a id="tdi_59_251" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_58_880" href="#">ARTICOLI CORRELATI</a><a id="tdi_60_cc5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_58_880" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_58_880 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.arezzoweb.it/2021/83-enne-investito-a-rigutino-luomo-e-stato-trasferito-a-siena-in-codice-giallo-507584.html?92232f&amp;92232f" rel="bookmark" class="td-image-wrap " title="83 enne investito a Rigutino, l&#8217;uomo è stato trasferito a Siena in codice giallo"><img width="218" height="119" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/01/IMG_20200112_202150.jpg?92232f&amp;92232f" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/01/IMG_20200112_202150.jpg 1080w, https://www.arezzoweb.it/wp-content/uploads/2020/01/IMG_20200112_202150-300x164.jpg 300w, https://www.arezzoweb.it/wp-content/uploads/2020/01/IMG_20200112_202150-1024x560.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="83 enne investito a Rigutino, l&#8217;uomo è stato trasferito a Siena in codice giallo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2021/83-enne-investito-a-rigutino-luomo-e-stato-trasferito-a-siena-in-codice-giallo-507584.html?92232f&amp;92232f" rel="bookmark" title="83 enne investito a Rigutino, l&#8217;uomo è stato trasferito a Siena in codice giallo">83 enne investito a Rigutino, l&#8217;uomo è stato trasferito a Siena in codice giallo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.arezzoweb.it/2021/decreti-e-normative-le-societa-sportive-a-lezione-dalla-municipale-507581.html?92232f&amp;92232f" rel="bookmark" class="td-image-wrap " title="Decreti e normative, le società sportive a “lezione” dalla Municipale"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2021/02/Lorenzo-Bernardini-Aldo-Poponcini-e1612464233215-218x150.jpg?92232f&amp;92232f" srcset="https://www.arezzoweb.it/wp-content/uploads/2021/02/Lorenzo-Bernardini-Aldo-Poponcini-e1612464233215-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2021/02/Lorenzo-Bernardini-Aldo-Poponcini-e1612464233215-300x205.jpg 300w, https://www.arezzoweb.it/wp-content/uploads/2021/02/Lorenzo-Bernardini-Aldo-Poponcini-e1612464233215-1024x699.jpg 1024w, https://www.arezzoweb.it/wp-content/uploads/2021/02/Lorenzo-Bernardini-Aldo-Poponcini-e1612464233215-696x475.jpg 696w, https://www.arezzoweb.it/wp-content/uploads/2021/02/Lorenzo-Bernardini-Aldo-Poponcini-e1612464233215-1068x729.jpg 1068w, https://www.arezzoweb.it/wp-content/uploads/2021/02/Lorenzo-Bernardini-Aldo-Poponcini-e1612464233215-615x420.jpg 615w, https://www.arezzoweb.it/wp-content/uploads/2021/02/Lorenzo-Bernardini-Aldo-Poponcini-e1612464233215-100x70.jpg 100w, https://www.arezzoweb.it/wp-content/uploads/2021/02/Lorenzo-Bernardini-Aldo-Poponcini-e1612464233215.jpg 1402w" sizes="(max-width: 218px) 100vw, 218px" alt="Aldo Poponcini - Lorenzo Bernardini" title="Decreti e normative, le società sportive a “lezione” dalla Municipale" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2021/decreti-e-normative-le-societa-sportive-a-lezione-dalla-municipale-507581.html?92232f&amp;92232f" rel="bookmark" title="Decreti e normative, le società sportive a “lezione” dalla Municipale">Decreti e normative, le società sportive a “lezione” dalla Municipale</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.arezzoweb.it/2021/pm-controlli-stradali-lungo-la-s-r-69-507326.html?92232f&amp;92232f" rel="bookmark" class="td-image-wrap " title="PM: controlli stradali lungo la S.R. 69"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2014/03/20140320_polizia_municipale-218x150.jpg?92232f&amp;92232f" srcset="https://www.arezzoweb.it/wp-content/uploads/2014/03/20140320_polizia_municipale-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2014/03/20140320_polizia_municipale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Polizia Municipale" title="PM: controlli stradali lungo la S.R. 69" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2021/pm-controlli-stradali-lungo-la-s-r-69-507326.html?92232f&amp;92232f" rel="bookmark" title="PM: controlli stradali lungo la S.R. 69">PM: controlli stradali lungo la S.R. 69</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_880" data-td_block_id="tdi_58_880"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_58_880" data-td_block_id="tdi_58_880"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-1971955744"><a data-bid="1" href="https://www.arezzoweb.it/linkout/458393" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2019/12/Sapas_1_100120.png?92232f&amp;92232f" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-1311368902"><a data-bid="1" href="https://www.arezzoweb.it/linkout/507418" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2021/01/nuovarreda_1.jpg?92232f&amp;92232f" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-1130011592"><a data-bid="1" href="https://www.arezzoweb.it/linkout/467347" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2019/12/Mariano_1.png?92232f&amp;92232f" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-126855979"><a data-bid="1" href="https://www.arezzoweb.it/linkout/504036" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2020/11/Barbagli_1.gif?92232f&amp;92232f" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="arezz-543931985"><a data-bid="1" href="https://www.arezzoweb.it/linkout/495428" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.arezzoweb.it/wp-content/uploads/2020/06/x-brain.gif?92232f&amp;92232f" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-ad-client="ca-pub-2793243631926349" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <iframe id='accf1869' name='accf1869' src="https://acdn.arezzoweb.it/www/delivery/afr.php?refresh=10&amp;zoneid=24&amp;cb={random}&amp;ct0={clickurl_enc}" frameborder='0' scrolling='no' width='300' height='424' allowtransparency='true' allow='autoplay'><script type='text/javascript'>/*<![CDATA[*/document.write("<nolayer>");document.write("<a href='http://acdn.arezzoweb.it/www/delivery/ck.php?n=a6606a47&amp;cb={random}' target='_blank'><img src='http://acdn.arezzoweb.it/www/delivery/avw.php?zoneid=24&amp;cb={random}&amp;n=a6606a47&amp;ct0={clickurl_enc}' border='0' alt='' /></a>");document.write("</nolayer>");document.write("<ilayer id='layeraccf1869' visibility='hidden' width='300' height='424'></ilayer>");/*]]>*/</script><noscript> <a
href='http://acdn.arezzoweb.it/www/delivery/ck.php?n=accf1869'> <img
src='http://acdn.arezzoweb.it/www/delivery/avw.php?zoneid=24&cb={random}&ct0={clickurl_enc}' border='0' alt='' /></a></noscript></iframe><layer src='http://acdn.arezzoweb.it/www/delivery/afr.php?n=accf1869&zoneid=24&cb={random}&ct0={clickurl_enc}&rewrite=0' width='300' height='424' visibility='hidden' onload="moveToAbsolute(layeraccf1869.pageX,layeraccf1869.pageY);clip.width=300;clip.height=424;visibility='show';"></layer></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> <b>INFORMA MEDIA S.R.L.</b><br> P.IVA: 02378340513 - Numero REA: AR-206189 - e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6311060702190a0c0d062302110619190c1406014d0a17">[email&#160;protected]</a><br> Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 <br> Testata giornalistica registrata presso il Registro degli operatori di comunicazione (ROC) al n° 34800 del 12-08-2020<br> Direttore responsabile: Stefano Pezzola<br> <a href=tel:+393473780710>PER LA TUA PUBBLICITA': 347.3780710</a><br> © 1998-2020 All Rights Reserved - <a href="https://www.arezzoweb.it/privacy" target="_blank" rel="noopener">Informativa Privacy</a> - <a href="https://www.arezzoweb.it/informativa-cookie" target="_blank" rel="noopener">Informativa Cookies</a><br></div></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">/*<![CDATA[*/if(window.addthis_product===undefined){window.addthis_product="wpp";}if(window.wp_product_version===undefined){window.wp_product_version="wpp-6.2.6";}if(window.addthis_share===undefined){window.addthis_share={};}if(window.addthis_config===undefined){window.addthis_config={"data_track_clickback":true,"ui_language":"it","ui_atversion":"300"};}if(window.addthis_plugin_info===undefined){window.addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a44e18296f5530ba79b5edf82d0db0e8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};}
(function(){var first_load_interval_id=setInterval(function(){if(typeof window.addthis!=='undefined'){window.clearInterval(first_load_interval_id);if(typeof window.addthis_layers!=='undefined'&&Object.getOwnPropertyNames(window.addthis_layers).length>0){window.addthis.layers(window.addthis_layers);}
if(Array.isArray(window.addthis_layers_tools)){for(i=0;i<window.addthis_layers_tools.length;i++){window.addthis.layers(window.addthis_layers_tools[i]);}}}},1000)}());/*]]>*/</script><script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dd4832ec288447b" async="async"></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/715.js?ver=1.3.4&amp;92232f&amp;92232f" id='advanced-ads-layer-fancybox-js-js'></script><script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"arezz-layer","placements":["popup"]};
/* ]]> */
</script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/js/289.js?ver=1.7.2&amp;92232f&amp;92232f" id='advanced-ads-layer-footer-js-js'></script><script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"arezz-sticky","placements":[]};
/* ]]> */
</script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/845/public/assets/js/871.js?ver=1.8.1&amp;92232f&amp;92232f" id='advanced-ads-sticky-footer-js-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-includes/js/underscore.min.js?ver=1.8.3&amp;92232f&amp;92232f" id='underscore-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b&amp;92232f&amp;92232f" id='tdb_js_posts_autoload-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1&amp;92232f&amp;92232f" id='td-site-min-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-includes/js/comment-reply.min.js?ver=5.6.1&amp;92232f&amp;92232f" id='comment-reply-js'></script><script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/uploads/364/27/public/assets/js/589.js?ver=1.21.0&amp;92232f&amp;92232f" id='advadsTrackingHandle-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b&amp;92232f&amp;92232f" id='tdb_js_files_for_front-js'></script><script type='text/javascript' src="https://www.arezzoweb.it/wp-includes/js/wp-embed.min.js?ver=5.6.1&amp;92232f&amp;92232f" id='wp-embed-js'></script><script>window.advads_has_ads = [["485948","ad",null],["507422","ad",null],["504038","ad",null],["458393","ad",null],["507418","ad",null],["467347","ad",null],["504036","ad",null],["495428","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>jQuery(window).on('load',function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_43_f25';tdbMenuItem.jqueryObj=jQuery('.tdi_43_f25');tdbMenuItem.isMegaMenuFull=true;tdbMenu.addItem(tdbMenuItem);});jQuery(window).on('load',function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_46_205';tdbMenuItem.jqueryObj=jQuery('.tdi_46_205');tdbMenuItem.isMegaMenuFull=true;tdbMenu.addItem(tdbMenuItem);});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[507695]");});</script><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="https://www.arezzoweb.it/privacy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy Policy">Privacy Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div></div><script type="text/javascript">var advads_tracking_ads={};var advads_tracking_urls=[];var advads_gatracking_uids=[];var advads_tracking_methods=[];var advads_tracking_parallel=[];var advads_tracking_linkbases=[];var advads_gatracking_allads=[];var advads_gatracking_anonym=true;</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'61e69e30bc5de0ea',m:'9afb78fdcc61a6b060d8eaff6fd7cb91a144df40-1612800596-1800-AX7zJR1jkRbODi5dWuOccLvPvGhx+pIs6NUo97LrM8HoiNZtlYBOP6MuzJDWVA/aXQ+jc/rZtRsU8lWOeSkcPkssY0bAWEfa0mFofOb5Cw6DvS4a68dc13dVAoCrzx7B7WWH9fIa+jxDTjbV47RXMPIr2AtNBWYyZxIl0IKr//C3P7hyxE3fVKl1tSNGLK786n81lzlyJgJTtcp8GNf+yvGBOLUY9L2fqixuodpzVDlbKANrtrZ3ySPqfs27Gdl3qBDeUF5Msg4AQqcHraDP2GqalxXl0MFL9W5Q2r4IT7gxUTJPGlawa77fjBU81e7YPg==',s:[0xb45876ff76,0x5056a5a74a],}})();</script></body></html>

