<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" />
    
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Osservatorio statistico Consulenti Lavoro, occupazione italiana torna ai livelli pre-crisi - ArezzoWeb.it</title>
<meta name="original-source" content="https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html" />
<link rel="canonical" href="https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.arezzoweb.it\/","sameAs":["https:\/\/www.facebook.com\/Arezzoweb.it","https:\/\/www.instagram.com\/arezzoweb\/","https:\/\/it.linkedin.com\/in\/stefano-pezzola-6314124a","https:\/\/www.youtube.com\/user\/ArezzoWebIT","https:\/\/it.pinterest.com\/arezzoweb\/","https:\/\/twitter.com\/ArezzoWeb"],"@id":"https:\/\/www.arezzoweb.it\/#organization","name":"ArezzoWeb S.r.l. - Unipersonale","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb.it &raquo; Feed" href="https://www.arezzoweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb.it &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb.it &raquo; Osservatorio statistico Consulenti Lavoro, occupazione italiana torna ai livelli pre-crisi Feed dei commenti" href="https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.arezzoweb.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.arezzoweb.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.arezzoweb.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.arezzoweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.arezzoweb.it/wp-content/themes/newspaper_8_8_1/style.css?ver=8.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.arezzoweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.arezzoweb.it/?p=433153' />
<link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2018%2Fosservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2018%2Fosservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.arezzoweb.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1777528-1', 'auto');
  ga('send', 'pageview');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.arezzoweb.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.arezzoweb.it/category/dati-adn",
                                "name": "Dati-adn"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html",
                                "name": "Osservatorio statistico Consulenti Lavoro, occupazione italiana torna ai livelli pre-crisi"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1777528-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-433153 single-format-standard cookies-not-set osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navmenu-container"><ul id="menu-navmenu" class="td-mobile-main-menu"><li id="menu-item-182050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-182050"><a href="https://www.arezzoweb.it/">Prima Pagina</a></li>
<li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li id="menu-item-182045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182045"><a href="https://www.arezzoweb.it/category/economia">Economia</a></li>
<li id="menu-item-182047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182047"><a href="https://www.arezzoweb.it/category/salute">Salute</a></li>
<li id="menu-item-352507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-352507"><a href="#">Manifestazioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-184591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184591"><a href="https://www.arezzoweb.it/category/spettacoli">Spettacoli</a></li>
	<li id="menu-item-352511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352511"><a href="https://www.arezzoweb.it/category/eventi">Eventi</a></li>
	<li id="menu-item-182042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182042"><a href="https://www.arezzoweb.it/category/cultura">Cultura</a></li>
	<li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra del Saracino</a></li>
	<li id="menu-item-358022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358022"><a href="https://www.arezzoweb.it/foto">Photogallery</a></li>
	<li id="menu-item-184545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184545"><a href="http://ww2.arezzoweb.it/photogallery">Archivio Storico Foto</a></li>
</ul>
</li>
<li id="menu-item-197799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197799"><a>MORE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-197746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197746"><a href="https://www.arezzoweb.it/category/motori">Motori</a></li>
	<li id="menu-item-358426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-358426"><a href="https://www.arezzoweb.it/category/italia-estero">News Nazionali</a></li>
	<li id="menu-item-197744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197744"><a href="https://www.arezzoweb.it/category/tech">Tecnologia</a></li>
	<li id="menu-item-197745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197745"><a href="https://www.arezzoweb.it/category/tv">Televisione</a></li>
	<li id="menu-item-182049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182049"><a href="https://www.arezzoweb.it/category/viabilita">Viabilità</a></li>
	<li id="menu-item-199917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199917"><a href="https://www.arezzoweb.it/vignette">Vignette</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.arezzoweb.it/privacy">Privacy Policy</a></div>
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                giovedì, giugno 28, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-182037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-182037"><a href="http://www.arezzoweb.it">Home</a></li>
<li id="menu-item-216987" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216987"><a href="https://www.arezzoweb.it/archivio">All News</a></li>
<li id="menu-item-182039" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-182039"><a target="_blank" href="http://webmail.arezzoweb.it">WebMail</a></li>
<li id="menu-item-199928" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-199928"><a href="https://www.arezzoweb.it/redazione">Redazione</a></li>
<li id="menu-item-306890" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-306890"><a href="https://www.arezzoweb.it/informativa-cookie">Informativa Cookie</a></li>
<li id="menu-item-199927" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-199927"><a href="https://www.arezzoweb.it/privacy">Privacy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.arezzoweb.it/privacy">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.arezzoweb.it/">
			<img class="td-retina-data"  data-retina="https://www.arezzoweb.it/staticmedia/arezzoweb.png" src="https://www.arezzoweb.it/staticmedia/arezzoweb.png" alt="" />
			<span class="td-visual-hidden">ArezzoWeb.it</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/staticmedia/arezzoweb_small.png" src="https://www.arezzoweb.it/staticmedia/arezzoweb_small.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/staticmedia/arezzoweb.png" src="https://www.arezzoweb.it/staticmedia/arezzoweb.png" alt=""/>
		</a>
	    </div>
    <div class="menu-navmenu-container"><ul id="menu-navmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-182050"><a href="https://www.arezzoweb.it/">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b34f13e97273_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5b34f13e97273" ><script>var block_td_uid_1_5b34f13e97273 = new tdBlock();
block_td_uid_1_5b34f13e97273.id = "td_uid_1_5b34f13e97273";
block_td_uid_1_5b34f13e97273.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5b34f13e97273_rand","tdc_css_class":"td_uid_1_5b34f13e97273_rand","tdc_css_class_style":"td_uid_1_5b34f13e97273_rand_style"}';
block_td_uid_1_5b34f13e97273.td_column_number = "3";
block_td_uid_1_5b34f13e97273.block_type = "td_block_mega_menu";
block_td_uid_1_5b34f13e97273.post_count = "5";
block_td_uid_1_5b34f13e97273.found_posts = "9988";
block_td_uid_1_5b34f13e97273.header_color = "";
block_td_uid_1_5b34f13e97273.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b34f13e97273.max_num_pages = "1998";
tdBlocksArray.push(block_td_uid_1_5b34f13e97273);
</script><div id=td_uid_1_5b34f13e97273 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/sconsigliati-percorsi-scialpinistici-escursioni-ciaspole-lappennino-toscano-423805.html" rel="bookmark" class="td-image-wrap" title="Sconsigliati i percorsi scialpinistici o escursioni con ciaspole in tutto l’appennino Toscano"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2017/01/ghiaccio_neve-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2017/01/ghiaccio_neve-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2017/01/ghiaccio_neve-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="neve - ghiaccio" title="Sconsigliati i percorsi scialpinistici o escursioni con ciaspole in tutto l’appennino Toscano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/sconsigliati-percorsi-scialpinistici-escursioni-ciaspole-lappennino-toscano-423805.html" rel="bookmark" title="Sconsigliati i percorsi scialpinistici o escursioni con ciaspole in tutto l’appennino Toscano">Sconsigliati i percorsi scialpinistici o escursioni con ciaspole in tutto l’appennino&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/maltempo-piogge-temporali-codice-giallo-tutta-la-toscana-rischio-idrogeologico-423792.html" rel="bookmark" class="td-image-wrap" title="Maltempo, piogge e temporali: codice giallo su tutta la Toscana per rischio idrogeologico"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2016/04/meteo_temporale-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2016/04/meteo_temporale-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2016/04/meteo_temporale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="meteo temporale" title="Maltempo, piogge e temporali: codice giallo su tutta la Toscana per rischio idrogeologico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/maltempo-piogge-temporali-codice-giallo-tutta-la-toscana-rischio-idrogeologico-423792.html" rel="bookmark" title="Maltempo, piogge e temporali: codice giallo su tutta la Toscana per rischio idrogeologico">Maltempo, piogge e temporali: codice giallo su tutta la Toscana per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/settimana-del-grande-gelo-toscana-le-indicazioni-della-protezione-civile-422531.html" rel="bookmark" class="td-image-wrap" title="Settimana del grande gelo in Toscana: le indicazioni della Protezione civile"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2016/11/catene_neve-auto-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2016/11/catene_neve-auto-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2016/11/catene_neve-auto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Catene da neve" title="Settimana del grande gelo in Toscana: le indicazioni della Protezione civile"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/settimana-del-grande-gelo-toscana-le-indicazioni-della-protezione-civile-422531.html" rel="bookmark" title="Settimana del grande gelo in Toscana: le indicazioni della Protezione civile">Settimana del grande gelo in Toscana: le indicazioni della Protezione civile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2017/isis-attacca-barcellona-strage-forse-coinvolti-italiani-398504.html" rel="bookmark" class="td-image-wrap" title="Isis attacca Barcellona: è strage. &#8220;Forse coinvolti italiani&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2016/07/ambulanza-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2016/07/ambulanza-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2016/07/ambulanza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ambulanza" title="Isis attacca Barcellona: è strage. &#8220;Forse coinvolti italiani&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2017/isis-attacca-barcellona-strage-forse-coinvolti-italiani-398504.html" rel="bookmark" title="Isis attacca Barcellona: è strage. &#8220;Forse coinvolti italiani&#8221;">Isis attacca Barcellona: è strage. &#8220;Forse coinvolti italiani&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2017/sversamento-cabro-lamministrazione-nessun-pericolo-la-popolazione-392026.html" rel="bookmark" class="td-image-wrap" title="Sversamento Cabro, l&#8217;amministrazione: &#8220;nessun pericolo per la popolazione&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2013/01/20130128_vigili_fuoco-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2013/01/20130128_vigili_fuoco-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2013/01/20130128_vigili_fuoco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="vigili del fuoco" title="Sversamento Cabro, l&#8217;amministrazione: &#8220;nessun pericolo per la popolazione&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2017/sversamento-cabro-lamministrazione-nessun-pericolo-la-popolazione-392026.html" rel="bookmark" title="Sversamento Cabro, l&#8217;amministrazione: &#8220;nessun pericolo per la popolazione&#8221;">Sversamento Cabro, l&#8217;amministrazione: &#8220;nessun pericolo per la popolazione&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b34f13e97273" data-td_block_id="td_uid_1_5b34f13e97273"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b34f13e97273" data-td_block_id="td_uid_1_5b34f13e97273"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182045"><a href="https://www.arezzoweb.it/category/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182047"><a href="https://www.arezzoweb.it/category/salute">Salute</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-352507"><a href="#">Manifestazioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184591"><a href="https://www.arezzoweb.it/category/spettacoli">Spettacoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-352511"><a href="https://www.arezzoweb.it/category/eventi">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182042"><a href="https://www.arezzoweb.it/category/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra del Saracino</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358022"><a href="https://www.arezzoweb.it/foto">Photogallery</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-184545"><a href="http://ww2.arezzoweb.it/photogallery">Archivio Storico Foto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-197799"><a>MORE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197746"><a href="https://www.arezzoweb.it/category/motori">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-358426"><a href="https://www.arezzoweb.it/category/italia-estero">News Nazionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197744"><a href="https://www.arezzoweb.it/category/tech">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197745"><a href="https://www.arezzoweb.it/category/tv">Televisione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182049"><a href="https://www.arezzoweb.it/category/viabilita">Viabilità</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-199917"><a href="https://www.arezzoweb.it/vignette">Vignette</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Dati-adn" class="entry-crumb" href="https://www.arezzoweb.it/category/dati-adn">Dati-adn</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Osservatorio statistico Consulenti Lavoro, occupazione italiana torna ai livelli pre-crisi</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-433153" class="post-433153 post type-post status-publish format-standard hentry category-dati-adn category-italia-estero tag-crisi tag-giovani tag-italia tag-lavoro" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.arezzoweb.it/category/dati-adn">Dati-adn</a></li><li class="entry-category"><a  href="https://www.arezzoweb.it/category/italia-estero">Nazionali</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Osservatorio statistico Consulenti Lavoro, occupazione italiana torna ai livelli pre-crisi</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/adnkronos">Adnkronos</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-06-28T15:42:35+00:00" >28 giugno 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-433153">11</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2F2018%2Fosservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Osservatorio+statistico+Consulenti+Lavoro%2C+occupazione+italiana+torna+ai+livelli+pre-crisi&url=https%3A%2F%2Fwww.arezzoweb.it%2F2018%2Fosservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html&via=ArezzoWeb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html&title=Osservatorio statistico Consulenti Lavoro, occupazione italiana torna ai livelli pre-crisi">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html&amp;media=&description=Osservatorio+statistico+Consulenti+Lavoro%2C+occupazione+italiana+torna+ai+livelli+pre-crisi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Osservatorio statistico Consulenti Lavoro, occupazione italiana torna ai livelli pre-crisi %0A%0A https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html&text=Osservatorio statistico Consulenti Lavoro, occupazione italiana torna ai livelli pre-crisi">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Osservatorio statistico Consulenti Lavoro, occupazione italiana torna ai livelli pre-crisi&body=https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <p>Milano, 28 giu. (Labitalia) &#8211; A 10 anni dalla crisi economica e finanziaria che ha colpito il nostro Paese, il numero degli occupati è tornato ai livelli pre-crisi: circa 23 milioni di unità nel 2017 così come nel 2008. Il vero cambiamento interessa, invece, la struttura dell’occupazione. La crisi ha colpito soprattutto le giovani generazioni di lavoratori: i lavoratori under 45 sono diminuiti di 2,9 milioni a fronte di un aumento degli occupati con più di 44 anni di 2,8 milioni. La diminuzione più consistente interessa i lavoratori tra i 25 e i 34 anni (-1,4 milioni), mentre crescono di oltre 1,8 milioni gli occupati over 54.<br />
È quanto emerge dall’indagine &#8216;I 23 milioni di occupati prima e dopo la crisi, le modifiche della struttura occupazionale in Italia&#8217;, presentata dall’Osservatorio statistico dei consulenti del lavoro in occasione del Festival del Lavoro 2018, la manifestazione inaugurata oggi al MiCo, Milano Congressi, dal Consiglio nazionale dell’Ordine dei consulenti del lavoro e dalla Fondazione Studi e che si concluderà sabato 30 giugno. L’aumento degli occupati adulti è dovuto principalmente dal blocco del turn-over nella pubblica amministrazione e dal graduale e continuo aumento dell’età pensionabile dovuto alle ultime riforme sulla previdenza.<br />
Non solo. Il mondo del lavoro nel periodo 2008-2017 ha subìto profonde trasformazioni, che hanno interessato il contratto e l’orario di lavoro e generato una perdita di circa 67 mila posizioni lavorative. Sebbene i lavoratori a tempo indeterminato siano rimasti stabili (+0,2%), sono i lavoratori a tempo determinato a far registrare un aumento di 438mila unità (+19,2%), passando dai 2,2 del 2008 ai 2,7 milioni del 2017; mentre i lavoratori automi perdono circa 535 mila unità (-9,1%).<br />
Ma l’elemento che fa più riflettere, sottolinea l&#8217;Osservatorio statistico dei consulenti del lavoro, è l’aumento dei contratti di lavoro part-time. I dipendenti con orario ridotto sono, infatti, passati dai 2,5 milioni del 2008 ai 3,5 milioni del 2017, con un incremento dell’81% tra quelli con età compresa tra i 45 e i 64 anni. A incidere su questo incremento gli interventi legislativi degli ultimi anni, che hanno incentivato il ricorso al contratto a tempo parziale e alle forme di lavoro flessibili sia per favorire una migliore conciliazione dei tempi di vita e di lavoro del lavoratore sia per accrescere la produttività e ridurre i costi delle aziende in crisi.<br />
Se guardiamo, poi, al part-time involontario l’incremento è ancor più evidente: si passa dal 41% del 2008 al 63% del 2017. I cosiddetti &#8216;sottoccupati involontari&#8217; sono l’effetto del cambio di rotta registrato negli ultimi anni, che vede sempre meno persone desiderose di lavorare a tempo parziale, ma sempre più lavoratori costretti ad accettarlo. La domanda di part-time si è ridotta soprattutto perché è cambiata la composizione delle famiglie italiane &#8211; sempre più rintracciabili in una sola persona senza figli e, per questo, più disponibile a lavorare a tempo pieno &#8211; ed è aumentato il costo della vista, soprattutto nelle grandi città.<br />
La conseguenza diretta di questa condizione è la nascita dei &#8216;working poor&#8217;, i &#8216;nuovi poveri&#8217; che, pur lavorando, non riescono a garantirsi una vita dignitosa.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arezzoweb.it/tag/crisi">Crisi</a></li><li><a href="https://www.arezzoweb.it/tag/giovani">Giovani</a></li><li><a href="https://www.arezzoweb.it/tag/italia">italia</a></li><li><a href="https://www.arezzoweb.it/tag/lavoro">Lavoro</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2F2018%2Fosservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Osservatorio+statistico+Consulenti+Lavoro%2C+occupazione+italiana+torna+ai+livelli+pre-crisi&url=https%3A%2F%2Fwww.arezzoweb.it%2F2018%2Fosservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html&via=ArezzoWeb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html&title=Osservatorio statistico Consulenti Lavoro, occupazione italiana torna ai livelli pre-crisi">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html&amp;media=&description=Osservatorio+statistico+Consulenti+Lavoro%2C+occupazione+italiana+torna+ai+livelli+pre-crisi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Osservatorio statistico Consulenti Lavoro, occupazione italiana torna ai livelli pre-crisi %0A%0A https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html&text=Osservatorio statistico Consulenti Lavoro, occupazione italiana torna ai livelli pre-crisi">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Osservatorio statistico Consulenti Lavoro, occupazione italiana torna ai livelli pre-crisi&body=https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.arezzoweb.it/2018/sanita-palermo-ambasciatore-degli-stati-uniti-in-visita-a-ismett-433149.html">Sanità: Palermo, ambasciatore degli Stati Uniti in visita a Ismett</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.arezzoweb.it/2018/lavoro-oss-statistico-consulenti-occupazione-italiana-torna-ai-livelli-pre-crisi-433151.html">Lavoro: Oss. statistico Consulenti, occupazione italiana torna ai livelli pre-crisi</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.arezzoweb.it/author/adnkronos"><img alt='' src='https://secure.gravatar.com/avatar/407041d62f7c4d6e201a2a2933d9c6f8?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/407041d62f7c4d6e201a2a2933d9c6f8?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.arezzoweb.it/author/adnkronos">Adnkronos</a></span></div><div class="td-author-url"><a href="http://www.adnkronos.com">http://www.adnkronos.com</a></div><div class="td-author-description">Notizie Nazionali fornite dall'Agenzia di Stampa Adnkronos</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/arezzoweb" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adnkronos"></span><meta itemprop="datePublished" content="2018-06-28T15:42:35+00:00"><meta itemprop="dateModified" content="2018-06-28T15:42:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2018/osservatorio-statistico-consulenti-lavoro-occupazione-italiana-torna-ai-livelli-pre-crisi-433153.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/staticmedia/arezzoweb.png"></span><meta itemprop="name" content="ArezzoWeb.it"></span><meta itemprop="headline " content="Osservatorio statistico Consulenti Lavoro, occupazione italiana torna ai livelli pre-crisi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/themes/newspaper_8_8_1/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5b34f13e9c618_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b34f13e9c618" ><script>var block_td_uid_3_5b34f13e9c618 = new tdBlock();
block_td_uid_3_5b34f13e9c618.id = "td_uid_3_5b34f13e9c618";
block_td_uid_3_5b34f13e9c618.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5b34f13e9c618_rand","td_column_number":3,"live_filter_cur_post_id":433153,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b34f13e9c618_rand","tdc_css_class_style":"td_uid_3_5b34f13e9c618_rand_style"}';
block_td_uid_3_5b34f13e9c618.td_column_number = "3";
block_td_uid_3_5b34f13e9c618.block_type = "td_block_related_posts";
block_td_uid_3_5b34f13e9c618.post_count = "6";
block_td_uid_3_5b34f13e9c618.found_posts = "249559";
block_td_uid_3_5b34f13e9c618.header_color = "";
block_td_uid_3_5b34f13e9c618.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b34f13e9c618.max_num_pages = "41594";
tdBlocksArray.push(block_td_uid_3_5b34f13e9c618);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5b34f13e9cf22" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5b34f13e9c618" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5b34f13e9cf91" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5b34f13e9c618" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5b34f13e9c618 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/astaldi-si-stringe-su-cessione-terzo-ponte-bosforo-ok-a-ingresso-ihi-adnkronos-433143.html" rel="bookmark" class="td-image-wrap" title="Astaldi: si stringe su cessione Terzo Ponte Bosforo, ok a ingresso Ihi/Adnkronos"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/themes/newspaper_8_8_1/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/astaldi-si-stringe-su-cessione-terzo-ponte-bosforo-ok-a-ingresso-ihi-adnkronos-433143.html" rel="bookmark" title="Astaldi: si stringe su cessione Terzo Ponte Bosforo, ok a ingresso Ihi/Adnkronos">Astaldi: si stringe su cessione Terzo Ponte Bosforo, ok a ingresso Ihi/Adnkronos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/ragusa-scoperto-relitto-nave-bizantina-nei-fondali-di-ispica-433148.html" rel="bookmark" class="td-image-wrap" title="Ragusa: scoperto relitto nave bizantina nei fondali di Ispica"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/themes/newspaper_8_8_1/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/ragusa-scoperto-relitto-nave-bizantina-nei-fondali-di-ispica-433148.html" rel="bookmark" title="Ragusa: scoperto relitto nave bizantina nei fondali di Ispica">Ragusa: scoperto relitto nave bizantina nei fondali di Ispica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/migranti-in-veneto-spesi-38-mln-per-prevenzione-sanitaria-3-433142.html" rel="bookmark" class="td-image-wrap" title="Migranti: in Veneto spesi 3,8 mln per prevenzione sanitaria (3)"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/themes/newspaper_8_8_1/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/migranti-in-veneto-spesi-38-mln-per-prevenzione-sanitaria-3-433142.html" rel="bookmark" title="Migranti: in Veneto spesi 3,8 mln per prevenzione sanitaria (3)">Migranti: in Veneto spesi 3,8 mln per prevenzione sanitaria (3)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/migranti-in-veneto-spesi-38-mln-per-prevenzione-sanitaria-2-433147.html" rel="bookmark" class="td-image-wrap" title="Migranti: in Veneto spesi 3,8 mln per prevenzione sanitaria (2)"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/themes/newspaper_8_8_1/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/migranti-in-veneto-spesi-38-mln-per-prevenzione-sanitaria-2-433147.html" rel="bookmark" title="Migranti: in Veneto spesi 3,8 mln per prevenzione sanitaria (2)">Migranti: in Veneto spesi 3,8 mln per prevenzione sanitaria (2)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/caporalato-lavoratori-sottopagati-arrestato-titolare-azienda-agricola-433144.html" rel="bookmark" class="td-image-wrap" title="Caporalato: lavoratori sottopagati, arrestato titolare azienda agricola"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/themes/newspaper_8_8_1/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/caporalato-lavoratori-sottopagati-arrestato-titolare-azienda-agricola-433144.html" rel="bookmark" title="Caporalato: lavoratori sottopagati, arrestato titolare azienda agricola">Caporalato: lavoratori sottopagati, arrestato titolare azienda agricola</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/coldiretti-in-25-anni-49-consumo-olio-doliva-nel-mondo-433152.html" rel="bookmark" class="td-image-wrap" title="Coldiretti: in 25 anni +49% consumo olio d’oliva nel mondo"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/themes/newspaper_8_8_1/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/coldiretti-in-25-anni-49-consumo-olio-doliva-nel-mondo-433152.html" rel="bookmark" title="Coldiretti: in 25 anni +49% consumo olio d’oliva nel mondo">Coldiretti: in 25 anni +49% consumo olio d’oliva nel mondo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b34f13e9c618" data-td_block_id="td_uid_3_5b34f13e9c618"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b34f13e9c618" data-td_block_id="td_uid_3_5b34f13e9c618"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.arezzoweb.it/"><img class="td-retina-data" src="https://www.arezzoweb.it/staticmedia/arezzoweb_white.png" data-retina="https://www.arezzoweb.it/staticmedia/arezzoweb_white.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>AREZZOWEB S.N.C. di Pezzola Stefano ©1995-2018<br>
Via Pievan Landi, 28 - 52100 Arezzo - P.IVA/C.F. IT02128430515<br>
N° Iscrizione Registro Imprese 02128430515 - N° R.E.A 163822<br> 
Capitale Sociale 10.000,00 € i.v.<br>
Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 ed al Registro degli Operatori di Comunicazioni (ROC) al n° 23112 del 18/01/2013<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@arezzoweb.it">redazione@arezzoweb.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-topmenu-container"><ul id="menu-topmenu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-182037"><a href="http://www.arezzoweb.it">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216987"><a href="https://www.arezzoweb.it/archivio">All News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-182039"><a target="_blank" href="http://webmail.arezzoweb.it">WebMail</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-199928"><a href="https://www.arezzoweb.it/redazione">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-306890"><a href="https://www.arezzoweb.it/informativa-cookie">Informativa Cookie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-199927"><a href="https://www.arezzoweb.it/privacy">Privacy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; ArezzoWeb S.r.l. 1995-2018 - All Rights Reserved                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2018/astaldi-si-stringe-su-cessione-terzo-ponte-bosforo-ok-a-ingresso-ihi-adnkronos-433143.html" rel="bookmark" class="td-image-wrap" title="Astaldi: si stringe su cessione Terzo Ponte Bosforo, ok a ingresso Ihi/Adnkronos"><img width="324" height="160" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/themes/newspaper_8_8_1/images/no-thumb/td_324x160.png" alt=""/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2018/astaldi-si-stringe-su-cessione-terzo-ponte-bosforo-ok-a-ingresso-ihi-adnkronos-433143.html" rel="bookmark" title="Astaldi: si stringe su cessione Terzo Ponte Bosforo, ok a ingresso Ihi/Adnkronos">Astaldi: si stringe su cessione Terzo Ponte Bosforo, ok a ingresso...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/adnkronos">Adnkronos</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T16:04:41+00:00" >28 giugno 2018</time></span>                            </div>


            <div class="td-excerpt">
                Roma, 28 giu.  (AdnKronos) - Astaldi vara l&#039;aumento di capitale e si prepara all&#039;arrivo del nuovo socio industriale giapponese Ihi. Il gruppo infrastrutturale...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 5b34f13ead521
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/themes/newspaper_8_8_1/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.arezzoweb.it/wp-content/themes/newspaper_8_8_1/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.arezzoweb.it/wp-content/themes/newspaper_8_8_1';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
    .td-search-background {
        background-size: auto;
    }
</style>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.arezzoweb.it/informativa-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi Informativa Cookie</a>
				</div>
				
			</div>
</body>
</html>