<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta property="og:image" content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/FC02A040-1DFF-4F70-975D-ED21A6627DDA.jpeg?fit=3543%2C2362&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Confartigianato: Giornata Nazionale di Predizione dell&#039;Alzheimer - ArezzoWeb Informa</title>
<link rel="canonical" href="https://www.arezzoweb.it/2019/confartigianato-giornata-nazionale-di-predizione-dellalzheimer-464064.html" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.arezzoweb.it/","sameAs":["https://www.facebook.com/Arezzoweb.it","https://www.instagram.com/arezzoweb/","https://it.linkedin.com/in/stefano-pezzola-6314124a","https://www.youtube.com/user/ArezzoWebIT","https://it.pinterest.com/arezzoweb/","https://twitter.com/ArezzoWeb"],"@id":"https://www.arezzoweb.it/#organization","name":"AREZZOWEB INFORMA","logo":"https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed" href="https://www.arezzoweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arezzoweb.it/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1554294009' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/947.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/631.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.arezzoweb.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.arezzoweb.it/wp-content/themes/newspaper_9_6_1/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=63d427d0bf1ccf261a43d975fb1dddb0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/119.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/128.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/914.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/715/813/363.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/959/public/assets/js/advanced.js?ver=1.13.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/278/public/assets/js/589.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/838/813/779.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/358/assets/js/972.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='https://www.arezzoweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/pa3Cab-1WIU' />
<link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fconfartigianato-giornata-nazionale-di-predizione-dellalzheimer-464064.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fconfartigianato-giornata-nazionale-di-predizione-dellalzheimer-464064.html&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="arezz-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.arezzoweb.it';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <script>
        window.tdb_globals = {"wpRestNonce":"749511d6b3","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"749511d6b3","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.17" />

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.arezzoweb.it/2019/confartigianato-giornata-nazionale-di-predizione-dellalzheimer-464064.html?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Confartigianato: Giornata Nazionale di Predizione dell&#8217;Alzheimer" />
<meta property="og:url" content="https://www.arezzoweb.it/2019/confartigianato-giornata-nazionale-di-predizione-dellalzheimer-464064.html" />
<meta property="og:description" content="E&#8217; giunta alla XII edizione la “Giornata Nazionale di predizione dell&#8217;Alzheimer”, la campagna portata avanti da Anap e Ancos Confartigianato in collaborazione con la Croce Rossa Italian…" />
<meta property="article:published_time" content="2019-04-10T10:57:07+00:00" />
<meta property="article:modified_time" content="2019-04-10T10:57:23+00:00" />
<meta property="og:site_name" content="ArezzoWeb Informa" />
<meta property="og:image" content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/FC02A040-1DFF-4F70-975D-ED21A6627DDA.jpeg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Confartigianato: Giornata Nazionale di Predizione dell&#8217;Alzheimer" />
<meta name="twitter:image" content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/FC02A040-1DFF-4F70-975D-ED21A6627DDA.jpeg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.arezzoweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/category/attualita",
                    "name": "Attualità"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/2019/confartigianato-giornata-nazionale-di-predizione-dellalzheimer-464064.html",
                    "name": "Confartigianato: Giornata Nazionale di Predizione dell&#8217;Alzheimer"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-464064 single-format-standard cookies-not-set confartigianato-giornata-nazionale-di-predizione-dellalzheimer global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navmenu-container"><ul id="menu-navmenu" class="td-mobile-main-menu"><li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li id="menu-item-449880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-458489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-458489"><a href="https://www.arezzoweb.it/category/evidenza">IN EVIDENZA</a></li>
<li id="menu-item-458488" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458488"><a href="https://www.arezzoweb.it/category/rubriche">RUBRICHE</a></li>
<li id="menu-item-458487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458487"><a href="https://www.arezzoweb.it/fotovideo">FOTO&#038;VIDEO</a></li>
<li id="menu-item-182039" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-182039"><a target="_blank" href="http://webmail.pezzola.it">WEBMAIL</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_140.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
			<span class="td-visual-hidden">ArezzoWeb Informa</span>
		</a>
	    </div>
    <div class="menu-navmenu-container"><ul id="menu-navmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Attualità" class="entry-crumb" href="https://www.arezzoweb.it/category/attualita">Attualità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Confartigianato: Giornata Nazionale di Predizione dell&#8217;Alzheimer</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-464064" class="post-464064 post type-post status-publish format-standard has-post-thumbnail category-attualita category-salute tag-arezzo tag-confartigianato tag-giunta tag-studio" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.arezzoweb.it/category/attualita">Attualità</a></li><li class="entry-category"><a  href="https://www.arezzoweb.it/category/attualita/salute">Salute</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Confartigianato: Giornata Nazionale di Predizione dell&#8217;Alzheimer</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/redazione">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-10T12:57:07+00:00" >10 Aprile 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-464064">7</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/FC02A040-1DFF-4F70-975D-ED21A6627DDA.jpeg?fit=3543%2C2362&ssl=1" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/FC02A040-1DFF-4F70-975D-ED21A6627DDA.jpeg?resize=696%2C464&ssl=1" srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/FC02A040-1DFF-4F70-975D-ED21A6627DDA.jpeg?w=3543&ssl=1 3543w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/FC02A040-1DFF-4F70-975D-ED21A6627DDA.jpeg?resize=300%2C200&ssl=1 300w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/FC02A040-1DFF-4F70-975D-ED21A6627DDA.jpeg?resize=1024%2C683&ssl=1 1024w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/FC02A040-1DFF-4F70-975D-ED21A6627DDA.jpeg?resize=696%2C464&ssl=1 696w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/FC02A040-1DFF-4F70-975D-ED21A6627DDA.jpeg?resize=1068%2C712&ssl=1 1068w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/FC02A040-1DFF-4F70-975D-ED21A6627DDA.jpeg?resize=630%2C420&ssl=1 630w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/FC02A040-1DFF-4F70-975D-ED21A6627DDA.jpeg?w=1392&ssl=1 1392w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/FC02A040-1DFF-4F70-975D-ED21A6627DDA.jpeg?w=2088&ssl=1 2088w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="FC02A040-1DFF-4F70-975D-ED21A6627DDA"/></a></div>
        
<p>E&#8217; giunta alla XII edizione la “Giornata Nazionale di predizione dell&#8217;Alzheimer”, la campagna portata avanti da Anap e Ancos Confartigianato in collaborazione con la Croce Rossa Italiana, il Dipartimento di Scienze Geriatriche dell&#8217;Università la Sapienza di Roma e la Fondazione per lo studio della geriatria e gerontologia.&nbsp;</p>



<p>“Anche ad Arezzo partecipiamo a questa campagna – spiega Angiolo Galletti, presidente di Anap e Ancos Confartigianato – e siamo una delle 13 città italiane dove i volontari saranno in piazza dalla 9 alle 13 per fornire informazioni e per somministrare a chi vorrà il questionario con il test predittivo dell&#8217;Alzheimer. Quest&#8217;anno poi ci sarà, oltre al materiale informativo e al questionario sulla predizione della malattia anche un nuovo test sul tema della non autosufficienza. Quella dell&#8217;Alzheimer e delle demenze – ricorda Galletti &#8211; è purtroppo una delle patologie legate all&#8217;avanzare dell&#8217;età che colpisce molte persone e ha conseguenze devastanti, non solo per chi ne è colpito, ma anche per i familiari e rappresenta una criticità crescente anche per il servizio sanitario e per il sistema di welfare. Grazie ai nostri test è possibile individuare precocemente i fattori di rischio – aggiunge Galletti – e prendere le dovute precauzioni, ma siamo anche disponibili ad offrire le informazioni necessarie a coloro i quali, avendo un familiare anziano e malato, hanno bisogno di supporto e orientamento per accedere ai servizi e agli aiuti previsti. Ricordiamo poi che attraverso Universo Sociale, la nostra Onlus, e grazie ai fondi del 5 per mille, siamo riusciti a dare una mano concreta, in termini di assistenza aggiuntiva, a tante famiglie del territorio aretino, che hanno in casa un familiare affetto da demenza.”</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arezzoweb.it/tag/arezzo">Arezzo</a></li><li><a href="https://www.arezzoweb.it/tag/confartigianato">Confartigianato</a></li><li><a href="https://www.arezzoweb.it/tag/giunta">Giunta</a></li><li><a href="https://www.arezzoweb.it/tag/studio">studio</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2019/confartigianato-giornata-nazionale-di-predizione-dellalzheimer-464064.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fconfartigianato-giornata-nazionale-di-predizione-dellalzheimer-464064.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Confartigianato%3A+Giornata+Nazionale+di+Predizione+dell%E2%80%99Alzheimer&url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fconfartigianato-giornata-nazionale-di-predizione-dellalzheimer-464064.html&via=ArezzoWeb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.arezzoweb.it/2019/confartigianato-giornata-nazionale-di-predizione-dellalzheimer-464064.html">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.arezzoweb.it/2019/confartigianato-giornata-nazionale-di-predizione-dellalzheimer-464064.html&title=Confartigianato%3A+Giornata+Nazionale+di+Predizione+dell%E2%80%99Alzheimer">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arezzoweb.it/2019/confartigianato-giornata-nazionale-di-predizione-dellalzheimer-464064.html&amp;media=https://www.arezzoweb.it/wp-content/uploads/2019/04/FC02A040-1DFF-4F70-975D-ED21A6627DDA.jpeg&description=Confartigianato%3A+Giornata+Nazionale+di+Predizione+dell%E2%80%99Alzheimer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Confartigianato%3A+Giornata+Nazionale+di+Predizione+dell%E2%80%99Alzheimer %0A%0A https://www.arezzoweb.it/2019/confartigianato-giornata-nazionale-di-predizione-dellalzheimer-464064.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.arezzoweb.it/2019/confartigianato-giornata-nazionale-di-predizione-dellalzheimer-464064.html&text=Confartigianato%3A+Giornata+Nazionale+di+Predizione+dell%E2%80%99Alzheimer">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Confartigianato: Giornata Nazionale di Predizione dell&#8217;Alzheimer&body=https://www.arezzoweb.it/2019/confartigianato-giornata-nazionale-di-predizione-dellalzheimer-464064.html">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-04-10T12:57:07+00:00"><meta itemprop="dateModified" content="2019-04-10T12:57:23+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2019/confartigianato-giornata-nazionale-di-predizione-dellalzheimer-464064.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png"></span><meta itemprop="name" content="ArezzoWeb Informa"></span><meta itemprop="headline " content="Confartigianato: Giornata Nazionale di Predizione dell&#039;Alzheimer"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/FC02A040-1DFF-4F70-975D-ED21A6627DDA.jpeg?fit=3543%2C2362&ssl=1"><meta itemprop="width" content="3543"><meta itemprop="height" content="2362"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5cadde75bb4a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5cadde75bb4a5" ><script>var block_td_uid_2_5cadde75bb4a5 = new tdBlock();
block_td_uid_2_5cadde75bb4a5.id = "td_uid_2_5cadde75bb4a5";
block_td_uid_2_5cadde75bb4a5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5cadde75bb4a5_rand","td_column_number":3,"live_filter_cur_post_id":464064,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5cadde75bb4a5_rand","tdc_css_class_style":"td_uid_2_5cadde75bb4a5_rand_style"}';
block_td_uid_2_5cadde75bb4a5.td_column_number = "3";
block_td_uid_2_5cadde75bb4a5.block_type = "td_block_related_posts";
block_td_uid_2_5cadde75bb4a5.post_count = "3";
block_td_uid_2_5cadde75bb4a5.found_posts = "30541";
block_td_uid_2_5cadde75bb4a5.header_color = "";
block_td_uid_2_5cadde75bb4a5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5cadde75bb4a5.max_num_pages = "10181";
tdBlocksArray.push(block_td_uid_2_5cadde75bb4a5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5cadde75bc744" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5cadde75bb4a5" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5cadde75bc7bb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5cadde75bb4a5" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5cadde75bb4a5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/ad-arezzo-debutta-viaggio-in-italia-2-464083.html" rel="bookmark" class="td-image-wrap" title="Ad Arezzo debutta “Viaggio in Italia”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ad Arezzo debutta “Viaggio in Italia”" data-type="image_tag" data-img-url="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzo-vista-aerea.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/ad-arezzo-debutta-viaggio-in-italia-2-464083.html" rel="bookmark" title="Ad Arezzo debutta “Viaggio in Italia”">Ad Arezzo debutta “Viaggio in Italia”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/75-anniversario-delleccidio-di-vallucciole-464079.html" rel="bookmark" class="td-image-wrap" title="75° anniversario dell’Eccidio di Vallucciole"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="75° anniversario dell’Eccidio di Vallucciole" data-type="image_tag" data-img-url="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/E5791128-1306-453E-BDF9-B247F3554C18.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/75-anniversario-delleccidio-di-vallucciole-464079.html" rel="bookmark" title="75° anniversario dell’Eccidio di Vallucciole">75° anniversario dell’Eccidio di Vallucciole</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/il-dipartimento-piu-multi-professionale-si-confronta-al-san-donato-464075.html" rel="bookmark" class="td-image-wrap" title="Il Dipartimento più multi professionale si confronta al San Donato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il Dipartimento più multi professionale si confronta al San Donato" data-type="image_tag" data-img-url="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/059CB653-0B5C-4B10-B8C4-FAD28D508E27.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/il-dipartimento-piu-multi-professionale-si-confronta-al-san-donato-464075.html" rel="bookmark" title="Il Dipartimento più multi professionale si confronta al San Donato">Il Dipartimento più multi professionale si confronta al San Donato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cadde75bb4a5" data-td_block_id="td_uid_2_5cadde75bb4a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5cadde75bb4a5" data-td_block_id="td_uid_2_5cadde75bb4a5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget EvcalWidget_SC"><h4 class="block-title"><span>EVENTI</span></h4><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_235' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2019" data-cmonth="4" data-runajax="1" data-evc_open="0" data-cal_ver="2.6.17" data-mapscroll="false" data-mapformat="roadmap" data-mapzoom="14" data-mapiconurl="" data-ev_cnt="6" data-show_limit="yes" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-search'></span><span class='evo-gototoday-btn' style='display:none' data-mo='4' data-yr='2019' data-dy=''>Current Month</span></div><div class='evo_cal_above_content'>					
				<div class='evo_search_bar evo_hidden'>
					<div class='evo_search_bar_in' >
						<input type="text" placeholder='Search Events' data-role="none"/>
						<a class="evosr_search_btn"><i class="fa fa-search"></i></a>
					</div>
				</div>

			</div><p id='evcal_cur' class='evo_month_title'> april, 2019</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="no" data-show_et_ft_img="yes" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-hide_ft="no" data-evc_open="no" data-show_limit="yes" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-show_limit_ajax="no" data-show_limit_paged="1" data-hide_mult_occur="no" data-show_repeats="no" data-hide_end_time="no" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list'><div id="event_463623" class="eventon_list_event evo_eventtop  event event_463623_0" data-event_id="463623" data-ri="0r" data-time="1555185600-1555199400" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/ail-arezzo-federico-luzzi-onlus'></a><span itemprop='name'  >Ail Arezzo Federico Luzzi Onlus</span><meta itemprop='image' content='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/orgoglio-amaranto-federico-luzzi.jpg?fit=900%2C597&ssl=1' /><meta itemprop='description' content='

Si allarga l'impegno sociale di Orgoglio Amaranto verso le altre realtà aretine. Una serata speciale dedicata all'Ail Arezzo Federico Luzzi Onlus si terrà sabato 13 aprile dalle 20:00' /><meta itemprop='startDate' content='2019-4-13T20:00' /><meta itemprop='endDate' content='2019-4-13T23:50' /><meta itemprop='eventStatus' content='on-schedule' />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">SPORTING CLUB AREZZO</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Via di Cognaia, 3, 52100 Arezzo AR</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Ail Arezzo Federico Luzzi Onlus",
							  	"startDate": "2019-4-13T20-20-00-00",
							  	"endDate": "2019-4-13T23-23-50-00",
							  	"image":"https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/orgoglio-amaranto-federico-luzzi.jpg?fit=900%2C597&ssl=1",
							  	"description":"

Si allarga l'impegno sociale di Orgoglio Amaranto verso le altre realtà aretine. Una serata speciale dedicata all'Ail Arezzo Federico Luzzi Onlus si terrà sabato 13 aprile dalle 20:00",
							  	"location":{
										"@type":"Place",
										"name":"SPORTING CLUB AREZZO",
										"address":"Via di Cognaia, 3, 52100 Arezzo AR"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1555185600463623" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="1"  ><span class='ev_ftImg' data-img='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/orgoglio-amaranto-federico-luzzi.jpg?fit=900%2C597&ssl=1' data-thumb='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/orgoglio-amaranto-federico-luzzi.jpg?fit=300%2C199&ssl=1' style='background-image:url("https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/orgoglio-amaranto-federico-luzzi.jpg?fit=300%2C199&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2019'><span class='evo_start '><em class='date'>13</em><em class='month'>apr</em><em class='time'>20:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Via di Cognaia, 3, 52100 Arezzo AR" data-location_type="address" data-location_name="SPORTING CLUB AREZZO" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Ail Arezzo Federico Luzzi Onlus</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/orgoglio-amaranto-federico-luzzi.jpg?fit=900%2C597&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>

Si allarga l'impegno sociale di Orgoglio Amaranto verso le altre realtà aretine. Una serata speciale dedicata all'Ail Arezzo Federico Luzzi Onlus si terrà sabato 13 aprile dalle 20:00</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<div class="moz-text-html" lang="x-unicode">

Si allarga l'impegno sociale di Orgoglio Amaranto verso le altre realtà aretine. Una serata speciale dedicata all'Ail Arezzo Federico Luzzi Onlus si terrà sabato 13 aprile dalle 20:00 al ristorante La Cognaia che si trova all'interno dello Sporting Club di Arezzo. Un evento dedicato alla memoria del campione del tennis Federico Luzzi, a quasi 11 anni dalla sua improvvisa scomparsa, che avrà come scenario proprio il circolo dove il suo talento sbocciò, dove mostrò i primi colpi ad amici e compagni di scuola, quando la racchetta era ancora più grande di lui.

La serata, con la presenza della mamma e della sorella di Federico, Paola e Francesca, prevede una cena a buffet a 15 euro con la prima bevuta compresa, in collaborazione con il ristorante La Cognaia, la presenza dello stand dell'Ail dove sarà possibile acquistare le uova di Pasqua, il tutto accomunato dalla voglia di ricordare e tramandare alle giovani generazioni il sorriso e il talento del grande tennista aretino, salito alla ribalta nazionale e internazionale già a livello giovanile con la vittoria di due campionati europei, un campionato del mondo e svariati titoli italiani, fino a conquistare il 92° posto nel ranking dei professionisti.

Quello tra Orgoglio Amaranto e l'Ail Arezzo è un vero e proprio incastro di azioni sociali diverse che si sostengono a vicenda. Il ricavato della serata servirà da una parte a sostenere le quotidiane azioni che l'Ail porta avanti grazie alla raccolta fondi, come l'assistenza domiciliare per i malati, dall'altra a sostenere il progetto We Ar di OA, in procinto di dare alle stampe un fumetto per le scuole elementari e di avviare la prima edizione dei campus a Manchester per gli studenti delle scuole superiori aretine.

Per partecipare è necessaria la prenotazione che si può effettuare telefonando al ristorante Cognaia al 3922601660, oppure a Francesco al 3473290634, oppure alla Tabaccheria Giotto di piazza Giotto 9 allo 0575/295425, oppure all'Orologeria Pernici di via Cavour 54 allo 0575/21372.

</div></div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3>
										<p>(Saturday) 20:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='714'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Location</h3><p class='evo_location_name'>SPORTING CLUB AREZZO</p><p class='evo_location_address'>Via di Cognaia, 3, 52100 Arezzo AR</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15551856005cadde75d1ca4463623_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=463623&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Ail+Arezzo+Federico+Luzzi+Onlus&amp;dates=20190413T180000Z/20190413T215000Z&amp;details=%0D%0A%0D%0ASi+allarga+l%27impegno+sociale+di+Orgoglio+Amaranto+verso+le+altre+realt%C3%A0+aretine.+Una+serata+speciale+dedicata+all%27Ail+Arezzo+Federico+Luzzi+Onlus+si+terr%C3%A0+sabato+13+aprile+dalle+20%3A00&amp;location=SPORTING+CLUB+AREZZO - Via+di+Cognaia%2C+3%2C+52100+Arezzo+AR' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row '><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fail-arezzo-federico-luzzi-onlus" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Ail Arezzo Federico Luzzi Onlus&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fail-arezzo-federico-luzzi-onlus" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fail-arezzo-federico-luzzi-onlus"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fail-arezzo-federico-luzzi-onlus&title=Ail%20Arezzo%20Federico%20Luzzi%20Onlus&summary=%0D%0A%0D%0ASi+allarga+l%27impegno+sociale+di+Orgoglio+Amaranto+verso+le+altre+realt%C3%A0+aretine.+Una+serata" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fail-arezzo-federico-luzzi-onlus" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fail-arezzo-federico-luzzi-onlus&media=https%3A%2F%2Fi1.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F04%2Forgoglio-amaranto-federico-luzzi.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=%0D%0A%0D%0ASi+allarga+l%27impegno+sociale+di+Orgoglio+Amaranto+verso+le+altre+realt%C3%A0+aretine.+Una+serata"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Ail Arezzo Federico Luzzi Onlus&body=Event Name: Ail Arezzo Federico Luzzi Onlus%0AEvent Date: 13 April 2019 20:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fail-arezzo-federico-luzzi-onlus%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Via di Cognaia, 3, 52100 Arezzo AR"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div id="event_462094" class="eventon_list_event evo_eventtop  event event_462094_0" data-event_id="462094" data-ri="0r" data-time="1555536600-1555545000" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/il-laudario-di-cortona'></a><span itemprop='name'  >Il Laudario di Cortona</span><meta itemprop='image' content='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/cortona-jazz.jpg?fit=1426%2C1094&ssl=1' /><meta itemprop='description' content='Cortona si prepara ad accogliere nuovamente Paolo Fresu e Daniele di Bonaventura con una riproposizione speciale del progetto Altissima Luce – Il Laudario di Cortona.

Mercoledì 17 aprile 2019 al teatro' /><meta itemprop='startDate' content='2019-4-17T21:30' /><meta itemprop='endDate' content='2019-4-17T23:50' /><meta itemprop='eventStatus' content='on-schedule' />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">TEATRO SIGNORELLI</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Piazza Luca Signorelli, 52044 Cortona AR</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Il Laudario di Cortona",
							  	"startDate": "2019-4-17T21-21-30-00",
							  	"endDate": "2019-4-17T23-23-50-00",
							  	"image":"https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/cortona-jazz.jpg?fit=1426%2C1094&ssl=1",
							  	"description":"Cortona si prepara ad accogliere nuovamente Paolo Fresu e Daniele di Bonaventura con una riproposizione speciale del progetto Altissima Luce – Il Laudario di Cortona.

Mercoledì 17 aprile 2019 al teatro",
							  	"location":{
										"@type":"Place",
										"name":"TEATRO SIGNORELLI",
										"address":"Piazza Luca Signorelli, 52044 Cortona AR"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1555536600462094" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/cortona-jazz.jpg?fit=1426%2C1094&ssl=1' data-thumb='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/cortona-jazz.jpg?fit=300%2C230&ssl=1' style='background-image:url("https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/cortona-jazz.jpg?fit=300%2C230&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2019'><span class='evo_start '><em class='date'>17</em><em class='month'>apr</em><em class='time'>21:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Piazza Luca Signorelli, 52044 Cortona AR" data-location_type="address" data-location_name="TEATRO SIGNORELLI" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Il Laudario di Cortona</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/cortona-jazz.jpg?fit=1426%2C1094&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Cortona si prepara ad accogliere nuovamente Paolo Fresu e Daniele di Bonaventura con una riproposizione speciale del progetto Altissima Luce – Il Laudario di Cortona.

Mercoledì 17 aprile 2019 al teatro</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<strong><em>Cortona si prepara ad accogliere nuovamente Paolo Fresu e Daniele di Bonaventura con una riproposizione speciale del progetto Altissima Luce – Il Laudario di Cortona.</em></strong>

Mercoledì 17 aprile 2019 al teatro Signorelli (inizio ore 21,30) i due grandi artisti saranno protagonisti del concerto anteprima della II^ edizione del Cortona Jazz Festival, organizzato dall’Associazione Mammut con il sostegno del Comune di Cortona.

Dopo essere stato presentato dal vivo per la prima volta ad Umbria Jazz,alla Sagra Musicale Umbra nel 2016, e successivamente nei principali festival italiani e a Cortona nel 2017, nella cornice storica della chiesa di San Francesco, dove, con molta probabilità, è stato scritto 8 secoli fa, il progetto musicale di Paolo Fresu e Daniele di Bonventura torna a Cortona come esclusiva anteprima della seconda edizione del Cortona Jazz Festival che si svolgerà tra il 25 ed il 28 aprile.

Il Laudario di Cortona è una delle più importanti testimonianze dell’espressione musicale sacra popolare e risale al XIII secolo.

Cortonaha la fortuna di conservare ancora oggi uno degli esempi più evidenti di produzione musicale paraliturgica prodotta dalla confraternita di Santa Maria delle Laude della chiesa di San Francesco, il Laudario di Cortona.

Il Codice ci restituisce, dopo secoli, una possibile fotografia dell’epoca medioevale, un’immagine e un’estetica che ripropone uno spaccato della nostra storia e della storia della musica occidentale giunta fino ai nostri giorni come ricca eredità del passato.

Per meglio comprendere la sua importanza, occorre conoscerne il contenuto: brani monodici di devozione mariana, riferimenti al francescanesimo, testi di funzione morale, riferimenti al calendario liturgico e ad altri santi. La devozione alla vergine ricopre gran parte del laudario, esigenza non singolare del XIII secolo: in tutta Europa si percepisce in questa fase l’esigenza di produrre opere letterarie e musicali dedicate specificatamente al culto mariano.

Il disco, con la versione completa di tutta l’esecuzione, uscirà  il 12 aprile per laTǔk Voice, sottosezione della Tǔk Music, in una edizione particolare di grande formato con un esaustivo libretto che contiene la ricca riproduzione fotografica del Laudario concessa dalla Biblioteca del Comune e dall’Accademia Etrusca di Cortona, tutti i testi, e le note d’autore tradotte anche in inglese e latino.

Il concerto è una riproposizione originale del progetto Laudario di Cortona ma arrangiata per due musicisti straordinari come Paolo Fresu (tromba, flicorno, effetti) e Daniele Di Bonaventura (bandoneon, effetti).

Un evento unico che fa da anteprima al Cortona Jazz Festival e da lancio dell’uscita del disco Altissima Luce – Il Laudario di Cortona per l’etichetta Tǔk Music.

Info e prevendite 0575 606887 - 605287
<span style="color: var(--color-neutral-600);">ticketing.terretrusche.com</span></div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3>
										<p>(Wednesday) 21:30</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='685'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Location</h3><p class='evo_location_name'>TEATRO SIGNORELLI</p><p class='evo_location_address'>Piazza Luca Signorelli, 52044 Cortona AR</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15555366005cadde75d2bd2462094_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=462094&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Il+Laudario+di+Cortona&amp;dates=20190417T193000Z/20190417T215000Z&amp;details=Cortona+si+prepara+ad+accogliere+nuovamente+Paolo+Fresu+e+Daniele+di+Bonaventura+con+una+riproposizione+speciale+del+progetto+Altissima+Luce+%E2%80%93+Il+Laudario+di+Cortona.%0D%0A%0D%0AMercoled%C3%AC+17+aprile+2019+al+teatro&amp;location=TEATRO+SIGNORELLI - Piazza+Luca+Signorelli%2C+52044+Cortona+AR' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row '><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fil-laudario-di-cortona" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Il Laudario di Cortona&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fil-laudario-di-cortona" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fil-laudario-di-cortona"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fil-laudario-di-cortona&title=Il%20Laudario%20di%20Cortona&summary=Cortona+si+prepara+ad+accogliere+nuovamente+Paolo+Fresu+e+Daniele+di+Bonaventura+con+una+riproposizione+speciale" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fil-laudario-di-cortona" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fil-laudario-di-cortona&media=https%3A%2F%2Fi1.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F03%2Fcortona-jazz.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Cortona+si+prepara+ad+accogliere+nuovamente+Paolo+Fresu+e+Daniele+di+Bonaventura+con+una+riproposizione+speciale"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Il Laudario di Cortona&body=Event Name: Il Laudario di Cortona%0AEvent Date: 17 April 2019 21:30%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fil-laudario-di-cortona%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Piazza Luca Signorelli, 52044 Cortona AR"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div id="event_462998" class="eventon_list_event evo_eventtop  event event_462998_0" data-event_id="462998" data-ri="0r" data-time="1556150400-1556668800" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/mostra-mercato'></a><span itemprop='name'  >Mostra Mercato</span><meta itemprop='image' content='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/mostra-mercato.jpg?fit=1307%2C850&ssl=1' /><meta itemprop='description' content='Manca meno di un mese al grande appuntamento con la 44° Mostra Mercato dell’Artigianato della Valtiberina Toscana. L’edizione 2019 si svolgerà dal 25 aprile al 1 maggio e avrà luogo' /><meta itemprop='startDate' content='2019-4-25T00:00' /><meta itemprop='endDate' content='2019-5-1T00:00' /><meta itemprop='eventStatus' content='on-schedule' />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">ANGHIARI</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Anghiari</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Mostra Mercato",
							  	"startDate": "2019-4-25T00-00-00-00",
							  	"endDate": "2019-5-1T00-00-00-00",
							  	"image":"https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/mostra-mercato.jpg?fit=1307%2C850&ssl=1",
							  	"description":"Manca meno di un mese al grande appuntamento con la 44° Mostra Mercato dell’Artigianato della Valtiberina Toscana. L’edizione 2019 si svolgerà dal 25 aprile al 1 maggio e avrà luogo",
							  	"location":{
										"@type":"Place",
										"name":"ANGHIARI",
										"address":"Anghiari"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1556150400462998" class="hasFtIMG desc_trig mul_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/mostra-mercato.jpg?fit=1307%2C850&ssl=1' data-thumb='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/mostra-mercato.jpg?fit=300%2C195&ssl=1' style='background-image:url("https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/mostra-mercato.jpg?fit=300%2C195&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2019'><span class='evo_start '><em class='date'>25</em><em class='month'>apr</em></span><span class='evo_end '><em class='date'>01</em><em class='month'>may</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Anghiari" data-location_type="address" data-location_name="ANGHIARI" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Mostra Mercato</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/mostra-mercato.jpg?fit=1307%2C850&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Manca meno di un mese al grande appuntamento con la 44° Mostra Mercato dell’Artigianato della Valtiberina Toscana. L’edizione 2019 si svolgerà dal 25 aprile al 1 maggio e avrà luogo</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									Manca meno di un mese al grande appuntamento con la <strong>44° Mostra Mercato dell’Artigianato della Valtiberina Toscana.</strong> L’edizione 2019 si svolgerà <strong>dal 25 aprile al 1 maggio </strong>e avrà luogo come sempre nel centro storico di <strong>Anghiari</strong> (in provincia di Arezzo). La Mostra è diventata con il passare degli anni una vera e propria istituzione nell’ambito dell’artigianato toscano e nazionale e anche nel 2019 aprirà le caratteristiche botteghe situate nel borgo medievale tiberino.

La manifestazione, come sempre organizzata <strong>dall’Ente Mostra Valtiberina Toscana</strong> (grazie alla collaborazione della Camera di Commercio di Arezzo, della Regione Toscana, di CNA Arezzo, della Provincia di Arezzo, del Comune di Anghiari, della Confartigianato Imprese Arezzo, dell’Associazione Pro Anghiari, della Banca di Anghiari e Stia Credito Cooperativo), richiama ogni anno <strong>numerosi visitatori</strong> che arrivano da ogni parte d’Italia, a conferma dell’importanza raggiunta nel settore dell’artigianato di qualità.

A fare da splendida cornice all’evento sarà il fascino indiscutibile di Anghiari, uno dei <strong>“borghi più belli d’Italia”</strong> e sede storica della mostra. Il lavoro di preparazione è già iniziato da alcuni mesi e sono state tra l’altro organizzate una serie di <strong>iniziative collaterali</strong> di assoluto spessore che andranno di pari passo con la durata dell’evento.

Un importante appuntamento è previsto nella Sala del Consiglio del Comune di Anghiari giovedì <strong>25 aprile</strong> alle ore 18:00 (subito dopo la cerimonia di inaugurazione), quando si svolgerà l’incontro con<strong> Agostino Bonomo</strong>, presidente di <strong>Confartigianato Veneto</strong>. In questa occasione verrà effettuato tra l’altro un omaggio al regista Ermanno Olmi e verrà proiettato il suo docu-film ritrovato <strong>“Artigiani Veneti”</strong>. L’incontro, condotto dal giornalista di fama nazionale <strong>Salvatore Giannella</strong>, testimonia la voglia di <strong>estendere i confini</strong> della Mostra Mercato dell’Artigianato della Valtiberina Toscana al di fuori dell’ambito territoriale.

Iniziative di livello si svolgeranno durante tutta la durata della manifestazione e accompagneranno</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3>
										<p>April 25 (Thursday) 0:00 - May 1 (Wednesday) 0:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='658'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Location</h3><p class='evo_location_name'>ANGHIARI</p><p class='evo_location_address'>Anghiari</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15561504005cadde75d3b66462998_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=462998&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Mostra+Mercato&amp;dates=20190424T220000Z/20190430T220000Z&amp;details=Manca+meno+di+un+mese+al+grande+appuntamento+con+la+44%C2%B0+Mostra+Mercato+dell%E2%80%99Artigianato+della+Valtiberina+Toscana.+L%E2%80%99edizione+2019+si+svolger%C3%A0+dal+25+aprile+al+1+maggio+e+avr%C3%A0+luogo&amp;location=ANGHIARI - Anghiari' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row '><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fmostra-mercato" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Mostra Mercato&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fmostra-mercato" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fmostra-mercato"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fmostra-mercato&title=Mostra%20Mercato&summary=Manca+meno+di+un+mese+al+grande+appuntamento+con+la+44%C2%B0+Mostra+Mercato+dell%E2%80%99Artigianato+della+Valtiberina" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fmostra-mercato" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fmostra-mercato&media=https%3A%2F%2Fi2.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F03%2Fmostra-mercato.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Manca+meno+di+un+mese+al+grande+appuntamento+con+la+44%C2%B0+Mostra+Mercato+dell%E2%80%99Artigianato+della+Valtiberina"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Mostra Mercato&body=Event Name: Mostra Mercato%0AEvent Date: 25 April 2019 0:00 - 1 May 2019 0:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fmostra-mercato%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Anghiari"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>

				
			
						</div><!-- .ajde_evcal_calendar-->

			</div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="float: left; margin-right: 15px; " id="arezz-1835737888"><a data-bid="1" href="https://www.arezzoweb.it/linkout/458332" rel="nofollow" target="_blank"><img width="300" height="252" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/bills_300x250.jpg?fit=300%2C252&ssl=1' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></div></aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_5_5cadde75d6ac8_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_5_5cadde75d6ac8" ><script>var block_td_uid_5_5cadde75d6ac8 = new tdBlock();
block_td_uid_5_5cadde75d6ac8.id = "td_uid_5_5cadde75d6ac8";
block_td_uid_5_5cadde75d6ac8.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"28","category_ids":"28,32,429,36,27,44,568,588","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5cadde75d6ac8_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5cadde75d6ac8_rand","tdc_css_class_style":"td_uid_5_5cadde75d6ac8_rand_style"}';
block_td_uid_5_5cadde75d6ac8.td_column_number = "1";
block_td_uid_5_5cadde75d6ac8.block_type = "td_block_14";
block_td_uid_5_5cadde75d6ac8.post_count = "4";
block_td_uid_5_5cadde75d6ac8.found_posts = "82107";
block_td_uid_5_5cadde75d6ac8.header_color = "#";
block_td_uid_5_5cadde75d6ac8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cadde75d6ac8.max_num_pages = "20527";
tdBlocksArray.push(block_td_uid_5_5cadde75d6ac8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=td_uid_5_5cadde75d6ac8 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/ad-arezzo-debutta-viaggio-in-italia-2-464083.html" rel="bookmark" class="td-image-wrap" title="Ad Arezzo debutta “Viaggio in Italia”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="" title="Ad Arezzo debutta “Viaggio in Italia”" data-type="image_tag" data-img-url="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzo-vista-aerea.jpg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/ad-arezzo-debutta-viaggio-in-italia-2-464083.html" rel="bookmark" title="Ad Arezzo debutta “Viaggio in Italia”">Ad Arezzo debutta “Viaggio in Italia”</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T13:50:23+00:00" >10 Aprile 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/75-anniversario-delleccidio-di-vallucciole-464079.html" rel="bookmark" class="td-image-wrap" title="75° anniversario dell’Eccidio di Vallucciole"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="" title="75° anniversario dell’Eccidio di Vallucciole" data-type="image_tag" data-img-url="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/E5791128-1306-453E-BDF9-B247F3554C18.jpeg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/75-anniversario-delleccidio-di-vallucciole-464079.html" rel="bookmark" title="75° anniversario dell’Eccidio di Vallucciole">75° anniversario dell’Eccidio di Vallucciole</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T13:47:25+00:00" >10 Aprile 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/il-dipartimento-piu-multi-professionale-si-confronta-al-san-donato-464075.html" rel="bookmark" class="td-image-wrap" title="Il Dipartimento più multi professionale si confronta al San Donato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="" title="Il Dipartimento più multi professionale si confronta al San Donato" data-type="image_tag" data-img-url="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/059CB653-0B5C-4B10-B8C4-FAD28D508E27.jpeg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/il-dipartimento-piu-multi-professionale-si-confronta-al-san-donato-464075.html" rel="bookmark" title="Il Dipartimento più multi professionale si confronta al San Donato">Il Dipartimento più multi professionale si confronta al San Donato</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T13:44:40+00:00" >10 Aprile 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/i-carabinieri-di-subbiano-denunciano-tre-persone-464072.html" rel="bookmark" class="td-image-wrap" title="I Carabinieri di Subbiano denunciano tre persone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="Carabinieri Auto" title="I Carabinieri di Subbiano denunciano tre persone" data-type="image_tag" data-img-url="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/02/20140215_carabinieri_auto.jpg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/i-carabinieri-di-subbiano-denunciano-tre-persone-464072.html" rel="bookmark" title="I Carabinieri di Subbiano denunciano tre persone">I Carabinieri di Subbiano denunciano tre persone</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T13:08:49+00:00" >10 Aprile 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cadde75d6ac8" data-td_block_id="td_uid_5_5cadde75d6ac8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5cadde75d6ac8" data-td_block_id="td_uid_5_5cadde75d6ac8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463982" rel="nofollow" target="_blank"><img width="300" height="424" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/aw_300.jpg?fit=300%2C424&ssl=1' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside><aside class="td_block_template_1 widget arezz-widget"><div style="float: left; margin-right: 15px; " id="arezz-1101523359"><a data-bid="1" href="https://www.arezzoweb.it/linkout/458395" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/piero_anichini_300x250.jpg?fit=300%2C250&ssl=1' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/></aside><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/459388" rel="nofollow" target="_blank"><img width="300" height="93" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/Chimet.jpg?fit=300%2C93&ssl=1' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>I PIU&#8217; LETTI</span></h4><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/protesi-mammarie-allergan-ritirate-dal-mercato-marchetti-fi-circa-6mila-i-dispositivi-ma-pazienti-non-tracciate-la-regione-attivi-entro-lanno-un-registro-che-colleghi-paziente-464001.html" title="Protesi mammarie Allergan ritirate dal mercato, Marchetti (FI) «Circa 6mila i dispositivi ma pazienti non tracciate. La Regione attivi entro l’anno un registro che colleghi paziente e dispositivo. Mai più così»" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2018/12/seno_donna.jpg?fit=1200%2C750&#038;ssl=1&#038;resize=200%2C200" alt="Protesi mammarie Allergan ritirate dal mercato, Marchetti (FI) «Circa 6mila i dispositivi ma pazienti non tracciate. La Regione attivi entro l’anno un registro che colleghi paziente e dispositivo. Mai più così»" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/vincente-anche-citta-di-castello-per-la-dancing-dance-463842.html" title="Vincente anche Città di Castello per la Dancing Dance" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/Greta-e-Vittoria.jpg?fit=1120%2C932&#038;ssl=1&#038;resize=200%2C200" alt="Vincente anche Città di Castello per la Dancing Dance" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/2-festival-della-citta-di-cortona-integrars-463918.html" title="2° Festival della città di Cortona IntegrArs" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/Integrars-2019.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=200%2C200" alt="2° Festival della città di Cortona IntegrArs" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/la-musica-che-gira-intorno-alla-scoperta-led-zeppelin-464044.html" title="La Musica che gira intorno alla scoperta dei Led Zeppelin" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/led-zeppelin.jpg?fit=620%2C339&#038;ssl=1&#038;resize=200%2C200" alt="La Musica che gira intorno alla scoperta dei Led Zeppelin" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/il-trofeo-dedicato-a-piero-comanducci-progettato-dagli-studenti-del-liceo-artistico-ai-arezzo-presentato-ad-oroarezzo-463933.html" title="Il trofeo dedicato a Piero Comanducci progettato dagli studenti del Liceo Artistico ai Arezzo presentato ad OroArezzo" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/trofeo.jpg?fit=1176%2C882&#038;ssl=1&#038;resize=200%2C200" alt="Il trofeo dedicato a Piero Comanducci progettato dagli studenti del Liceo Artistico ai Arezzo presentato ad OroArezzo" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/sugar-foto-463942.html" title="SUGAR - foto" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/sugar-07.jpg?fit=1200%2C858&#038;ssl=1&#038;resize=200%2C200" alt="SUGAR - foto" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/alessandria-arezzo-foto-2-3-463965.html" title="Alessandria-Arezzo - foto (2-3)" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/Alessandria-Arezzo-02.jpg?fit=1200%2C785&#038;ssl=1&#038;resize=200%2C200" alt="Alessandria-Arezzo - foto (2-3)" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/rimane-incastrato-con-il-braccio-nellimpastatrice-42enne-ferito-al-braccio-463953.html" title="Rimane incastrato con il braccio nell’impastatrice, 42enne ferito al braccio" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/20140416_Pegaso_decollo.jpg?fit=900%2C600&#038;ssl=1&#038;resize=200%2C200" alt="Rimane incastrato con il braccio nell’impastatrice, 42enne ferito al braccio" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/carabinieri-salvano-una-donna-che-tenta-il-suicidio-minacciando-di-buttarsi-dal-balcone-foto-463868.html" title="Carabinieri salvano una donna che tenta il suicidio minacciando di buttarsi dal balcone - foto" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/minaccia-suicidio-07.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=200%2C200" alt="Carabinieri salvano una donna che tenta il suicidio minacciando di buttarsi dal balcone - foto" data-pin-nopin="true" />
						</a>
												</div>
					</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PEZZOLA STEFANO 1995-2019 - All Rights Reserved - redazione@arezzoweb.it<br>
Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 e il Registro degli Operatori di Comunicazioni (ROC) al n° 23112 del 18/01/2013                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1777528-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5cadde75e0b00
    -->

    <div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/715.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"arezz-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/js/289.js?ver=1.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"arezz-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/845/public/assets/js/871.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/themes/newspaper_9_6_1/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.17'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","postnonce":"0fe062556b"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.17'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/27/public/assets/js/589.js?ver=1.8.15'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyCzA3Mb2BQJfwT70GxjYp6v3K0_RCR2ivk&#038;ver=1.0'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script>window.advads_has_ads = [["458332","ad",null],["463982","ad",null],["458395","ad",null],["459388","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[464064]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.arezzoweb.it/wp-content/themes/newspaper_9_6_1/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.arezzoweb.it/wp-content/themes/newspaper_9_6_1';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu .current-menu-item > a,
    .top-header-menu .current-menu-ancestor > a,
    .top-header-menu .current-category-ancestor > a,
    .top-header-menu li a:hover,
    .td-header-sp-top-widget .td-icon-search:hover {
        color: #be1521;
    }

    
    .td-header-wrap .td-header-sp-top-widget i.td-icon-font:hover {
        color: #be1521;
    }


    
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix {
        background-color: #be1521;
    }


    
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #000000;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #000000;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #000000 transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a,
    .td-theme-wrap .sf-menu ul .td-menu-item > a:hover,
    .td-theme-wrap .sf-menu ul .sfHover > a,
    .td-theme-wrap .sf-menu ul .current-menu-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-category-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-menu-item > a {
        color: #000000;
    }
    
    
    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .td-header-menu-social .td-social-icon-wrap a,
    .td-header-style-4 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-5 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-6 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-12 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-wrap .header-search-wrap #td-header-search-button .td-icon-search {
        color: #be1521;
    }
    .td-header-wrap .td-header-menu-social + .td-search-wrapper #td-header-search-button:before {
      background-color: #be1521;
    }
    
    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, #be1521 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, #be1521));
        background: -webkit-linear-gradient(top, #333145 0%, #be1521 100%);
        background: -o-linear-gradient(top, #333145 0%, #be1521 100%);
        background: -ms-linear-gradient(top, #333145 0%, #be1521 100%);
        background: linear-gradient(to bottom, #333145 0%, #be1521 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='#be1521', GradientType=0 );
    }

    
    .td-sub-footer-container {
        background-color: #ffffff;
    }

    
    .td-sub-footer-container,
    .td-subfooter-menu li a {
        color: #000000;
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: auto;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'148625047',post:'464064',tz:'2',srv:'www.arezzoweb.it'} ]);
	_stq.push([ 'clickTrackerInit', '148625047', '464064' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.arezzoweb.it/informativa-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi Informativa Cookie</a>
				</div>
				
			</div><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>