<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta property="og:image" content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/Consiglio-Comunale-06.jpg?fit=1900%2C1267&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La giunta approva il contributo di 74mila euro per le scuole dell’infanzia paritarie. Comune e Fism alleati: “Scegliere la scuola è un diritto” - ArezzoWeb</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.arezzoweb.it/#organization","name":"AREZZOWEB INFORMA","url":"https://www.arezzoweb.it/","sameAs":["https://www.facebook.com/Arezzoweb.it","https://www.instagram.com/arezzoweb/","https://it.linkedin.com/in/stefano-pezzola-6314124a","https://www.youtube.com/user/ArezzoWebIT","https://it.pinterest.com/arezzoweb/","https://twitter.com/ArezzoWeb"],"logo":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#logo","url":"https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png?fit=280%2C65&ssl=1","width":280,"height":65,"caption":"AREZZOWEB INFORMA"},"image":{"@id":"https://www.arezzoweb.it/#logo"}},{"@type":"WebSite","@id":"https://www.arezzoweb.it/#website","url":"https://www.arezzoweb.it/","name":"ArezzoWeb Informa","publisher":{"@id":"https://www.arezzoweb.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.arezzoweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html#primaryimage","url":"https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/Consiglio-Comunale-06.jpg?fit=1900%2C1267&ssl=1","width":1900,"height":1267},{"@type":"WebPage","@id":"https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html#webpage","url":"https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html","inLanguage":"it-IT","name":"La giunta approva il contributo di 74mila euro per le scuole dell\u2019infanzia paritarie. Comune e Fism alleati: \u201cScegliere la scuola \u00e8 un diritto\u201d - ArezzoWeb","isPartOf":{"@id":"https://www.arezzoweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html#primaryimage"},"datePublished":"2019-10-15T08:31:04+00:00","dateModified":"2019-10-15T11:35:20+00:00"},{"@type":"NewsArticle","@id":"https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html#article","isPartOf":{"@id":"https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html#webpage"},"author":{"@id":"https://www.arezzoweb.it/#/schema/person/850473846c06f40c8eb95b9cbe52e6e2"},"headline":"La giunta approva il contributo di 74mila euro per le scuole dell\u2019infanzia paritarie. Comune e Fism alleati: \u201cScegliere la scuola \u00e8 un diritto\u201d","datePublished":"2019-10-15T08:31:04+00:00","dateModified":"2019-10-15T11:35:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html#webpage"},"publisher":{"@id":"https://www.arezzoweb.it/#organization"},"image":{"@id":"https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html#primaryimage"},"articleSection":"Arezzo,Attualit\u00e0,In Evidenza,Politica","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.arezzoweb.it#organization"}},{"@type":["Person"],"@id":"https://www.arezzoweb.it/#/schema/person/850473846c06f40c8eb95b9cbe52e6e2","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#authorlogo","url":"https://secure.gravatar.com/avatar/b6f369c0d2043b902cb9da61e79e2e21?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb &raquo; Feed" href="https://www.arezzoweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/947.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/631.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.arezzoweb.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.arezzoweb.it/wp-content/themes/newspaper_9_8/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/119.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/128.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/914.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/715/813/363.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/959/public/assets/js/advanced.js?ver=1.14.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/278/public/assets/js/589.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/838/813/779.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/assets/681.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='https://www.arezzoweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/pa3Cab-20zW' />
<link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fla-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fla-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.9" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="arezz-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1b340dc427","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"1b340dc427","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};
			</script>
			
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1468697876606099', [], {
    "agent": "wordpress-5.2.4-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1468697876606099&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La giunta approva il contributo di 74mila euro per le scuole dell’infanzia paritarie. Comune e Fism alleati: “Scegliere la scuola è un diritto”" />
<meta property="og:url" content="https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html" />
<meta property="og:description" content="La giunta del Comune di Arezzo ha approvato l’erogazione di un contributo di 74mila euro per l’anno scolastico 2019/20 che rientra nello schema di convenzione con la Federazione Italiana Scuole Mat…" />
<meta property="article:published_time" content="2019-10-15T08:31:04+00:00" />
<meta property="article:modified_time" content="2019-10-15T11:35:20+00:00" />
<meta property="og:site_name" content="ArezzoWeb" />
<meta property="og:image" content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/Consiglio-Comunale-06.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@arezzoweb" />
<meta name="twitter:site" content="@arezzoweb" />
<meta name="twitter:text:title" content="La giunta approva il contributo di 74mila euro per le scuole dell’infanzia paritarie. Comune e Fism alleati: “Scegliere la scuola è un diritto”" />
<meta name="twitter:image" content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/Consiglio-Comunale-06.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.arezzoweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/category/arezzo",
                    "name": "Arezzo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html",
                    "name": "La giunta approva il contributo di 74mila euro per le scuole dell’infanzia..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: rgba(255,255,255,0.01);
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-478884 single-format-standard cookies-not-set la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navmenu-container"><ul id="menu-navmenu" class="td-mobile-main-menu"><li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li id="menu-item-449880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.arezzoweb.it/privacy">Privacy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-464983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-464983"><a href="https://www.arezzoweb.it/archivio-notizie-di-arezzo">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-458488" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458488"><a href="https://www.arezzoweb.it/category/rubriche">RUBRICHE</a></li>
<li id="menu-item-458487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458487"><a href="https://www.arezzoweb.it/fotovideo">FOTO&#038;VIDEO</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.arezzoweb.it/privacy">Privacy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_140.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
			<span class="td-visual-hidden">ArezzoWeb</span>
		</a>
	    </div>
    <div class="menu-navmenu-container"><ul id="menu-navmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Arezzo" class="entry-crumb" href="https://www.arezzoweb.it/category/arezzo">Arezzo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La giunta approva il contributo di 74mila euro per le scuole dell’infanzia...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-478884" class="post-478884 post type-post status-publish format-standard has-post-thumbnail category-arezzo category-attualita category-evidenza category-politica" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.arezzoweb.it/category/arezzo">Arezzo</a></li><li class="entry-category"><a  href="https://www.arezzoweb.it/category/attualita">Attualità</a></li><li class="entry-category"><a  href="https://www.arezzoweb.it/category/evidenza">In Evidenza</a></li><li class="entry-category"><a  href="https://www.arezzoweb.it/category/politica">Politica</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">La giunta approva il contributo di 74mila euro per le scuole dell’infanzia paritarie. Comune e Fism alleati: “Scegliere la scuola è un diritto”</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/claudia">Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T10:31:04+00:00" >15 Ottobre 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/Consiglio-Comunale-06.jpg?fit=1900%2C1267&ssl=1" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/Consiglio-Comunale-06.jpg?resize=696%2C464&ssl=1" srcset="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/Consiglio-Comunale-06.jpg?w=1900&ssl=1 1900w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/Consiglio-Comunale-06.jpg?resize=300%2C200&ssl=1 300w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/Consiglio-Comunale-06.jpg?resize=1024%2C683&ssl=1 1024w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/Consiglio-Comunale-06.jpg?resize=696%2C464&ssl=1 696w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/Consiglio-Comunale-06.jpg?resize=1068%2C712&ssl=1 1068w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/Consiglio-Comunale-06.jpg?resize=630%2C420&ssl=1 630w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/Consiglio-Comunale-06.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Consiglio Comunale - 06"/></a></div>
            <!-- content -->
<p>La giunta del Comune di Arezzo ha approvato l’erogazione di un contributo di 74mila euro per l’anno scolastico 2019/20 che rientra nello schema di convenzione con la Federazione Italiana Scuole Materne (Fism). Il contributo comunale è finalizzato al servizio mensa, trasporto, sussidi didattici, attività educative e altri interventi volti a garantire l’accesso alla scuola dell’infanzia al più alto numero di bambini aventi diritto.</p>
<p> </p>
<p>In una dichiarazione congiunta, l’assessore Lucia Tanti e il presidente della Fism Arezzo, Mario Bracci, mettono in evidenza una delle finalità primarie della convenzione e cioè “la qualificazione della complessiva offerta educativa della scuola dell’infanzia, in modo da poter perseguire il contenimento dei costi a carico delle famiglie. Per rendere effettivo il diritto di ogni persona ad accedere al sistema scolastico e formativo, è necessario promuovere interventi rivolti a rimuovere anche gli ostacoli di ordine economico, oltre a quelli di carattere sociale e culturale”.</p>
<p> </p>
<p>L’assessore Tanti aggiunge inoltre che “le liste d’attesa ad Arezzo, per i bambini in fascia d’età fino a 6 anni, sono praticamente ridotte a zero in virtù della collaborazione tra soggetti scolastici in un sistema integrato vero. Grazie alla risorse comunali, e a quelle regionali che arriveranno nelle prossime settimane, riusciremo a completare un percorso di equità, mantenendo il costo delle rette su livelli sostenibili anche per l’accesso agli istituti privati. Un obiettivo di politica sociale che ci eravamo prefissati e che possiamo considerare raggiunto”.</p><div id="arezz-33df98f013542f3f4eb90f2cf1922968"></div>
<p> </p>
<p>Considerato che la Regione non ha ancora emanato il decreto con cui vengono ripartiti i finanziamenti per il 2019/20 in favore delle scuole dell’infanzia paritarie private, e che esiste in Toscana un pluralismo di soggetti che consentono la generalizzazione del servizio delle scuole dell’infanzia, il Comune di Arezzo ha ritenuto opportuno proseguire con il contributo a favore degli utenti delle scuole materne non statali gestite da enti privati senza scopo di lucro. Da qui la stipula della convenzione con la Fism, che rappresenta le scuole paritarie del territorio comunale.</p>
<p> </p>
<p> </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-478884" class="share-facebook sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-478884" class="share-twitter sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-478884" class="share-linkedin sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-478884" class="share-pinterest sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-478884" class="share-skype sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html?share=skype" target="_blank" title="Clicca per condividere su Skype"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></ul></div></div></div>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.arezzoweb.it/2019/igeneration-iotty-smart-switch-475781.html">iGeneration &#8211; Iotty Smart Switch</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.arezzoweb.it/2019/angeli-del-bello-bibbiena-aderisce-alla-fondazione-e-lancia-la-campagna-di-cittadinanza-attiva-478891.html">Angeli del bello: Bibbiena aderisce alla Fondazione e lancia la campagna di cittadinanza attiva</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arezzoweb.it/author/claudia">Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-10-15T10:31:04+00:00"><meta itemprop="dateModified" content="2019-10-15T13:35:20+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png"></span><meta itemprop="name" content="ArezzoWeb"></span><meta itemprop="headline " content="La giunta approva il contributo di 74mila euro per le scuole dell’infanzia paritarie. Comune e Fism alleati: “Scegliere la scuola è un diritto”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/09/Consiglio-Comunale-06.jpg?fit=1900%2C1267&ssl=1"><meta itemprop="width" content="1900"><meta itemprop="height" content="1267"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5da5bf955d815_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5da5bf955d815" ><script>var block_td_uid_2_5da5bf955d815 = new tdBlock();
block_td_uid_2_5da5bf955d815.id = "td_uid_2_5da5bf955d815";
block_td_uid_2_5da5bf955d815.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5da5bf955d815_rand","td_column_number":3,"live_filter_cur_post_id":478884,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5da5bf955d815_rand","tdc_css_class_style":"td_uid_2_5da5bf955d815_rand_style"}';
block_td_uid_2_5da5bf955d815.td_column_number = "3";
block_td_uid_2_5da5bf955d815.block_type = "td_block_related_posts";
block_td_uid_2_5da5bf955d815.post_count = "3";
block_td_uid_2_5da5bf955d815.found_posts = "41590";
block_td_uid_2_5da5bf955d815.header_color = "";
block_td_uid_2_5da5bf955d815.ajax_pagination_infinite_stop = "";
block_td_uid_2_5da5bf955d815.max_num_pages = "13864";
tdBlocksArray.push(block_td_uid_2_5da5bf955d815);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5da5bf955e25a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5da5bf955d815" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5da5bf955e25f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5da5bf955d815" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5da5bf955d815 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/defibrillatori-un-censimento-tramite-mail-qualsiasi-apparecchio-installato-deve-essere-segnalato-alla-centrale-118-478901.html" rel="bookmark" class="td-image-wrap" title="Defibrillatori, un censimento tramite mail. Qualsiasi apparecchio installato deve essere segnalato alla Centrale 118"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2014/09/20140921_defibrillatore-ipercoop.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2014/09/20140921_defibrillatore-ipercoop.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2014/09/20140921_defibrillatore-ipercoop.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2014/09/20140921_defibrillatore-ipercoop.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2014/09/20140921_defibrillatore-ipercoop.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Defibrillatore Ipercoop" title="Defibrillatori, un censimento tramite mail. Qualsiasi apparecchio installato deve essere segnalato alla Centrale 118" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/defibrillatori-un-censimento-tramite-mail-qualsiasi-apparecchio-installato-deve-essere-segnalato-alla-centrale-118-478901.html" rel="bookmark" title="Defibrillatori, un censimento tramite mail. Qualsiasi apparecchio installato deve essere segnalato alla Centrale 118">Defibrillatori, un censimento tramite mail. Qualsiasi apparecchio installato deve essere segnalato alla Centrale 118</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/ictus-pochi-minuti-valgono-una-vita-seconda-tappa-nella-sede-della-confcommercio-aretina-giovedi-17-alle-15-478894.html" rel="bookmark" class="td-image-wrap" title="“ICTUS: pochi minuti valgono una vita”, seconda tappa nella sede della Confcommercio aretina. Giovedì 17 alle 15"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/10/Anna-Lapini.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/10/Anna-Lapini.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/10/Anna-Lapini.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/10/Anna-Lapini.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/10/Anna-Lapini.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Anna Lapini" title="“ICTUS: pochi minuti valgono una vita”, seconda tappa nella sede della Confcommercio aretina. Giovedì 17 alle 15" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/ictus-pochi-minuti-valgono-una-vita-seconda-tappa-nella-sede-della-confcommercio-aretina-giovedi-17-alle-15-478894.html" rel="bookmark" title="“ICTUS: pochi minuti valgono una vita”, seconda tappa nella sede della Confcommercio aretina. Giovedì 17 alle 15">“ICTUS: pochi minuti valgono una vita”, seconda tappa nella sede della Confcommercio aretina. Giovedì 17 alle 15</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/i-negrita-tornano-in-concerto-ad-arezzo-a-gennaio-al-teatro-petrarca-una-doppia-data-imperdibile-478858.html" rel="bookmark" class="td-image-wrap" title="I Negrita tornano in concerto ad Arezzo. A gennaio al Teatro Petrarca una doppia data imperdibile"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/negrita.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/negrita.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/negrita.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/negrita.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/negrita.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I Negrita tornano in concerto ad Arezzo. A gennaio al Teatro Petrarca una doppia data imperdibile" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/i-negrita-tornano-in-concerto-ad-arezzo-a-gennaio-al-teatro-petrarca-una-doppia-data-imperdibile-478858.html" rel="bookmark" title="I Negrita tornano in concerto ad Arezzo. A gennaio al Teatro Petrarca una doppia data imperdibile">I Negrita tornano in concerto ad Arezzo. A gennaio al Teatro Petrarca una doppia data imperdibile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5da5bf955d815" data-td_block_id="td_uid_2_5da5bf955d815"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5da5bf955d815" data-td_block_id="td_uid_2_5da5bf955d815"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-461598428"><a data-bid="1" href="https://www.arezzoweb.it/linkout/478842" rel="nofollow" target="_blank"><img width="300" height="251" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/corte_oca300x250_1.jpg?fit=300%2C251&ssl=1' alt='Corte dell&#039;Oca'  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-389339451"><a data-bid="1" href="https://www.arezzoweb.it/linkout/462086" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/sanitermica_ok.png?fit=300%2C250&ssl=1' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></aside><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>I PIU&#8217; LETTI</span></h4><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/policiano-scontro-fra-due-auto-due-feriti-478747.html" title="Policiano scontro fra due auto, due feriti" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/Policiano-3.jpg?fit=956%2C648&#038;ssl=1&#038;resize=200%2C200" alt="Policiano scontro fra due auto, due feriti" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/accesso-dei-disabili-ai-mezzi-pubblici-ce-ne-parla-claudio-palazzi-autista-tiemme-e-rappresentate-cobas-478804.html" title="Accesso dei disabili ai mezzi pubblici ce ne parla Claudio Palazzi autista Tiemme e rappresentate Cobas" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/Claudio-Palazzi.jpg?fit=1200%2C672&#038;ssl=1&#038;resize=200%2C200" alt="Accesso dei disabili ai mezzi pubblici ce ne parla Claudio Palazzi autista Tiemme e rappresentate Cobas" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/frontale-a-foiano-sette-feriti-di-cui-due-bambini-sotto-i-5anni-478574.html" title="Frontale a Foiano, sette feriti di cui un bambino di 4anni gravissimo" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/vvf-fronatale-foaino.1.jpeg?fit=1200%2C901&#038;ssl=1&#038;resize=200%2C200" alt="Frontale a Foiano, sette feriti di cui un bambino di 4anni gravissimo" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/e-amore-tra-elodie-e-marracash-478773.html" title="E&#039; Amore tra Elodie e Marracash" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/Ellodie-2-3431012268-1571060527755.jpg?fit=960%2C720&#038;ssl=1&#038;resize=200%2C200" alt="E&#039; Amore tra Elodie e Marracash" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/loroscopanzo-di-lunedi-14-ottobre-2019-477200.html" title="L&#039;Oroscopanzo di lunedì 14 ottobre 2019" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/Autunno.jpg?fit=1200%2C846&#038;ssl=1&#038;resize=200%2C200" alt="L&#039;Oroscopanzo di lunedì 14 ottobre 2019" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/prima-denuncia-per-abbandono-rifiuti-grazie-alle-fototrappole-478714.html" title="Prima denuncia per abbandono rifiuti grazie alle fototrappole" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/rifiuti-abbandonati.jpg?fit=1042%2C586&#038;ssl=1&#038;resize=200%2C200" alt="Prima denuncia per abbandono rifiuti grazie alle fototrappole" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/addio-a-manuel-frattini-stella-del-musical-478677.html" title="Addio a Manuel Frattini, stella del Musical" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/Manuel-2-1551855755-1570999159372.jpg?fit=1136%2C852&#038;ssl=1&#038;resize=200%2C200" alt="Addio a Manuel Frattini, stella del Musical" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/allinterno-del-convitto-apre-unaula-confucio-478664.html" title="All&#039;interno del Convitto apre un&#039;aula Confucio" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/convitto.jpg?fit=896%2C445&#038;ssl=1&#038;resize=200%2C200" alt="All&#039;interno del Convitto apre un&#039;aula Confucio" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/adnkronos-da-per-certo-laddio-di-domenico-giani-478674.html" title="Adnkronos dà per certo l&#039;addio di Domenico Giani" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/domenico-giani.jpeg?fit=1024%2C682&#038;ssl=1&#038;resize=200%2C200" alt="Adnkronos dà per certo l&#039;addio di Domenico Giani" data-pin-nopin="true" />
						</a>
												</div>
					</div>
</aside><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/459388" rel="nofollow" target="_blank"><img width="300" height="93" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/Chimet.jpg?fit=300%2C93&ssl=1' alt=''  style=" max-width: 100%; height: auto;"/></a></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-69499323"><a data-bid="1" href="https://www.arezzoweb.it/linkout/467347" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/maggi_mariano.jpeg?fit=300%2C250&ssl=1' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_5_5da5bf956bf79_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_5_5da5bf956bf79" >
<style>
.td-theme-wrap .td_uid_5_5da5bf956bf79_rand .block-title > * {
                color: #02102c;
            }
</style><script>var block_td_uid_5_5da5bf956bf79 = new tdBlock();
block_td_uid_5_5da5bf956bf79.id = "td_uid_5_5da5bf956bf79";
block_td_uid_5_5da5bf956bf79.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"","header_text_color":"#02102c","accent_text_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"28","category_ids":"28,32,429,36,27,44,568,588","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5da5bf956bf79_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5da5bf956bf79_rand","tdc_css_class_style":"td_uid_5_5da5bf956bf79_rand_style"}';
block_td_uid_5_5da5bf956bf79.td_column_number = "1";
block_td_uid_5_5da5bf956bf79.block_type = "td_block_14";
block_td_uid_5_5da5bf956bf79.post_count = "4";
block_td_uid_5_5da5bf956bf79.found_posts = "84836";
block_td_uid_5_5da5bf956bf79.header_color = "";
block_td_uid_5_5da5bf956bf79.ajax_pagination_infinite_stop = "";
block_td_uid_5_5da5bf956bf79.max_num_pages = "21209";
tdBlocksArray.push(block_td_uid_5_5da5bf956bf79);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=td_uid_5_5da5bf956bf79 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/defibrillatori-un-censimento-tramite-mail-qualsiasi-apparecchio-installato-deve-essere-segnalato-alla-centrale-118-478901.html" rel="bookmark" class="td-image-wrap" title="Defibrillatori, un censimento tramite mail. Qualsiasi apparecchio installato deve essere segnalato alla Centrale 118"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2014/09/20140921_defibrillatore-ipercoop.jpg?resize=356%2C220&ssl=1"  srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2014/09/20140921_defibrillatore-ipercoop.jpg?resize=356%2C220&ssl=1 356w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2014/09/20140921_defibrillatore-ipercoop.jpg?zoom=2&resize=356%2C220&ssl=1 712w" sizes="(max-width: 356px) 100vw, 356px"  alt="Defibrillatore Ipercoop" title="Defibrillatori, un censimento tramite mail. Qualsiasi apparecchio installato deve essere segnalato alla Centrale 118" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/defibrillatori-un-censimento-tramite-mail-qualsiasi-apparecchio-installato-deve-essere-segnalato-alla-centrale-118-478901.html" rel="bookmark" title="Defibrillatori, un censimento tramite mail. Qualsiasi apparecchio installato deve essere segnalato alla Centrale 118">Defibrillatori, un censimento tramite mail. Qualsiasi apparecchio installato deve essere segnalato alla Centrale 118</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/claudia">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T14:01:47+00:00" >15 Ottobre 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/montevarchi-anche-ad-ottobre-ogni-giovedi-e-domenica-visite-guidate-al-cassero-delle-sculture-478897.html" rel="bookmark" class="td-image-wrap" title="Montevarchi, anche ad ottobre ogni giovedì e domenica visite guidate al Cassero delle sculture"><img width="356" height="220" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/cassero-montevarchi.jpg?resize=356%2C220&ssl=1"   alt="" title="Montevarchi, anche ad ottobre ogni giovedì e domenica visite guidate al Cassero delle sculture" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/montevarchi-anche-ad-ottobre-ogni-giovedi-e-domenica-visite-guidate-al-cassero-delle-sculture-478897.html" rel="bookmark" title="Montevarchi, anche ad ottobre ogni giovedì e domenica visite guidate al Cassero delle sculture">Montevarchi, anche ad ottobre ogni giovedì e domenica visite guidate al Cassero delle sculture</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/claudia">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T13:50:07+00:00" >15 Ottobre 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/ictus-pochi-minuti-valgono-una-vita-seconda-tappa-nella-sede-della-confcommercio-aretina-giovedi-17-alle-15-478894.html" rel="bookmark" class="td-image-wrap" title="“ICTUS: pochi minuti valgono una vita”, seconda tappa nella sede della Confcommercio aretina. Giovedì 17 alle 15"><img width="356" height="220" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/10/Anna-Lapini.jpg?resize=356%2C220&ssl=1"  srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/10/Anna-Lapini.jpg?resize=356%2C220&ssl=1 356w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2016/10/Anna-Lapini.jpg?zoom=2&resize=356%2C220&ssl=1 712w" sizes="(max-width: 356px) 100vw, 356px"  alt="Anna Lapini" title="“ICTUS: pochi minuti valgono una vita”, seconda tappa nella sede della Confcommercio aretina. Giovedì 17 alle 15" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/ictus-pochi-minuti-valgono-una-vita-seconda-tappa-nella-sede-della-confcommercio-aretina-giovedi-17-alle-15-478894.html" rel="bookmark" title="“ICTUS: pochi minuti valgono una vita”, seconda tappa nella sede della Confcommercio aretina. Giovedì 17 alle 15">“ICTUS: pochi minuti valgono una vita”, seconda tappa nella sede della Confcommercio aretina. Giovedì 17 alle 15</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/claudia">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T13:45:05+00:00" >15 Ottobre 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/dal-9-al-23-novembre-la-mostra-dedicata-al-filosofo-ugo-spirito-alla-casa-dellenergia-478887.html" rel="bookmark" class="td-image-wrap" title="Dal 9 al 23 novembre la mostra dedicata al filosofo Ugo Spirito alla Casa dell&#8217;Energia"><img width="356" height="220" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/spirito-ugo.jpeg?resize=356%2C220&ssl=1"  srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/spirito-ugo.jpeg?resize=356%2C220&ssl=1 356w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/spirito-ugo.jpeg?zoom=2&resize=356%2C220&ssl=1 712w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/10/spirito-ugo.jpeg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px"  alt="" title="Dal 9 al 23 novembre la mostra dedicata al filosofo Ugo Spirito alla Casa dell&#8217;Energia" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/dal-9-al-23-novembre-la-mostra-dedicata-al-filosofo-ugo-spirito-alla-casa-dellenergia-478887.html" rel="bookmark" title="Dal 9 al 23 novembre la mostra dedicata al filosofo Ugo Spirito alla Casa dell&#8217;Energia">Dal 9 al 23 novembre la mostra dedicata al filosofo Ugo Spirito alla Casa dell&#8217;Energia</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/claudia">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T13:38:22+00:00" >15 Ottobre 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5da5bf956bf79" data-td_block_id="td_uid_5_5da5bf956bf79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5da5bf956bf79" data-td_block_id="td_uid_5_5da5bf956bf79"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463982" rel="nofollow" target="_blank"><img width="300" height="424" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/aw_300.jpg?fit=300%2C424&ssl=1' alt=''  style=" max-width: 100%; height: auto;"/></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PEZZOLA STEFANO 1995-2019 - All Rights Reserved - redazione@arezzoweb.it <a href="https://www.arezzoweb.it/privacy" target="_blank" rel="noopener"> - Privacy</a><br>
Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 e il Registro degli Operatori di Comunicazioni (ROC) al n° 23112 del 18/01/2013                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1777528-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5da5bf9577368
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.arezzoweb.it\/2019\/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html":478884};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/la-giunta-approva-il-contributo-di-74mila-euro-per-le-scuole-dellinfanzia-paritarie-comune-e-fism-alleati-scegliere-la-scuola-e-un-diritto-478884.html" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.arezzoweb.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.arezzoweb.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.arezzoweb.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.arezzoweb.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.arezzoweb.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201942'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/715.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"arezz-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/js/289.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"arezz-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/845/public/assets/js/871.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/27/public/assets/js/589.js?ver=1.8.17'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script>window.advads_passive_placements = {"dentro_articolo_1":{"type":"group","id":599,"elementid":["arezz-33df98f013542f3f4eb90f2cf1922968"],"ads":{"462086":{"id":462086,"title":"Sanitermica_300","expiry_date":1585605540,"visitors":[],"content":"<div style=\"text-align: center; \" id=\"arezz-2056263618\"><a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/462086\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"250\" src='https:\/\/i0.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/03\/sanitermica_ok.png?fit=300%2C250&ssl=1' alt=''  style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true},"478842":{"id":478842,"title":"Corte dell'Oca","expiry_date":1581807540,"visitors":[],"content":"<div style=\"text-align: center; \" id=\"arezz-901188936\"><a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/478842\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"251\" src='https:\/\/i1.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/10\/corte_oca300x250_1.jpg?fit=300%2C251&ssl=1' alt='Corte dell&#039;Oca'  style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true},"467347":{"id":467347,"title":"Maggi_Mariano","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; \" id=\"arezz-2054884960\"><a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/467347\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"250\" src='https:\/\/i2.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/05\/maggi_mariano.jpeg?fit=300%2C250&ssl=1' alt=''  style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true}},"group_info":{"id":599,"name":"Articoli_1","weights":{"478842":10,"467347":10,"462086":10},"type":"default","ordered_ad_ids":[462086,478842,467347],"ad_count":1},"placement_info":{"type":"post_content","name":"Dentro_Articolo","item":"group_599","options":{"position":"after","index":3,"tag":"p","cache-busting":"auto","ad_label":"default","placement_position":"center","pro_minimum_length":""},"id":"dentro_articolo"},"test_id":null,"group_wrap":[{"before":"<div class=\"arezz-dentro_articolo\" style=\"text-align: center; \" id=\"arezz-274287038\">","after":"<\/div>"}]}};

window.advads_has_ads = [["478842","ad",null],["462086","ad",null],["459388","ad",null],["467347","ad",null],["463982","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[478884]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201942.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'148625047',post:'478884',tz:'2',srv:'www.arezzoweb.it'} ]);
	_stq.push([ 'clickTrackerInit', '148625047', '478884' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.arezzoweb.it\/linkout\/"};var advads_gatracking_allads = {"1":{"478846":{"title":"Corte dell'oca","target":"http:\/\/www.cortedelloca.it\/"},"478844":{"title":"Corte dell\u2019Oca","target":"http:\/\/www.cortedelloca.it\/"},"478842":{"title":"Corte dell'Oca","target":"http:\/\/www.cortedelloca.it"},"473554":{"title":"Scuola Edile","target":"http:\/\/www.scuolaedile.ar.it\/"},"473375":{"title":"Giostra di Settembre 2019","target":"https:\/\/www.arezzoweb.it\/giostra-del-saracino"},"467576":{"title":"giostra_giugno","target":"https:\/\/www.arezzoweb.it\/giostra-del-saracino"},"467266":{"title":"TRASLOCHI RUBECHINI","target":"https:\/\/www.traslochiarezzo.com\/"},"467347":{"title":"Maggi_Mariano","target":"https:\/\/videos.files.wordpress.com\/PzxFN6zb\/maggimarianospot_hd.mp4"},"465627":{"title":"Principe","target":"https:\/\/www.facebook.com\/discoilprincipe"},"463985":{"title":"pulywash_300","target":"https:\/\/www.pulywash.it\/"},"463982":{"title":"Arezzoweb","target":"https:\/\/www.arezzoweb.it\/2019\/arezzoweb-cerca-collaboratori-463977.html"},"463620":{"title":"Simply_300","target":"https:\/\/www.facebook.com\/Simply-Store-Subbiano-432137084209959\/"},"463066":{"title":"Principe","target":"https:\/\/www.facebook.com\/discoilprincipe"},"462086":{"title":"Sanitermica_300","target":"http:\/\/www.sanitermicaarezzo.it"},"460192":{"title":"Graziotti_1068x250","target":"https:\/\/www.graziotti.it\/"},"460186":{"title":"Graziotti_300x280","target":"https:\/\/www.graziotti.it\/"},"459388":{"title":"Chimet_300x93","target":"http:\/\/www.chimet.com\/it\/home"},"458395":{"title":"Anichini_300x250","target":"http:\/\/www.pieroanichini.com\/"},"458393":{"title":"Sapas_300x250","target":"https:\/\/www.facebook.com\/sapaspet\/"},"458391":{"title":"Miva_1068x250","target":"https:\/\/www.ristorantepizzeriamiva.com\/"},"458334":{"title":"Giardino_Idee","target":"https:\/\/www.facebook.com\/IdeeinGiardino\/"},"458332":{"title":"Bills_300x250","target":"https:\/\/www.facebook.com\/pg\/billisoriginalfamily\/posts\/?ref=page_internal"}}};var advads_gatracking_anonym = true;</script>
</body>
</html>