<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>
<meta property="og:image" content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?fit=1024%2C768&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Scontro fra due auto in valdarno, due le persone ferite - ArezzoWeb</title>
<link rel="canonical" href="https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.arezzoweb.it/#organization","name":"AREZZOWEB INFORMA","url":"https://www.arezzoweb.it/","sameAs":["https://www.facebook.com/Arezzoweb.it","https://www.instagram.com/arezzoweb/","https://it.linkedin.com/in/stefano-pezzola-6314124a","https://www.youtube.com/user/ArezzoWebIT","https://it.pinterest.com/arezzoweb/","https://twitter.com/ArezzoWeb"],"logo":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#logo","url":"https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png?fit=280%2C65&ssl=1","width":280,"height":65,"caption":"AREZZOWEB INFORMA"},"image":{"@id":"https://www.arezzoweb.it/#logo"}},{"@type":"WebSite","@id":"https://www.arezzoweb.it/#website","url":"https://www.arezzoweb.it/","name":"ArezzoWeb Informa","publisher":{"@id":"https://www.arezzoweb.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.arezzoweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html#primaryimage","url":"https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?fit=1024%2C768&ssl=1","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html#webpage","url":"https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html","inLanguage":"it-IT","name":"Scontro fra due auto in valdarno, due le persone ferite - ArezzoWeb","isPartOf":{"@id":"https://www.arezzoweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html#primaryimage"},"datePublished":"2019-08-01T09:38:58+00:00","dateModified":"2019-08-01T09:38:58+00:00"},{"@type":"NewsArticle","@id":"https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html#article","isPartOf":{"@id":"https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html#webpage"},"author":{"@id":"https://www.arezzoweb.it/#/schema/person/1939edbbbc79e95696676e16de992d21"},"headline":"Scontro fra due auto in valdarno, due le persone ferite","datePublished":"2019-08-01T09:38:58+00:00","dateModified":"2019-08-01T09:38:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html#webpage"},"publisher":{"@id":"https://www.arezzoweb.it/#organization"},"image":{"@id":"https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html#primaryimage"},"keywords":"118,Arezzo,auto,feriti,Incidente,Polizia,Polizia Municipale,sanitari,scontro,Valdarno,Vigili del Fuoco","articleSection":"Cronaca,In Evidenza","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.arezzoweb.it#organization"}},{"@type":["Person"],"@id":"https://www.arezzoweb.it/#/schema/person/1939edbbbc79e95696676e16de992d21","name":"Stefano Pezzola","image":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#authorlogo","url":"https://secure.gravatar.com/avatar/d42ec4d154b491a1cf7b55a32aebe514?s=96&d=mm&r=g","caption":"Stefano Pezzola"},"description":"Dopo oltre 17 anni di lavoro presso la Color Service Srl di cui sono stato amministratore e co-fondatore ho iniziato un nuovo percorso lavorativo con la mia nuova azienda.\r\nQuesti alcuni dei miei servizi offerti ai clienti: sviluppo del brand, crescita dei contatti Web, interfaccia utente del sito Web e introiti pubblicitari. Sviluppo di una strategia del brand e di sistemi statistici.\r\nConsulenza strategica, comprensiva dello sviluppo di piani aziendali e strategie di vendita.\r\nConsulenza per nuove aziende sulla formazione di strutture corporate, stesura di linee guida sulla privacy e strutturazione di transazioni commerciali.","sameAs":["https://www.facebook.com/pezzolastefano","https://twitter.com/https://twitter.com/ArezzoWeb"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb &raquo; Feed" href="https://www.arezzoweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arezzoweb.it/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1564577229' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/3.6.5/assets/css/blocks/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/947.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/631.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.6.5/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.6.5/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.6.5/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.arezzoweb.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.arezzoweb.it/wp-content/themes/newspaper_9_8/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.arezzoweb.it/wp-content/themes/newspaper_9_8/style-woocommerce.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/119.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/128.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/914.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/715/813/363.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/959/public/assets/js/advanced.js?ver=1.14.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/278/public/assets/js/589.js?ver=1.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/838/813/779.js?ver=2.4.1'></script>
<link rel='https://api.w.org/' href='https://www.arezzoweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<meta name="generator" content="WooCommerce 3.6.5" />
<link rel='shortlink' href='https://wp.me/pa3Cab-1YPe' />
<link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fscontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fscontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.9" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="arezz-layer-custom-css"></style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a4141b1670","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"a4141b1670","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.7.3" />

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Scontro fra due auto in valdarno, due le persone ferite" />
<meta property="og:url" content="https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html" />
<meta property="og:description" content="Questa mattina una squadra Vigili del Fuoco di Arezzo è intervenuta per incidente stradale nella SR69 in Località Fattoria di Rimaggio. Nello scontro fra i due mezzi sono rimaste ferite due persone…" />
<meta property="article:published_time" content="2019-08-01T09:38:58+00:00" />
<meta property="article:modified_time" content="2019-08-01T09:38:58+00:00" />
<meta property="og:site_name" content="ArezzoWeb" />
<meta property="og:image" content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?fit=1024%2C768&amp;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Scontro fra due auto in valdarno, due le persone ferite" />
<meta name="twitter:image" content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?fit=1024%2C768&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.arezzoweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/category/cronaca",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html",
                    "name": "Scontro fra due auto in valdarno, due le persone ferite"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: rgba(255,255,255,0.01);
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style><script async src='https://stats.wp.com/s-201931.js'></script>
</head>

<body class="post-template-default single single-post postid-472144 single-format-standard cookies-not-set woocommerce-no-js scontro-fra-due-auto-in-valdarno-due-le-persone-ferite global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navmenu-container"><ul id="menu-navmenu" class="td-mobile-main-menu"><li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li id="menu-item-449880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.arezzoweb.it/privacy">Privacy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-464983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-464983"><a href="https://www.arezzoweb.it/archivio">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-458488" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458488"><a href="https://www.arezzoweb.it/category/rubriche">RUBRICHE</a></li>
<li id="menu-item-458487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458487"><a href="https://www.arezzoweb.it/fotovideo">FOTO&#038;VIDEO</a></li>
<li id="menu-item-182039" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-182039"><a target="_blank" rel="noopener noreferrer" href="http://webmail.pezzola.it">WEBMAIL</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>La tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.arezzoweb.it/privacy">Privacy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_140.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
			<span class="td-visual-hidden">ArezzoWeb</span>
		</a>
	    </div>
    <div class="menu-navmenu-container"><ul id="menu-navmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Scontro fra due auto in valdarno, due le persone ferite</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-472144" class="post-472144 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-evidenza tag-216 tag-arezzo tag-auto tag-feriti tag-incidente tag-polizia tag-polizia-municipale tag-sanitari tag-scontro tag-valdarno tag-vigili-del-fuoco" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li><li class="entry-category"><a  href="https://www.arezzoweb.it/category/evidenza">In Evidenza</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Scontro fra due auto in valdarno, due le persone ferite</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/stefano">Stefano Pezzola</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-01T11:38:58+00:00" >1 Agosto 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?fit=1024%2C768&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?resize=696%2C522&ssl=1" srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?w=1024&ssl=1 1024w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?resize=696%2C522&ssl=1 696w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?resize=560%2C420&ssl=1 560w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?resize=600%2C450&ssl=1 600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="incidente stradale - 118 - vigili del fuoco - polizia municipale"/></a></div>
            <!-- content --><p>Questa mattina una squadra <a href="https://www.arezzoweb.it/tag/vigili-del-fuoco" class="st_tag internal_tag" rel="tag" title="Posts tagged with Vigili del Fuoco">Vigili del Fuoco</a> di <a href="https://www.arezzoweb.it/tag/arezzo" class="st_tag internal_tag" rel="tag" title="Posts tagged with Arezzo">Arezzo</a> è intervenuta per <a href="https://www.arezzoweb.it/tag/incidente" class="st_tag internal_tag" rel="tag" title="Posts tagged with Incidente">incidente</a> stradale nella SR69 in Località Fattoria di Rimaggio.</p>
<p>Nello <a href="https://www.arezzoweb.it/tag/scontro" class="st_tag internal_tag" rel="tag" title="Posts tagged with scontro">scontro</a> fra i due mezzi sono rimaste ferite due persone e una di queste è stato estratto dall’abitacolo dai Vigili del Fuoco.</p>
<p>Sul posto i <a href="https://www.arezzoweb.it/tag/sanitari" class="st_tag internal_tag" rel="tag" title="Posts tagged with sanitari">sanitari</a> del <a href="https://www.arezzoweb.it/tag/118" class="st_tag internal_tag" rel="tag" title="Posts tagged with 118">118</a> e <a href="https://www.arezzoweb.it/tag/polizia-municipale" class="st_tag internal_tag" rel="tag" title="Posts tagged with Polizia Municipale">Polizia Municipale</a>.</p><div id="arezz-422bfb1a30a7c1b87e886c1ba99a0ac2"></div>
<p>IN AGGIORNAMENTO</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arezzoweb.it/tag/118">118</a></li><li><a href="https://www.arezzoweb.it/tag/arezzo">Arezzo</a></li><li><a href="https://www.arezzoweb.it/tag/auto">auto</a></li><li><a href="https://www.arezzoweb.it/tag/feriti">feriti</a></li><li><a href="https://www.arezzoweb.it/tag/incidente">Incidente</a></li><li><a href="https://www.arezzoweb.it/tag/polizia">Polizia</a></li><li><a href="https://www.arezzoweb.it/tag/polizia-municipale">Polizia Municipale</a></li><li><a href="https://www.arezzoweb.it/tag/sanitari">sanitari</a></li><li><a href="https://www.arezzoweb.it/tag/scontro">scontro</a></li><li><a href="https://www.arezzoweb.it/tag/valdarno">Valdarno</a></li><li><a href="https://www.arezzoweb.it/tag/vigili-del-fuoco">Vigili del Fuoco</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fscontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Scontro+fra+due+auto+in+valdarno%2C+due+le+persone+ferite&url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fscontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html&via=ArezzoWeb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html&title=Scontro+fra+due+auto+in+valdarno%2C+due+le+persone+ferite">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html&amp;media=https://www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg&description=Scontro+fra+due+auto+in+valdarno%2C+due+le+persone+ferite">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Scontro+fra+due+auto+in+valdarno%2C+due+le+persone+ferite %0A%0A https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html&text=Scontro+fra+due+auto+in+valdarno%2C+due+le+persone+ferite">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Scontro fra due auto in valdarno, due le persone ferite&body=https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.arezzoweb.it/2019/i-vigili-del-fuoco-rimuovono-nella-notte-un-pino-caduto-a-montevarchi-472139.html">I Vigili del Fuoco rimuovono nella notte un pino caduto davanti la sede di Prada</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arezzoweb.it/author/stefano">Stefano Pezzola</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stefano Pezzola"></span><meta itemprop="datePublished" content="2019-08-01T11:38:58+00:00"><meta itemprop="dateModified" content="2019-08-01T11:38:58+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png"></span><meta itemprop="name" content="ArezzoWeb"></span><meta itemprop="headline " content="Scontro fra due auto in valdarno, due le persone ferite"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?fit=1024%2C768&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5d42ce25d4f7a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d42ce25d4f7a" ><script>var block_td_uid_2_5d42ce25d4f7a = new tdBlock();
block_td_uid_2_5d42ce25d4f7a.id = "td_uid_2_5d42ce25d4f7a";
block_td_uid_2_5d42ce25d4f7a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5d42ce25d4f7a_rand","td_column_number":3,"live_filter_cur_post_id":472144,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d42ce25d4f7a_rand","tdc_css_class_style":"td_uid_2_5d42ce25d4f7a_rand_style"}';
block_td_uid_2_5d42ce25d4f7a.td_column_number = "3";
block_td_uid_2_5d42ce25d4f7a.block_type = "td_block_related_posts";
block_td_uid_2_5d42ce25d4f7a.post_count = "3";
block_td_uid_2_5d42ce25d4f7a.found_posts = "14336";
block_td_uid_2_5d42ce25d4f7a.header_color = "";
block_td_uid_2_5d42ce25d4f7a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d42ce25d4f7a.max_num_pages = "4779";
tdBlocksArray.push(block_td_uid_2_5d42ce25d4f7a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5d42ce25d6109" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5d42ce25d4f7a" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5d42ce25d6112" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5d42ce25d4f7a" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5d42ce25d4f7a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/i-vigili-del-fuoco-rimuovono-nella-notte-un-pino-caduto-a-montevarchi-472139.html" rel="bookmark" class="td-image-wrap" title="I Vigili del Fuoco rimuovono nella notte un pino caduto davanti la sede di Prada"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pino_prada_vvf.jpeg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pino_prada_vvf.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pino_prada_vvf.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pino_prada_vvf.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pino_prada_vvf.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I Vigili del Fuoco rimuovono nella notte un pino caduto davanti la sede di Prada" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/i-vigili-del-fuoco-rimuovono-nella-notte-un-pino-caduto-a-montevarchi-472139.html" rel="bookmark" title="I Vigili del Fuoco rimuovono nella notte un pino caduto davanti la sede di Prada">I Vigili del Fuoco rimuovono nella notte un pino caduto davanti la sede di Prada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/arezzowave-chiama-il-sindaco-di-arezzo-472133.html" rel="bookmark" class="td-image-wrap" title="Arezzowave chiama il Sindaco di Arezzo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/Mauro-Valenti.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/Mauro-Valenti.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/Mauro-Valenti.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/Mauro-Valenti.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/Mauro-Valenti.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Mauro Valenti patron di ArezzoWave" title="Arezzowave chiama il Sindaco di Arezzo" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/arezzowave-chiama-il-sindaco-di-arezzo-472133.html" rel="bookmark" title="Arezzowave chiama il Sindaco di Arezzo">Arezzowave chiama il Sindaco di Arezzo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/tanti-auguri-sindaco-472137.html" rel="bookmark" class="td-image-wrap" title="Tanti Auguri Sindaco"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2015/12/20151218_alessandro-ghinelli.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2015/12/20151218_alessandro-ghinelli.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2015/12/20151218_alessandro-ghinelli.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2015/12/20151218_alessandro-ghinelli.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2015/12/20151218_alessandro-ghinelli.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Alessandro Ghinelli" title="Tanti Auguri Sindaco" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/tanti-auguri-sindaco-472137.html" rel="bookmark" title="Tanti Auguri Sindaco">Tanti Auguri Sindaco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d42ce25d4f7a" data-td_block_id="td_uid_2_5d42ce25d4f7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d42ce25d4f7a" data-td_block_id="td_uid_2_5d42ce25d4f7a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget EvcalWidget_SC"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_653' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2019" data-cmonth="8" data-runajax="1" data-evc_open="0" data-cal_ver="2.7.3" data-mapscroll="false" data-mapformat="roadmap" data-mapzoom="14" data-mapiconurl="" data-ev_cnt="6" data-show_limit="yes" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='8' data-yr='2019' data-dy=''>Current Month</span><span class='evo-filter-btn'></span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> august, 2019</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="no" data-show_et_ft_img="yes" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-hide_ft="no" data-evc_open="no" data-show_limit="yes" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-show_limit_ajax="no" data-show_limit_paged="1" data-hide_mult_occur="no" data-show_repeats="no" data-hide_end_time="no" data-eventtop_style="0" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_tag' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list'><div id="event_467668" class="eventon_list_event evo_eventtop  event event_467668_0" data-event_id="467668" data-ri="0r" data-time="1566518400-1566691200" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/un-laboratorio-teatrale-residenziale-alle-pendici-del-pratomagno'></a><span itemprop='name'  >Un laboratorio teatrale residenziale alle pendici del Pratomagno</span><meta itemprop='image' content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Noidellescarpediverse-Biagiotti-e-Boncompagni.jpg?fit=1772%2C1181&ssl=1" /><meta itemprop='description' content="RAGGIOLO (AR) – Un nuovo laboratorio teatrale residenziale alle pendici del Pratomagno. L’associazione culturale Noidellescarpediverse presenta la prima edizione di “Ombre. Racconti e storie ai confini del sogno” che permetterà" /><meta itemprop='startDate' content="2019-8-23T00:00" /><meta itemprop='endDate' content="2019-8-25T00:00" /><meta itemprop='eventStatus' content="on-schedule" /><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Un laboratorio teatrale residenziale alle pendici del Pratomagno",
							  	"startDate": "2019-8-23T00-00-00-00",
							  	"endDate": "2019-8-25T00-00-00-00",
							  	"image":"https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Noidellescarpediverse-Biagiotti-e-Boncompagni.jpg?fit=1772%2C1181&ssl=1",
							  	"description":"RAGGIOLO (AR) – Un nuovo laboratorio teatrale residenziale alle pendici del Pratomagno. L’associazione culturale Noidellescarpediverse presenta la prima edizione di “Ombre. Racconti e storie ai confini del sogno” che permetterà"
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1566518400467668" class="hasFtIMG desc_trig mul_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Noidellescarpediverse-Biagiotti-e-Boncompagni.jpg?fit=1772%2C1181&ssl=1' data-thumb='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Noidellescarpediverse-Biagiotti-e-Boncompagni.jpg?fit=300%2C200&ssl=1' style='background-image:url("https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Noidellescarpediverse-Biagiotti-e-Boncompagni.jpg?fit=300%2C200&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='august' data-syr='2019'><span class='evo_start '><em class='date'>23</em><em class='month'>aug</em><em class='time'><i t="y">(aug 23)</i>0:00</em></span><span class='evo_end '><em class='date'>25</em><em class='time'><i t="y">(aug 25)</i>0:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Un laboratorio teatrale residenziale alle pendici del Pratomagno</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img class='evo_event_main_img' src='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/Noidellescarpediverse-Biagiotti-e-Boncompagni.jpg?fit=1772%2C1181&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>RAGGIOLO (AR) – Un nuovo laboratorio teatrale residenziale alle pendici del Pratomagno. L’associazione culturale Noidellescarpediverse presenta la prima edizione di “Ombre. Racconti e storie ai confini del sogno” che permetterà</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<strong>RAGGIOLO (AR) –</strong> Un nuovo laboratorio teatrale residenziale alle pendici del Pratomagno. L’associazione culturale Noidellescarpediverse presenta la prima edizione di “Ombre. Racconti e storie ai confini del sogno” che permetterà di vivere un’innovativa ed intensiva esperienza estiva tra arte e natura, proponendo tre intere giornate nel borgo storico di Raggiolo. L’appuntamento è fissato da venerdì 23 a domenica 25 agosto e si svilupperà attraverso venti ore di laboratorio in cui sarà preparata una performance che verrà messa in scena nel paese casentinese all’interno della quinta edizione della rassegna teatrale “Il crinale. Parole come pietre”.

La caratteristica più innovativa di questo corso sarà la sua natura residenziale, con tutti i partecipanti che per tre giorni vivranno insieme a Raggiolo e condivideranno ogni momento dell’esperienza, immersi in un contesto particolarmente stimolante per la creatività, per l’espressività e per la scoperta di sé stessi. Le lezioni di “Ombre” saranno tenute da una coppia di aretini composta da Samuele Boncompagni e Andrea Biagiotti, entrambi docenti presso la Libera Accademia del Teatro con all’attivo importanti esperienze di livello nazionale. Il fine settimana, promosso in collaborazione con la Brigata di Raggiolo e con l’Ecomuseo del Casentino, permetterà di approfondire le varie tecniche dell’arte teatrale con particolare attenzione al monologo narrativo e prevederà poi un lavoro volto alla scrittura e all’interpretazione di un piccolo spettacolo. I posti per il laboratorio sono limitati (minimo otto e massimo dodici persone) e per partecipare sarà necessaria l’iscrizione entro domenica 28 luglio, scrivendo a <a href="mailto:noidellescarpediverse@gmail.com">noidellescarpediverse@gmail.com</a> o chiamando il 338/900.17.99. «<em>L’iniziativa è rivolta a tutti gli appassionati di teatro</em> - commenta Boncompagni, - <em>che potranno vivere una full-immersion in questa arte attraverso tre giornate nel cuore dell’estate in un borgo di rara bellezza come Raggiolo tra pietre storiche e natura incontaminata</em>».</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3><p>23 (Friday) 0:00 - 25 (Sunday) 0:00</p>
							</div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=467668&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Un+laboratorio+teatrale+residenziale+alle+pendici+del+Pratomagno&amp;dates=20190822T220000Z/20190824T220000Z&amp;details=RAGGIOLO+%28AR%29+%E2%80%93+Un+nuovo+laboratorio+teatrale+residenziale+alle+pendici+del+Pratomagno.+L%E2%80%99associazione+culturale+Noidellescarpediverse+presenta+la+prima+edizione+di+%E2%80%9COmbre.+Racconti+e+storie+ai+confini+del+sogno%E2%80%9D+che+permetter%C3%A0&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>
						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row  lastrow'><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fun-laboratorio-teatrale-residenziale-alle-pendici-del-pratomagno" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Un laboratorio teatrale residenziale alle pendici del Pratomagno&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fun-laboratorio-teatrale-residenziale-alle-pendici-del-pratomagno" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fun-laboratorio-teatrale-residenziale-alle-pendici-del-pratomagno"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fun-laboratorio-teatrale-residenziale-alle-pendici-del-pratomagno&title=Un%20laboratorio%20teatrale%20residenziale%20alle%20pendici%20del%20Pratomagno&summary=RAGGIOLO+%28AR%29+%E2%80%93+Un+nuovo+laboratorio+teatrale+residenziale+alle+pendici+del+Pratomagno.+L%E2%80%99associazione+culturale+Noidellescarpediverse+presenta" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fun-laboratorio-teatrale-residenziale-alle-pendici-del-pratomagno&media=https%3A%2F%2Fi2.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F06%2FNoidellescarpediverse-Biagiotti-e-Boncompagni.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=RAGGIOLO+%28AR%29+%E2%80%93+Un+nuovo+laboratorio+teatrale+residenziale+alle+pendici+del+Pratomagno.+L%E2%80%99associazione+culturale+Noidellescarpediverse+presenta"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Un laboratorio teatrale residenziale alle pendici del Pratomagno&body=Event Name: Un laboratorio teatrale residenziale alle pendici del Pratomagno%0AEvent Date: 23 August 2019 0:00 - 25 August 2019 0:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fun-laboratorio-teatrale-residenziale-alle-pendici-del-pratomagno%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div><div class='evcal_evdata_row evcal_close' title='Close'></div></div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>

				
			
						</div><!-- .ajde_evcal_calendar-->

			</div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-300038098"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463620" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/simply_18giugno.png?fit=300%2C250&ssl=1' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-169350162"><a data-bid="1" href="https://www.arezzoweb.it/linkout/462086" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/sanitermica_ok.png?fit=300%2C250&ssl=1' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></aside><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>I PIU&#8217; LETTI</span></h4><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/nubifragio-su-arezzo-foto-471773.html" title="Nubifragio su Arezzo - foto" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/Nubifragio-Arezzo-12.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=200%2C200" alt="Nubifragio su Arezzo - foto" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/donato-renzetti-invia-una-lettera-ai-cittadini-di-arezzo-472124.html" title="Donato Renzetti invia una Lettera ai Cittadini di Arezzo" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/lettera-di-Donato-Renzetti.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=200%2C200" alt="Donato Renzetti invia una Lettera ai Cittadini di Arezzo" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/ai-mercoledi-di-anghiari-il-31-luglio-di-scena-una-serata-made-in-italy-472034.html" title="Ai Mercoledì di Anghiari: il 31 luglio di scena una serata Made in Italy" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/Mercoledì20Anghiari20fotro202.jpg?fit=1152%2C864&#038;ssl=1&#038;resize=200%2C200" alt="Ai Mercoledì di Anghiari: il 31 luglio di scena una serata Made in Italy" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/sultans-of-swing-dei-dire-straits-469790.html" title="Sultans of Swing dei Dire Straits" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/06/2-1.png?fit=636%2C331&#038;ssl=1&#038;resize=200%2C200" alt="Sultans of Swing dei Dire Straits" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/arezzowave-chiama-il-sindaco-di-arezzo-472133.html" title="Arezzowave chiama il Sindaco di Arezzo" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/Mauro-Valenti.jpg?fit=1200%2C805&#038;ssl=1&#038;resize=200%2C200" alt="Arezzowave chiama il Sindaco di Arezzo" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/anghiari-spettacolo-mbira-della-compagnia-aldes-roberto-castello-472099.html" title="Anghiari : spettacolo MBIRA della Compagnia Aldes – Roberto Castello." class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/MBIRA_ph-CarloCarmazzi_00402-M-3920802122-1564575423986.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=200%2C200" alt="Anghiari : spettacolo MBIRA della Compagnia Aldes – Roberto Castello." data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/violenta-grandinata-a-castion-fiorentino-manciano-guarda-il-video-471731.html" title="Violenta grandinata a Castiglion Fiorentino, Manciano - guarda il video" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/meteo_grandine.jpg?fit=1200%2C683&#038;ssl=1&#038;resize=200%2C200" alt="Violenta grandinata a Castiglion Fiorentino, Manciano - guarda il video" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/maltempo-domani-in-cattedrale-ore-15-i-funerali-di-pergentino-tanganelli-472117.html" title="Maltempo, domani in Cattedrale (ore 15) i funerali di Pergentino Tanganelli" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/duomo.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=200%2C200" alt="Maltempo, domani in Cattedrale (ore 15) i funerali di Pergentino Tanganelli" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html" title="Scontro fra due auto in valdarno, due le persone ferite" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?fit=1024%2C768&#038;ssl=1&#038;resize=200%2C200" alt="Scontro fra due auto in valdarno, due le persone ferite" data-pin-nopin="true" />
						</a>
												</div>
					</div>
</aside><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/459388" rel="nofollow" target="_blank"><img width="300" height="93" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/Chimet.jpg?fit=300%2C93&ssl=1' alt=''  style=" max-width: 100%; height: auto;"/></a></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-398273279"><a data-bid="1" href="https://www.arezzoweb.it/linkout/467347" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/05/maggi_mariano.jpeg?fit=300%2C250&ssl=1' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_5_5d42ce25f0ea9_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_5_5d42ce25f0ea9" >
<style>
.td-theme-wrap .td_uid_5_5d42ce25f0ea9_rand .block-title > * {
                color: #02102c;
            }
</style><script>var block_td_uid_5_5d42ce25f0ea9 = new tdBlock();
block_td_uid_5_5d42ce25f0ea9.id = "td_uid_5_5d42ce25f0ea9";
block_td_uid_5_5d42ce25f0ea9.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"","header_text_color":"#02102c","accent_text_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"28","category_ids":"28,32,429,36,27,44,568,588","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5d42ce25f0ea9_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5d42ce25f0ea9_rand","tdc_css_class_style":"td_uid_5_5d42ce25f0ea9_rand_style"}';
block_td_uid_5_5d42ce25f0ea9.td_column_number = "1";
block_td_uid_5_5d42ce25f0ea9.block_type = "td_block_14";
block_td_uid_5_5d42ce25f0ea9.post_count = "4";
block_td_uid_5_5d42ce25f0ea9.found_posts = "83527";
block_td_uid_5_5d42ce25f0ea9.header_color = "";
block_td_uid_5_5d42ce25f0ea9.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d42ce25f0ea9.max_num_pages = "20882";
tdBlocksArray.push(block_td_uid_5_5d42ce25f0ea9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=td_uid_5_5d42ce25f0ea9 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html" rel="bookmark" class="td-image-wrap" title="Scontro fra due auto in valdarno, due le persone ferite"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?resize=356%2C220&ssl=1"  srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?resize=356%2C220&ssl=1 356w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/incidente-stradale.jpeg?zoom=2&resize=356%2C220&ssl=1 712w" sizes="(max-width: 356px) 100vw, 356px"  alt="" title="Scontro fra due auto in valdarno, due le persone ferite" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/scontro-fra-due-auto-in-valdarno-due-le-persone-ferite-472144.html" rel="bookmark" title="Scontro fra due auto in valdarno, due le persone ferite">Scontro fra due auto in valdarno, due le persone ferite</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/stefano">Stefano Pezzola</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-01T11:38:58+00:00" >1 Agosto 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/i-vigili-del-fuoco-rimuovono-nella-notte-un-pino-caduto-a-montevarchi-472139.html" rel="bookmark" class="td-image-wrap" title="I Vigili del Fuoco rimuovono nella notte un pino caduto davanti la sede di Prada"><img width="356" height="220" class="entry-thumb" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pino_prada_vvf.jpeg?resize=356%2C220&ssl=1"  srcset="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pino_prada_vvf.jpeg?resize=356%2C220&ssl=1 356w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pino_prada_vvf.jpeg?zoom=2&resize=356%2C220&ssl=1 712w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/pino_prada_vvf.jpeg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px"  alt="" title="I Vigili del Fuoco rimuovono nella notte un pino caduto davanti la sede di Prada" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/i-vigili-del-fuoco-rimuovono-nella-notte-un-pino-caduto-a-montevarchi-472139.html" rel="bookmark" title="I Vigili del Fuoco rimuovono nella notte un pino caduto davanti la sede di Prada">I Vigili del Fuoco rimuovono nella notte un pino caduto davanti la sede di Prada</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-01T11:33:56+00:00" >1 Agosto 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/469972-469972.html" rel="bookmark" class="td-image-wrap" title="Buone Vacanze"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/Buona-Vacanze-Agosto-2019-1.jpg?resize=356%2C220&ssl=1"  srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/Buona-Vacanze-Agosto-2019-1.jpg?resize=356%2C220&ssl=1 356w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/Buona-Vacanze-Agosto-2019-1.jpg?zoom=2&resize=356%2C220&ssl=1 712w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/07/Buona-Vacanze-Agosto-2019-1.jpg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px"  alt="" title="Buone Vacanze" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/469972-469972.html" rel="bookmark" title="Buone Vacanze">Buone Vacanze</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-01T10:00:58+00:00" >1 Agosto 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/arezzowave-chiama-il-sindaco-di-arezzo-472133.html" rel="bookmark" class="td-image-wrap" title="Arezzowave chiama il Sindaco di Arezzo"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/Mauro-Valenti.jpg?resize=356%2C220&ssl=1"  srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/Mauro-Valenti.jpg?resize=356%2C220&ssl=1 356w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/Mauro-Valenti.jpg?zoom=2&resize=356%2C220&ssl=1 712w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/08/Mauro-Valenti.jpg?zoom=3&resize=356%2C220&ssl=1 1068w" sizes="(max-width: 356px) 100vw, 356px"  alt="Mauro Valenti patron di ArezzoWave" title="Arezzowave chiama il Sindaco di Arezzo" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/arezzowave-chiama-il-sindaco-di-arezzo-472133.html" rel="bookmark" title="Arezzowave chiama il Sindaco di Arezzo">Arezzowave chiama il Sindaco di Arezzo</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-01T08:50:26+00:00" >1 Agosto 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d42ce25f0ea9" data-td_block_id="td_uid_5_5d42ce25f0ea9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d42ce25f0ea9" data-td_block_id="td_uid_5_5d42ce25f0ea9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/463982" rel="nofollow" target="_blank"><img width="300" height="424" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/04/aw_300.jpg?fit=300%2C424&ssl=1' alt=''  style=" max-width: 100%; height: auto;"/></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PEZZOLA STEFANO 1995-2019 - All Rights Reserved - redazione@arezzoweb.it<br>
Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 e il Registro degli Operatori di Comunicazioni (ROC) al n° 23112 del 18/01/2013                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1777528-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5d42ce26036bb
    -->

    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.5/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.arezzoweb.it","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.5/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.5/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.5/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_15cf6273636e2f342d8bf3f3c870ce09","fragment_name":"wc_fragments_15cf6273636e2f342d8bf3f3c870ce09","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.5/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/715.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"arezz-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/js/289.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"arezz-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/845/public/assets/js/871.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.7.3'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","postnonce":"a696c98db6"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/27/public/assets/js/589.js?ver=1.8.16'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyCzA3Mb2BQJfwT70GxjYp6v3K0_RCR2ivk&#038;ver=1.0'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.7.3'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script>window.advads_passive_placements = {"dentro_articolo_1":{"type":"group","id":599,"elementid":["arezz-422bfb1a30a7c1b87e886c1ba99a0ac2"],"ads":{"463985":{"id":463985,"title":"pulywash_300","expiry_date":1570572000,"visitors":[],"content":"<div style=\"text-align: center; \" id=\"arezz-399384345\"><a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/463985\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"250\" src='https:\/\/i1.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/04\/pulywash-1.jpeg?fit=300%2C250&ssl=1' alt=''  style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true},"463620":{"id":463620,"title":"Simply_300","expiry_date":1567202400,"visitors":[],"content":"<div style=\"text-align: center; \" id=\"arezz-7639139\"><a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/463620\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"250\" src='https:\/\/i2.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/04\/simply_18giugno.png?fit=300%2C250&ssl=1' alt=''  style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true},"462086":{"id":462086,"title":"Sanitermica_300","expiry_date":1569794400,"visitors":[],"content":"<div style=\"text-align: center; \" id=\"arezz-953605276\"><a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/462086\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"250\" src='https:\/\/i0.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/03\/sanitermica_ok.png?fit=300%2C250&ssl=1' alt=''  style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true},"467347":{"id":467347,"title":"Maggi_Mariano","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; \" id=\"arezz-1263495882\"><a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/467347\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"250\" src='https:\/\/i2.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/05\/maggi_mariano.jpeg?fit=300%2C250&ssl=1' alt=''  style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true}},"group_info":{"id":599,"name":"Articoli_1","weights":{"467347":10,"463985":10,"463620":10,"462086":10},"type":"default","ordered_ad_ids":[463985,463620,462086,467347],"ad_count":1},"placement_info":{"type":"post_content","name":"Dentro_Articolo","item":"group_599","options":{"position":"after","index":3,"tag":"p","cache-busting":"auto","ad_label":"default","placement_position":"center","pro_minimum_length":""},"id":"dentro_articolo"},"test_id":null,"group_wrap":[{"before":"<div class=\"arezz-dentro_articolo\" style=\"text-align: center; \" id=\"arezz-874202232\">","after":"<\/div>"}]}};

window.advads_has_ads = [["463620","ad",null],["462086","ad",null],["459388","ad",null],["467347","ad",null],["463982","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[472144]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'148625047',post:'472144',tz:'2',srv:'www.arezzoweb.it'} ]);
	_stq.push([ 'clickTrackerInit', '148625047', '472144' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.arezzoweb.it/informativa-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi Informativa Cookie</a>
				</div>
				
			</div><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.arezzoweb.it\/linkout\/"};var advads_gatracking_allads = {"1":{"467576":{"title":"giostra_giugno","target":"https:\/\/www.arezzoweb.it\/giostra-del-saracino"},"467266":{"title":"TRASLOCHI RUBECHINI","target":"https:\/\/www.traslochiarezzo.com\/"},"467347":{"title":"Maggi_Mariano","target":"https:\/\/videos.files.wordpress.com\/PzxFN6zb\/maggimarianospot_hd.mp4"},"465627":{"title":"Principe","target":"https:\/\/www.facebook.com\/discoilprincipe"},"463985":{"title":"pulywash_300","target":"https:\/\/www.pulywash.it\/"},"463982":{"title":"Arezzoweb","target":"https:\/\/www.arezzoweb.it\/2019\/arezzoweb-cerca-collaboratori-463977.html"},"463620":{"title":"Simply_300","target":"https:\/\/www.facebook.com\/Simply-Store-Subbiano-432137084209959\/"},"463066":{"title":"Principe","target":"https:\/\/www.facebook.com\/discoilprincipe"},"462086":{"title":"Sanitermica_300","target":"http:\/\/www.sanitermicaarezzo.it"},"460192":{"title":"Graziotti_1068x250","target":"https:\/\/www.graziotti.it\/"},"460186":{"title":"Graziotti_300x280","target":"https:\/\/www.graziotti.it\/"},"459388":{"title":"Chimet_300x93","target":"http:\/\/www.chimet.com\/it\/home"},"458395":{"title":"Anichini_300x250","target":"http:\/\/www.pieroanichini.com\/"},"458393":{"title":"Sapas_300x250","target":"https:\/\/www.facebook.com\/sapaspet\/"},"458391":{"title":"Miva_1068x250","target":"https:\/\/www.ristorantepizzeriamiva.com\/"},"458334":{"title":"Giardino_Idee","target":"https:\/\/www.facebook.com\/IdeeinGiardino\/"},"458332":{"title":"Bills_300x250","target":"https:\/\/www.facebook.com\/pg\/billisoriginalfamily\/posts\/?ref=page_internal"}}};var advads_gatracking_anonym = true;</script>
</body>
</html>