<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" />

<title>Nuove disposizioni del Presidente della Regione Toscana. Per Pasqua e Pasquetta i negozi rimangono chiusi - ArezzoWeb Informa</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.arezzoweb.it/2020/nuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.arezzoweb.it/#organization","name":"AREZZOWEB INFORMA","url":"https://www.arezzoweb.it/","sameAs":["https://www.facebook.com/Arezzoweb.it","https://www.instagram.com/arezzoweb/","https://it.linkedin.com/in/stefano-pezzola-6314124a","https://www.youtube.com/user/ArezzoWebIT","https://it.pinterest.com/arezzoweb/","https://twitter.com/ArezzoWeb"],"logo":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#logo","inLanguage":"it-IT","url":"https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png","width":280,"height":65,"caption":"AREZZOWEB INFORMA"},"image":{"@id":"https://www.arezzoweb.it/#logo"}},{"@type":"WebSite","@id":"https://www.arezzoweb.it/#website","url":"https://www.arezzoweb.it/","name":"ArezzoWeb Informa","inLanguage":"it-IT","description":"Notizie dal territorio di Arezzo - Cronaca, Politica, Cultura, Sport, Giostra del Saracino","publisher":{"@id":"https://www.arezzoweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.arezzoweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.arezzoweb.it/2020/nuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html#primaryimage","inLanguage":"it-IT","url":"https://www.arezzoweb.it/wp-content/uploads/2020/03/Enrico-Rossi.jpg","width":1920,"height":1080,"caption":"Enrico Rossi"},{"@type":"WebPage","@id":"https://www.arezzoweb.it/2020/nuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html#webpage","url":"https://www.arezzoweb.it/2020/nuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html","name":"Nuove disposizioni del Presidente della Regione Toscana. Per Pasqua e Pasquetta i negozi rimangono chiusi - ArezzoWeb Informa","isPartOf":{"@id":"https://www.arezzoweb.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.arezzoweb.it/2020/nuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html#primaryimage"},"datePublished":"2020-04-11T10:16:53+00:00","dateModified":"2020-04-11T11:00:00+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.arezzoweb.it/2020/nuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html"]}]},{"@type":"NewsArticle","@id":"https://www.arezzoweb.it/2020/nuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html#article","isPartOf":{"@id":"https://www.arezzoweb.it/2020/nuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html#webpage"},"author":{"@id":"https://www.arezzoweb.it/#/schema/person/26a5865a8aa51e4eb58b26840ee62698"},"headline":"Nuove disposizioni del Presidente della Regione Toscana. Per Pasqua e Pasquetta i negozi rimangono chiusi","datePublished":"2020-04-11T10:16:53+00:00","dateModified":"2020-04-11T11:00:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.arezzoweb.it/2020/nuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html#webpage"},"publisher":{"@id":"https://www.arezzoweb.it/#organization"},"image":{"@id":"https://www.arezzoweb.it/2020/nuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html#primaryimage"},"keywords":"Enrico Rossi,Lockdown,Regione Toscana","articleSection":"Arezzo,Attualit\u00e0,Economia,Servizi","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.arezzoweb.it/#organization"}},{"@type":["Person"],"@id":"https://www.arezzoweb.it/#/schema/person/26a5865a8aa51e4eb58b26840ee62698","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.arezzoweb.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bbaaf73982af6a6950675c316b42dfbc?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed" href="https://www.arezzoweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.arezzoweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/947.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/631.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.arezzoweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.arezzoweb.it/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.arezzoweb.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.arezzoweb.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.arezzoweb.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/119.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/128.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/914.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","nonce":"2b3008a9da","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/959/public/assets/js/advanced.js?ver=1.17.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/278/public/assets/js/589.js?ver=1.8.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/838/813/779.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='https://www.arezzoweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.arezzoweb.it/?p=492177' />
<link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2020%2Fnuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2020%2Fnuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="arezz-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"6d29d37abb","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"6d29d37abb","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.arezzoweb.it/2020/nuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html?amp"><meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1777528-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1777528-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.arezzoweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/category/arezzo",
                    "name": "Arezzo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/2020/nuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html",
                    "name": "Nuove disposizioni del Presidente della Regione Toscana. Per Pasqua e Pasquetta i..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>

<style>
    
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-492177 single-format-standard cookies-not-set td-standard-pack nuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#07756263667d6e686962476675627d7d68706265296e73" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-navmenu-container"><ul id="menu-navmenu" class="td-mobile-main-menu"><li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li id="menu-item-491677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491677"><a href="https://www.arezzoweb.it/category/attualita/coronavirus">Coronavirus</a></li>
<li id="menu-item-449880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
<li id="menu-item-491869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491869"><a href="https://www.arezzoweb.it/video">VIDEO TV</a></li>
<li id="menu-item-491833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-491833"><a href="#">VALLATE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-491827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491827"><a href="https://www.arezzoweb.it/category/casentino">Casentino</a></li>
<li id="menu-item-491829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491829"><a href="https://www.arezzoweb.it/category/valdarno">Valdarno</a></li>
<li id="menu-item-491830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491830"><a href="https://www.arezzoweb.it/category/valdichiana">Valdichiana</a></li>
<li id="menu-item-491831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491831"><a href="https://www.arezzoweb.it/category/valtiberina">Valtiberina</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.arezzoweb.it/privacy">Privacy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.arezzoweb.it/">
<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it" width="277" />
<span class="td-visual-hidden">ArezzoWeb Informa</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.arezzoweb.it/">
<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.arezzoweb.it/">
<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it" />
</a>
</div>
<div class="menu-navmenu-container"><ul id="menu-navmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-491677"><a href="https://www.arezzoweb.it/category/attualita/coronavirus">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-491869"><a href="https://www.arezzoweb.it/video">VIDEO TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-491833"><a href="#">VALLATE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-491827"><a href="https://www.arezzoweb.it/category/casentino">Casentino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-491829"><a href="https://www.arezzoweb.it/category/valdarno">Valdarno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-491830"><a href="https://www.arezzoweb.it/category/valdichiana">Valdichiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-491831"><a href="https://www.arezzoweb.it/category/valtiberina">Valtiberina</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Arezzo" class="entry-crumb" href="https://www.arezzoweb.it/category/arezzo">Arezzo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nuove disposizioni del Presidente della Regione Toscana. Per Pasqua e Pasquetta i...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-492177" class="post-492177 post type-post status-publish format-standard has-post-thumbnail category-arezzo category-attualita category-economia category-servizi tag-enrico-rossi tag-lockdown tag-regione-toscana" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.arezzoweb.it/category/arezzo">Arezzo</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita/economia">Economia</a></li><li class="entry-category"><a href="https://www.arezzoweb.it/category/attualita/servizi">Servizi</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Nuove disposizioni del Presidente della Regione Toscana. Per Pasqua e Pasquetta i negozi rimangono chiusi</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/irene">Redazione</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date">11 Aprile 2020</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2020/nuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://www.arezzoweb.it/wp-content/uploads/2020/03/Enrico-Rossi.jpg" data-caption="Enrico Rossi"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.arezzoweb.it/wp-content/uploads/2020/03/Enrico-Rossi-696x392.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/03/Enrico-Rossi-696x392.jpg 696w, https://www.arezzoweb.it/wp-content/uploads/2020/03/Enrico-Rossi-300x169.jpg 300w, https://www.arezzoweb.it/wp-content/uploads/2020/03/Enrico-Rossi-1024x576.jpg 1024w, https://www.arezzoweb.it/wp-content/uploads/2020/03/Enrico-Rossi-1536x864.jpg 1536w, https://www.arezzoweb.it/wp-content/uploads/2020/03/Enrico-Rossi-1068x601.jpg 1068w, https://www.arezzoweb.it/wp-content/uploads/2020/03/Enrico-Rossi-747x420.jpg 747w, https://www.arezzoweb.it/wp-content/uploads/2020/03/Enrico-Rossi.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="Enrico Rossi" title="Enrico Rossi" /></a><figcaption class="wp-caption-text">Enrico Rossi</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_2_3d5 td_block_template_1">
<style>
/* custom css */
.tdi_2_3d5.td-a-rec-img,
				.tdi_2_3d5 .td-adspot-title{
				    text-align: left;
				}.tdi_2_3d5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_2_3d5 .td-element-style{
					z-index: -1;
				}
</style><div style="text-align: center; " id="arezz-653658936"><a data-bid="1" href="https://www.arezzoweb.it/linkout/485948" rel="nofollow" target="_blank"><img width="750" height="200" src='https://www.arezzoweb.it/wp-content/uploads/2020/01/Maggi_3_gen.png' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div><div class="at-above-post addthis_tool" data-url="https://www.arezzoweb.it/2020/nuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html"></div><p>Visto il Decreto del Presidente del Consiglio dei Ministri 1 aprile 2020 (Disposizioni attuative del decreto-legge 25 marzo 2020, n. 19, recante misure urgenti per fronteggiare l&#8217;emergenza epidemiologica da COVID-19, applicabili sull&#8217;intero territorio nazionale), che proroga l’efficacia dei provvedimenti ancora efficaci alla data del 3 aprile 2020 fino al 13 aprile 2020; il Presidente della Regione Toscana ordina la chiusura per domenica 12 aprile 2020 (Santa Pasqua) e lunedì 13 aprile 2020 (Lunedì dell’Angelo) di tutti gli esercizi commerciali ivi compresi i tabaccai, con la sola deroga a favore di rivendite di giornali, farmacie e parafarmacie.</p>
<p>E’ fatta salva, nel rispetto della vigente legislazione emergenziale, la facoltà della sola consegna a domicilio, esclusivamente mediante la prenotazione on-line o telefonica e non presso l’esercizio commerciale, dei generi alimentari e di beni di prima necessità.</p>
<p>Inoltre nell’ordinanza n. 30 del 9 aprile viene consentito l’attività di commercio al dettaglio di articoli di cartoleria e forniture per ufficio e l’attività di commercio al dettaglio di giochi e giocattoli all&#8217;interno di attività di vendita di generi alimentari o di altre attività<br />
commerciali non soggette a chiusura.</p>
<p>La vendita al dettaglio degli stessi articoli può essere svolta da parte delle attività commerciali soggette a chiusura esclusivamente per corrispondenza, tramite televisione, con altri sistemi di comunicazione e on- line; di consentire alle attività commerciali soggette a chiusura di effettuare la consegna a domicilio e la vendita al dettaglio per corrispondenza, tramite televisione, con altri sistemi di comunicazione e on-line dei prodotti, nel rispetto dei requisiti igienico-sanitari, sia per il confezionamento che per il trasporto e la consegna, evitando contatti personali a distanza inferiore a un metro; e di consentire la vendita di semi, piante e fiori ornamentali, piante in vaso, fertilizzanti e simili anche negli esercizi commerciali alimentari.</p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_1_e36 td_block_template_1">
<style>
/* custom css */
.tdi_1_e36.td-a-rec-img,
				.tdi_1_e36 .td-adspot-title{
				    text-align: left;
				}.tdi_1_e36.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_e36 .td-element-style{
					z-index: -1;
				}
</style><div style="text-align: center; " id="arezz-433948352"><a data-bid="1" href="https://www.arezzoweb.it/linkout/485943" rel="nofollow" target="_blank"><img width="750" height="200" src='https://www.arezzoweb.it/wp-content/uploads/2019/12/sapas_3_100120.png' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div>
<div class="at-below-post addthis_tool" data-url="https://www.arezzoweb.it/2020/nuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html"></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_3_7eb td_block_template_1">
<style>
/* custom css */
.tdi_3_7eb.td-a-rec-img,
				.tdi_3_7eb .td-adspot-title{
				    text-align: left;
				}.tdi_3_7eb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_3_7eb .td-element-style{
					z-index: -1;
				}
</style></div> </div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arezzoweb.it/tag/enrico-rossi">Enrico Rossi</a></li><li><a href="https://www.arezzoweb.it/tag/lockdown">Lockdown</a></li><li><a href="https://www.arezzoweb.it/tag/regione-toscana">Regione Toscana</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.arezzoweb.it/2020/biscotto-gelato-panna-e-cacao-492155.html">Biscotto gelato panna e cacao</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.arezzoweb.it/2020/asilo-nido-di-soci-sostegno-psicologico-alle-famiglie-per-tutta-la-durata-delemergenza-492179.html">Asilo nido di Soci: sostegno psicologico alle famiglie per tutta la durata del&#8217;emergenza</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arezzoweb.it/author/irene">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-04-11T12:16:53+02:00"><meta itemprop="dateModified" content="2020-04-11T13:00:00+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2020/nuove-disposizioni-del-presidente-della-regione-toscana-per-pasqua-e-pasquetta-i-negozi-rimangono-chiusi-492177.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png"></span><meta itemprop="name" content="ArezzoWeb Informa"></span><meta itemprop="headline " content="Nuove disposizioni del Presidente della Regione Toscana. Per Pasqua e Pasquetta i negozi rimangono chiusi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2020/03/Enrico-Rossi.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_4_be9 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_be9"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_4_be9 = new tdBlock();
block_tdi_4_be9.id = "tdi_4_be9";
block_tdi_4_be9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_be9","td_column_number":3,"live_filter_cur_post_id":492177,"live_filter_cur_post_author":"15","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_be9","tdc_css_class_style":"tdi_4_be9_rand_style"}';
block_tdi_4_be9.td_column_number = "3";
block_tdi_4_be9.block_type = "td_block_related_posts";
block_tdi_4_be9.post_count = "3";
block_tdi_4_be9.found_posts = "41944";
block_tdi_4_be9.header_color = "";
block_tdi_4_be9.ajax_pagination_infinite_stop = "";
block_tdi_4_be9.max_num_pages = "13982";
tdBlocksArray.push(block_tdi_4_be9);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_453" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_be9" href="#">ARTICOLI CORRELATI</a><a id="tdi_6_e0c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_be9" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_4_be9 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/coronavirus-in-toscana-277-nuovi-casi-i-guariti-complessivi-sono-578-492252.html" rel="bookmark" class="td-image-wrap " title="Coronavirus, in Toscana 277 nuovi casi. I guariti complessivi sono 578"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, in Toscana 277 nuovi casi. I guariti complessivi sono 578" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/coronavirus-in-toscana-277-nuovi-casi-i-guariti-complessivi-sono-578-492252.html" rel="bookmark" title="Coronavirus, in Toscana 277 nuovi casi. I guariti complessivi sono 578">Coronavirus, in Toscana 277 nuovi casi. I guariti complessivi sono 578</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/coronavirus-cinque-nuovi-casi-uno-ad-arezzo-gli-altri-in-valdarno-492251.html" rel="bookmark" class="td-image-wrap " title="Coronavirus, cinque nuovi casi. Uno ad Arezzo, gli altri in Valdarno"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/02/ricerca-laboratorio-virus-microscopio-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/02/ricerca-laboratorio-virus-microscopio-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/02/ricerca-laboratorio-virus-microscopio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, cinque nuovi casi. Uno ad Arezzo, gli altri in Valdarno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/coronavirus-cinque-nuovi-casi-uno-ad-arezzo-gli-altri-in-valdarno-492251.html" rel="bookmark" title="Coronavirus, cinque nuovi casi. Uno ad Arezzo, gli altri in Valdarno">Coronavirus, cinque nuovi casi. Uno ad Arezzo, gli altri in Valdarno</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/pasqua-controlli-serrati-in-tutto-il-territorio-492245.html" rel="bookmark" class="td-image-wrap " title="Pasqua, controlli serrati in tutto il territorio"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/roberto-prestigiacomo-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/roberto-prestigiacomo-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/roberto-prestigiacomo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pasqua, controlli serrati in tutto il territorio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/pasqua-controlli-serrati-in-tutto-il-territorio-492245.html" rel="bookmark" title="Pasqua, controlli serrati in tutto il territorio">Pasqua, controlli serrati in tutto il territorio</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_be9" data-td_block_id="tdi_4_be9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_be9" data-td_block_id="tdi_4_be9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-411462282"><a data-bid="1" href="https://www.arezzoweb.it/linkout/488652" rel="nofollow" target="_blank"><img width="300" height="250" src='https://www.arezzoweb.it/wp-content/uploads/2020/02/Estra_1.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; margin-right: 15px; " id="arezz-482088647"><a data-bid="1" href="https://www.arezzoweb.it/linkout/458393" rel="nofollow" target="_blank"><img width="300" height="250" src='https://www.arezzoweb.it/wp-content/uploads/2019/12/Sapas_1_100120.png' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget arezz-widget"><div style="text-align: center; " id="arezz-1817506084"><a data-bid="1" href="https://www.arezzoweb.it/linkout/467347" rel="nofollow" target="_blank"><img width="300" height="250" src='https://www.arezzoweb.it/wp-content/uploads/2019/05/12_01_Maggi-Mariano.jpg' alt='' style="display: inline-block; max-width: 100%; height: auto;" /></a></div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_7_dd7 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_7_dd7">
<style>
.td-theme-wrap .tdi_7_dd7 .td-block-title > *,
            .td-theme-wrap .tdi_7_dd7 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_7_dd7 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_7_dd7 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_7_dd7 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_7_dd7 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #be1521;
            }

            .td-theme-wrap .tdi_7_dd7 .td-subcat-dropdown ul:after {
                background-color: #be1521;
            }
            
            
            .td-theme-wrap .tdi_7_dd7 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_7_dd7 .td_quote_on_blocks,
            .td-theme-wrap .tdi_7_dd7 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_7_dd7 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_7_dd7 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_7_dd7 .td-instagram-user a {
                color: #be1521;
            }

            .td-theme-wrap .tdi_7_dd7 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_7_dd7 .td-load-more-wrap a:hover {
                background-color: #be1521;
                border-color: #be1521;
            }

            .td-theme-wrap .tdi_7_dd7 .td-read-more a,
            .td-theme-wrap .tdi_7_dd7 .td-weather-information:before,
            .td-theme-wrap .tdi_7_dd7 .td-weather-week:before,
            .td-theme-wrap .tdi_7_dd7 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_7_dd7 .td-post-category,
            .td-theme-wrap .tdi_7_dd7 .td-post-category:hover {
                background-color: #be1521;
            }
</style><script>var block_tdi_7_dd7 = new tdBlock();
block_tdi_7_dd7.id = "tdi_7_dd7";
block_tdi_7_dd7.atts = '{"custom_title":"ULTIMA ORA","custom_url":"","block_template_id":"td_block_template_2","header_text_color":"#be1521","accent_text_color":"#","mx4_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"1319","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_dd7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_7_dd7","tdc_css_class_style":"tdi_7_dd7_rand_style"}';
block_tdi_7_dd7.td_column_number = "1";
block_tdi_7_dd7.block_type = "td_block_15";
block_tdi_7_dd7.post_count = "10";
block_tdi_7_dd7.found_posts = "5932";
block_tdi_7_dd7.header_color = "";
block_tdi_7_dd7.ajax_pagination_infinite_stop = "";
block_tdi_7_dd7.max_num_pages = "594";
tdBlocksArray.push(block_tdi_7_dd7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMA ORA</span></h4></div><div id=tdi_7_dd7 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/coronavirus-in-toscana-277-nuovi-casi-i-guariti-complessivi-sono-578-492252.html" rel="bookmark" class="td-image-wrap " title="Coronavirus, in Toscana 277 nuovi casi. I guariti complessivi sono 578"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-igene-temperatura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, in Toscana 277 nuovi casi. I guariti complessivi sono 578" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/coronavirus-in-toscana-277-nuovi-casi-i-guariti-complessivi-sono-578-492252.html" rel="bookmark" title="Coronavirus, in Toscana 277 nuovi casi. I guariti complessivi sono 578">Coronavirus, in Toscana 277 nuovi casi. I guariti complessivi sono 578</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/coronavirus-cinque-nuovi-casi-uno-ad-arezzo-gli-altri-in-valdarno-492251.html" rel="bookmark" class="td-image-wrap " title="Coronavirus, cinque nuovi casi. Uno ad Arezzo, gli altri in Valdarno"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/02/ricerca-laboratorio-virus-microscopio-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/02/ricerca-laboratorio-virus-microscopio-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/02/ricerca-laboratorio-virus-microscopio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, cinque nuovi casi. Uno ad Arezzo, gli altri in Valdarno" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/coronavirus-cinque-nuovi-casi-uno-ad-arezzo-gli-altri-in-valdarno-492251.html" rel="bookmark" title="Coronavirus, cinque nuovi casi. Uno ad Arezzo, gli altri in Valdarno">Coronavirus, cinque nuovi casi. Uno ad Arezzo, gli altri in Valdarno</a></h3>
</div>
</div> </div><div class="td-cust-row">

<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/pasqua-controlli-serrati-in-tutto-il-territorio-492245.html" rel="bookmark" class="td-image-wrap " title="Pasqua, controlli serrati in tutto il territorio"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/roberto-prestigiacomo-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/roberto-prestigiacomo-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/roberto-prestigiacomo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pasqua, controlli serrati in tutto il territorio" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/pasqua-controlli-serrati-in-tutto-il-territorio-492245.html" rel="bookmark" title="Pasqua, controlli serrati in tutto il territorio">Pasqua, controlli serrati in tutto il territorio</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/dai-vigili-del-fuoco-un-elmo-in-dono-ai-sanitari-in-segno-di-fratellanza-nel-soccorso-492240.html" rel="bookmark" class="td-image-wrap " title="Dai vigili del fuoco un elmo in dono ai sanitari in segno di fratellanza nel soccorso"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/vigili-del-fuoco-sanitari-218x150.jpeg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/vigili-del-fuoco-sanitari-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/vigili-del-fuoco-sanitari-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dai vigili del fuoco un elmo in dono ai sanitari in segno di fratellanza nel soccorso" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/dai-vigili-del-fuoco-un-elmo-in-dono-ai-sanitari-in-segno-di-fratellanza-nel-soccorso-492240.html" rel="bookmark" title="Dai vigili del fuoco un elmo in dono ai sanitari in segno di fratellanza nel soccorso">Dai vigili del fuoco un elmo in dono ai sanitari in...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/pasqua-il-vescovo-riccardo-da-una-cattedrale-deserta-progettare-il-tempo-che-viene-492237.html" rel="bookmark" class="td-image-wrap " title="Pasqua, il vescovo Riccardo da una Cattedrale deserta: “progettare il tempo che viene”"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/pasqua-2020-duomo-218x150.jpeg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/pasqua-2020-duomo-218x150.jpeg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/pasqua-2020-duomo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pasqua, il vescovo Riccardo da una Cattedrale deserta: “progettare il tempo che viene”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/pasqua-il-vescovo-riccardo-da-una-cattedrale-deserta-progettare-il-tempo-che-viene-492237.html" rel="bookmark" title="Pasqua, il vescovo Riccardo da una Cattedrale deserta: “progettare il tempo che viene”">Pasqua, il vescovo Riccardo da una Cattedrale deserta: “progettare il tempo...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/dalla-bolla-covid-un-video-che-tocca-il-cuore-protagonisti-i-sanitari-in-prima-linea-anche-a-pasqua-cosi-la-asl-fa-loro-gli-auguri-492196.html" rel="bookmark" class="td-image-wrap " title="Dalla &#8220;Bolla Covid&#8221; un video che tocca il cuore. Protagonisti i sanitari, in prima linea anche a Pasqua. Così la Asl fa loro gli auguri"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/coronavirus-terapia-intensiva-sanitari_4-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/coronavirus-terapia-intensiva-sanitari_4-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/coronavirus-terapia-intensiva-sanitari_4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dalla &#8220;Bolla Covid&#8221; un video che tocca il cuore. Protagonisti i sanitari, in prima linea anche a Pasqua. Così la Asl fa loro gli auguri" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/dalla-bolla-covid-un-video-che-tocca-il-cuore-protagonisti-i-sanitari-in-prima-linea-anche-a-pasqua-cosi-la-asl-fa-loro-gli-auguri-492196.html" rel="bookmark" title="Dalla &#8220;Bolla Covid&#8221; un video che tocca il cuore. Protagonisti i sanitari, in prima linea anche a Pasqua. Così la Asl fa loro gli auguri">Dalla &#8220;Bolla Covid&#8221; un video che tocca il cuore. Protagonisti i...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/obbligatorio-lutilizzo-delle-mascherine-lordinanza-firmata-dal-sindaco-ghinelli-492236.html" rel="bookmark" class="td-image-wrap " title="Obbligatorio l&#8217;utilizzo delle mascherine. L&#8217;ordinanza firmata dal sindaco Ghinelli"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-mascherina-infezione-virus-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-mascherina-infezione-virus-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/03/coronavirus-mascherina-infezione-virus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obbligatorio l&#8217;utilizzo delle mascherine. L&#8217;ordinanza firmata dal sindaco Ghinelli" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/obbligatorio-lutilizzo-delle-mascherine-lordinanza-firmata-dal-sindaco-ghinelli-492236.html" rel="bookmark" title="Obbligatorio l&#8217;utilizzo delle mascherine. L&#8217;ordinanza firmata dal sindaco Ghinelli">Obbligatorio l&#8217;utilizzo delle mascherine. L&#8217;ordinanza firmata dal sindaco Ghinelli</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/veglia-pasquale-le-parole-dellomelia-del-vescovo-riccardo-il-signore-ci-dia-pace-e-coraggio-492227.html" rel="bookmark" class="td-image-wrap " title="Veglia Pasquale, le parole dell&#8217;omelia del vescovo Riccardo: &#8220;il signore ci dia pace e coraggio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/03/RIccardo-Fontana-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/03/RIccardo-Fontana-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/03/RIccardo-Fontana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="RIccardo Fontana" title="Veglia Pasquale, le parole dell&#8217;omelia del vescovo Riccardo: &#8220;il signore ci dia pace e coraggio&#8221;" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/veglia-pasquale-le-parole-dellomelia-del-vescovo-riccardo-il-signore-ci-dia-pace-e-coraggio-492227.html" rel="bookmark" title="Veglia Pasquale, le parole dell&#8217;omelia del vescovo Riccardo: &#8220;il signore ci dia pace e coraggio&#8221;">Veglia Pasquale, le parole dell&#8217;omelia del vescovo Riccardo: &#8220;il signore ci...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/vertical-home-live-i-ragazzi-della-trail-running-project-asd-di-castiglion-fiorentino-vi-aspettano-in-diretta-facebook-lunedi-mattina-492233.html" rel="bookmark" class="td-image-wrap " title="Vertical Home &#8220;Live&#8221;, i ragazzi della Trail Running Project ASD di Castiglion Fiorentino vi aspettano lunedì mattina in diretta Facebook"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/vertical-home-1-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/vertical-home-1-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/vertical-home-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vertical Home &#8220;Live&#8221;, i ragazzi della Trail Running Project ASD di Castiglion Fiorentino vi aspettano lunedì mattina in diretta Facebook" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/vertical-home-live-i-ragazzi-della-trail-running-project-asd-di-castiglion-fiorentino-vi-aspettano-in-diretta-facebook-lunedi-mattina-492233.html" rel="bookmark" title="Vertical Home &#8220;Live&#8221;, i ragazzi della Trail Running Project ASD di Castiglion Fiorentino vi aspettano lunedì mattina in diretta Facebook">Vertical Home &#8220;Live&#8221;, i ragazzi della Trail Running Project ASD di...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/ghinelli-mercato-un-lato-di-via-giotto-verra-liberato-dai-banchi-per-garantire-maggior-sicurezza-trasloco-in-via-sanzio-492225.html" rel="bookmark" class="td-image-wrap " title="Ghinelli: &#8220;mercato, un lato di via Giotto verrà liberato dai banchi per garantire maggior sicurezza. Trasloco in via Sanzio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/Alessandro-Ghinelli-8-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/Alessandro-Ghinelli-8-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/Alessandro-Ghinelli-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alessandro Ghinelli" title="Ghinelli: &#8220;mercato, un lato di via Giotto verrà liberato dai banchi per garantire maggior sicurezza. Trasloco in via Sanzio&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/ghinelli-mercato-un-lato-di-via-giotto-verra-liberato-dai-banchi-per-garantire-maggior-sicurezza-trasloco-in-via-sanzio-492225.html" rel="bookmark" title="Ghinelli: &#8220;mercato, un lato di via Giotto verrà liberato dai banchi per garantire maggior sicurezza. Trasloco in via Sanzio&#8221;">Ghinelli: &#8220;mercato, un lato di via Giotto verrà liberato dai banchi...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_dd7" data-td_block_id="tdi_7_dd7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_dd7" data-td_block_id="tdi_7_dd7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_15 td_block_widget tdi_8_3e1 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_8_3e1">
<style>
.td-theme-wrap .tdi_8_3e1 .td-block-title > *,
            .td-theme-wrap .tdi_8_3e1 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_8_3e1 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_8_3e1 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_8_3e1 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_8_3e1 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #be1521;
            }

            .td-theme-wrap .tdi_8_3e1 .td-subcat-dropdown ul:after {
                background-color: #be1521;
            }
            
            
            .td-theme-wrap .tdi_8_3e1 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_8_3e1 .td_quote_on_blocks,
            .td-theme-wrap .tdi_8_3e1 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_8_3e1 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_8_3e1 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_8_3e1 .td-instagram-user a {
                color: #be1521;
            }

            .td-theme-wrap .tdi_8_3e1 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_8_3e1 .td-load-more-wrap a:hover {
                background-color: #be1521;
                border-color: #be1521;
            }

            .td-theme-wrap .tdi_8_3e1 .td-read-more a,
            .td-theme-wrap .tdi_8_3e1 .td-weather-information:before,
            .td-theme-wrap .tdi_8_3e1 .td-weather-week:before,
            .td-theme-wrap .tdi_8_3e1 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_8_3e1 .td-post-category,
            .td-theme-wrap .tdi_8_3e1 .td-post-category:hover {
                background-color: #be1521;
            }
</style><script>var block_tdi_8_3e1 = new tdBlock();
block_tdi_8_3e1.id = "tdi_8_3e1";
block_tdi_8_3e1.atts = '{"custom_title":"I VIDEO PIU\u0027 VISTI","custom_url":"https:\/\/www.arezzoweb.it\/video","block_template_id":"td_block_template_2","header_text_color":"#be1521","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"509","category_ids":"612,608,610,613,609,611","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_3e1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_8_3e1","tdc_css_class_style":"tdi_8_3e1_rand_style"}';
block_tdi_8_3e1.td_column_number = "1";
block_tdi_8_3e1.block_type = "td_block_15";
block_tdi_8_3e1.post_count = "6";
block_tdi_8_3e1.found_posts = "422";
block_tdi_8_3e1.header_color = "";
block_tdi_8_3e1.ajax_pagination_infinite_stop = "";
block_tdi_8_3e1.max_num_pages = "71";
tdBlocksArray.push(block_tdi_8_3e1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.arezzoweb.it/video" class="td-pulldown-size">I VIDEO PIU&#039; VISTI</a></h4></div><div id=tdi_8_3e1 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/dalla-bolla-covid-un-video-che-tocca-il-cuore-protagonisti-i-sanitari-in-prima-linea-anche-a-pasqua-cosi-la-asl-fa-loro-gli-auguri-492196.html" rel="bookmark" class="td-image-wrap " title="Dalla &#8220;Bolla Covid&#8221; un video che tocca il cuore. Protagonisti i sanitari, in prima linea anche a Pasqua. Così la Asl fa loro gli auguri"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/coronavirus-terapia-intensiva-sanitari_4-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/coronavirus-terapia-intensiva-sanitari_4-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/coronavirus-terapia-intensiva-sanitari_4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dalla &#8220;Bolla Covid&#8221; un video che tocca il cuore. Protagonisti i sanitari, in prima linea anche a Pasqua. Così la Asl fa loro gli auguri" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/dalla-bolla-covid-un-video-che-tocca-il-cuore-protagonisti-i-sanitari-in-prima-linea-anche-a-pasqua-cosi-la-asl-fa-loro-gli-auguri-492196.html" rel="bookmark" title="Dalla &#8220;Bolla Covid&#8221; un video che tocca il cuore. Protagonisti i sanitari, in prima linea anche a Pasqua. Così la Asl fa loro gli auguri">Dalla &#8220;Bolla Covid&#8221; un video che tocca il cuore. Protagonisti i...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/ghinelli-mercato-un-lato-di-via-giotto-verra-liberato-dai-banchi-per-garantire-maggior-sicurezza-trasloco-in-via-sanzio-492225.html" rel="bookmark" class="td-image-wrap " title="Ghinelli: &#8220;mercato, un lato di via Giotto verrà liberato dai banchi per garantire maggior sicurezza. Trasloco in via Sanzio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/Alessandro-Ghinelli-8-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/Alessandro-Ghinelli-8-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/Alessandro-Ghinelli-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alessandro Ghinelli" title="Ghinelli: &#8220;mercato, un lato di via Giotto verrà liberato dai banchi per garantire maggior sicurezza. Trasloco in via Sanzio&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/ghinelli-mercato-un-lato-di-via-giotto-verra-liberato-dai-banchi-per-garantire-maggior-sicurezza-trasloco-in-via-sanzio-492225.html" rel="bookmark" title="Ghinelli: &#8220;mercato, un lato di via Giotto verrà liberato dai banchi per garantire maggior sicurezza. Trasloco in via Sanzio&#8221;">Ghinelli: &#8220;mercato, un lato di via Giotto verrà liberato dai banchi...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/coronavirus-15-nuovi-casi-con-lo-sblocco-dei-tamponi-tutti-in-isolamento-a-casa-492221.html" rel="bookmark" class="td-image-wrap " title="Coronavirus, 15 nuovi casi con lo sblocco dei tamponi. Tutti in isolamento al domicilio, tranne un 87enne che è ricoverato"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/Antonio-DUrso-5-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/Antonio-DUrso-5-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/Antonio-DUrso-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Antonio D&#039;Urso" title="Coronavirus, 15 nuovi casi con lo sblocco dei tamponi. Tutti in isolamento al domicilio, tranne un 87enne che è ricoverato" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/coronavirus-15-nuovi-casi-con-lo-sblocco-dei-tamponi-tutti-in-isolamento-a-casa-492221.html" rel="bookmark" title="Coronavirus, 15 nuovi casi con lo sblocco dei tamponi. Tutti in isolamento al domicilio, tranne un 87enne che è ricoverato">Coronavirus, 15 nuovi casi con lo sblocco dei tamponi. Tutti in...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/anche-il-volontariato-sara-sottoposto-a-tamponi-durso-raccoglie-lappello-della-misericordia-492140.html" rel="bookmark" class="td-image-wrap " title="&#8220;Anche il volontariato sarà sottoposto a tamponi&#8221;, D&#8217;Urso raccoglie l&#8217;appello della Misericordia"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/Antonio-Biliotta-Antonio-DUrso-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/Antonio-Biliotta-Antonio-DUrso-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/Antonio-Biliotta-Antonio-DUrso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Antonio Biliotta - Antonio D&#039;Urso" title="&#8220;Anche il volontariato sarà sottoposto a tamponi&#8221;, D&#8217;Urso raccoglie l&#8217;appello della Misericordia" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/anche-il-volontariato-sara-sottoposto-a-tamponi-durso-raccoglie-lappello-della-misericordia-492140.html" rel="bookmark" title="&#8220;Anche il volontariato sarà sottoposto a tamponi&#8221;, D&#8217;Urso raccoglie l&#8217;appello della Misericordia">&#8220;Anche il volontariato sarà sottoposto a tamponi&#8221;, D&#8217;Urso raccoglie l&#8217;appello della...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/zone-distretto-le-unita-speciali-svolgono-tamponi-e-test-garantiscono-anche-le-cure-domiciliari-492153.html" rel="bookmark" class="td-image-wrap " title="Zone distretto: &#8220;le Unità Speciali svolgono tamponi e test. Garantiscono anche le cure domiciliari&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/Evaristo-Giglio-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/Evaristo-Giglio-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/Evaristo-Giglio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Evaristo Giglio" title="Zone distretto: &#8220;le Unità Speciali svolgono tamponi e test. Garantiscono anche le cure domiciliari&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/zone-distretto-le-unita-speciali-svolgono-tamponi-e-test-garantiscono-anche-le-cure-domiciliari-492153.html" rel="bookmark" title="Zone distretto: &#8220;le Unità Speciali svolgono tamponi e test. Garantiscono anche le cure domiciliari&#8221;">Zone distretto: &#8220;le Unità Speciali svolgono tamponi e test. Garantiscono anche...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.arezzoweb.it/2020/ghinelli-per-pasqua-e-pasquetta-chiusi-anche-i-distributori-automatici-di-sigarette-si-deve-stare-a-casa-492148.html" rel="bookmark" class="td-image-wrap " title="Ghinelli: &#8220;per Pasqua e Pasquetta chiusi anche i distributori automatici di sigarette. Si deve stare a casa&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.arezzoweb.it/wp-content/uploads/2020/04/Alessandro-Ghinelli-7-218x150.jpg" srcset="https://www.arezzoweb.it/wp-content/uploads/2020/04/Alessandro-Ghinelli-7-218x150.jpg 218w, https://www.arezzoweb.it/wp-content/uploads/2020/04/Alessandro-Ghinelli-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alessandro Ghinelli" title="Ghinelli: &#8220;per Pasqua e Pasquetta chiusi anche i distributori automatici di sigarette. Si deve stare a casa&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2020/ghinelli-per-pasqua-e-pasquetta-chiusi-anche-i-distributori-automatici-di-sigarette-si-deve-stare-a-casa-492148.html" rel="bookmark" title="Ghinelli: &#8220;per Pasqua e Pasquetta chiusi anche i distributori automatici di sigarette. Si deve stare a casa&#8221;">Ghinelli: &#8220;per Pasqua e Pasquetta chiusi anche i distributori automatici di...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_3e1" data-td_block_id="tdi_8_3e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_3e1" data-td_block_id="tdi_8_3e1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
 </div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; PEZZOLA STEFANO 1995-2020 - All Rights Reserved - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a4d6c1c0c5decdcbcac1e4c5d6c1dedecbd3c1c68acdd0">[email&#160;protected]</a> <a href="https://www.arezzoweb.it/privacy" target="_blank" rel="noopener"> - Privacy</a><br>
Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 - Direttore responsabile Stefano Pezzola </div>
</div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a44e18296f5530ba79b5edf82d0db0e8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dd4832ec288447b"></script><script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/715.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/715/813/363.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"arezz-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/js/289.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"arezz-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/845/public/assets/js/871.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/assets/681.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/27/public/assets/js/589.js?ver=1.20'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script>window.advads_has_ads = [["485943","ad",null],["485948","ad",null],["488652","ad",null],["458393","ad",null],["467347","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[492177]");
                });
            
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
</div>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>


