<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta property="og:image" content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/podismo_staffetta.jpg?fit=1024%2C768&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Medaglia di Argento ai Campionati Italiani  Staffette di Cross per la U.P.Policiano - AREZZOWEB</title>
<link rel="canonical" href="https://www.arezzoweb.it/2019/medaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.arezzoweb.it/","sameAs":["https://www.facebook.com/Arezzoweb.it","https://www.instagram.com/arezzoweb/","https://it.linkedin.com/in/stefano-pezzola-6314124a","https://www.youtube.com/user/ArezzoWebIT","https://it.pinterest.com/arezzoweb/","https://twitter.com/ArezzoWeb"],"@id":"https://www.arezzoweb.it/#organization","name":"AREZZOWEB INFORMA","logo":"https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AREZZOWEB &raquo; Feed" href="https://www.arezzoweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="AREZZOWEB &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arezzoweb.it/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1551876459' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/947.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/631.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.arezzoweb.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.arezzoweb.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.arezzoweb.it/wp-content/themes/newspaper_9_6/style.css?ver=9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=63d427d0bf1ccf261a43d975fb1dddb0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/119.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/128.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/914.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/715/813/363.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/959/public/assets/js/advanced.js?ver=1.13.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/278/public/assets/js/589.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/838/813/779.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/358/assets/js/972.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='https://www.arezzoweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://wp.me/pa3Cab-1VYt' />
<link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fmedaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fmedaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="arezz-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.arezzoweb.it';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <script>
        window.tdb_globals = {"wpRestNonce":"8b0320ab70","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"8b0320ab70","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.17" />

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.arezzoweb.it/2019/medaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html/amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Medaglia di Argento ai Campionati Italiani  Staffette di Cross per la U.P.Policiano" />
<meta property="og:url" content="https://www.arezzoweb.it/2019/medaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html" />
<meta property="og:description" content="Ancora un grande risultato da parte degli atleti della U.P.Policiano con il 2° posto nella staffetta M40 composta da Francesco Vannuccini al suo primo rientro ufficiale del 2019 in cui è riuscito a…" />
<meta property="article:published_time" content="2019-03-11T08:33:13+00:00" />
<meta property="article:modified_time" content="2019-03-11T08:33:13+00:00" />
<meta property="og:site_name" content="AREZZOWEB" />
<meta property="og:image" content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/podismo_staffetta.jpg?fit=1024%2C768&amp;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Medaglia di Argento ai Campionati Italiani  Staffette di Cross per la U.P.Policiano" />
<meta name="twitter:image" content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/podismo_staffetta.jpg?fit=1024%2C768&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.arezzoweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/category/sport/sport-vari",
                    "name": "Sport Vari"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/category/sport/sport-vari/atletica",
                    "name": "Atletica"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/2019/medaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html",
                    "name": "Medaglia di Argento ai Campionati Italiani  Staffette di Cross per la U.P.Policiano"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/arezzoweb_tondo_400.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1777528-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-461185 single-format-standard cookies-not-set medaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navmenu-container"><ul id="menu-navmenu" class="td-mobile-main-menu"><li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li id="menu-item-449880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-458489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-458489"><a href="https://www.arezzoweb.it/category/evidenza">IN EVIDENZA</a></li>
<li id="menu-item-458488" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458488"><a href="https://www.arezzoweb.it/category/rubriche">RUBRICHE</a></li>
<li id="menu-item-458487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458487"><a href="https://www.arezzoweb.it/fotovideo">FOTO&#038;VIDEO</a></li>
<li id="menu-item-182039" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-182039"><a target="_blank" href="http://webmail.pezzola.it">WEBMAIL</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_140.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
			<span class="td-visual-hidden">AREZZOWEB</span>
		</a>
	    </div>
    <div class="menu-navmenu-container"><ul id="menu-navmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sport Vari" class="entry-crumb" href="https://www.arezzoweb.it/category/sport/sport-vari">Sport Vari</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Atletica" class="entry-crumb" href="https://www.arezzoweb.it/category/sport/sport-vari/atletica">Atletica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Medaglia di Argento ai Campionati Italiani  Staffette di Cross per la U.P.Policiano</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-461185" class="post-461185 post type-post status-publish format-standard has-post-thumbnail category-atletica category-evidenza category-sport tag-arezzo tag-cardelli tag-firenze tag-giunta tag-italia tag-parco tag-parigi tag-policiano tag-toscana" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.arezzoweb.it/category/sport/sport-vari/atletica">Atletica</a></li><li class="entry-category"><a  href="https://www.arezzoweb.it/category/evidenza">In Evidenza</a></li><li class="entry-category"><a  href="https://www.arezzoweb.it/category/sport">Sport</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Medaglia di Argento ai Campionati Italiani  Staffette di Cross per la U.P.Policiano</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/redazione">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-11T09:33:13+00:00" >11 Marzo 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-461185">9</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/podismo_staffetta.jpg?fit=1024%2C768&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/podismo_staffetta.jpg?resize=696%2C522&ssl=1" srcset="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/podismo_staffetta.jpg?w=1024&ssl=1 1024w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/podismo_staffetta.jpg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/podismo_staffetta.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/podismo_staffetta.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/podismo_staffetta.jpg?resize=696%2C522&ssl=1 696w, https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/podismo_staffetta.jpg?resize=560%2C420&ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="podismo_staffetta"/></a></div>
        <p>Ancora un grande risultato da parte degli atleti della U.P.Policiano con il 2° posto nella staffetta M40 composta da Francesco Vannuccini al suo primo rientro ufficiale del 2019 in cui è riuscito a mantenere una posizione di testa tra i primi 10, nella 2^ frazione  Leonardo Fatichenti  è riuscito a rimontare qualche posizione facendo partire Haibel Mourad nei primi 5 posti mentre in ultima frazione Giuseppe Cardelli parte 3° riuscendo a rimontare e staccare la 2^ squadra in quel momento l’atletica Villa Guglielmi di Roma.</p>
<p>Difficile battere la prima squadra classificata Atletica Casone Noceto (società campione d’Italia 2018) con una staffetta composta da Nazionali come Auciello-Buttazzo-Nshimirimana e Zanatta che hanno staccato la nostra formazione di oltre 1′ mentre la 3^ staffetta ha subito dagli atleti della Polisportiva Policiano 12″.</p>
<p>L’altra staffetta presente composta da Stefano Sinatti-Stefano Bettarelli -Aldo Soldini e Davide Mannuccini è giunta al 12° posto, complimenti anche a loro.</p><div id="arezz-08a9146d950a07a2e2c67394e86cabfb"></div><br style="clear: both; display: block; float: none; color:blue;">
<p>OGGI UN BUON 27° POSTO DI SOCIETA’ AI CAMPIONATI ITALIANI DI CROSS DI TORINO</p>
<p>Peccato non essere rientrati nelle prime 20 società in Italia in occasione dei Campionati di società di Corsa Campestre di questo pomeriggio disputati a Torino.</p>
<p>Buoni i piazzamenti di Haibel Mourad 83° assoluto e Yassin El Khalil 87° mentre purtroppo si è dovuto ritirare Zakaria Taoss che poteva portare punti importanti mentre Stefano Bettarelli è andato oltre le sue possibilità in un percorso molto impegnativo in cui si è visto Paul Tiongik  atleta del Parco Alpi Apuane vincere la gara dopo un testa a testa con  l’azzurro Crippa e l’altro keniano Mang’ata, poi nel finale anche Crippa cede giungendo 4° assoluto ( campione Italiano).</p>
<p>La società Casone Noceto dopo la vittoria nelle staffette di ieri si è aggiudicata anche lo scudetto assoluto.</p>
<p>Le società toscane ottengono il 13° posto con G.S. Parco Alpi Apuane , il 15° posto dell’Atletica Castello Firenze ed il 27° posto della U.P.Policiano Arezzo Atletica mentre 4^ società toscana al 36° posto la Firenze Marathon e 5^ la Virtus Lucca al 41° posto.</p>
<p>Un po’ di rammarico per il mancato raggiungimento del 20° posto che cercheremo di recuperare nel campionato di corsa.</p>
<p>Nel Cross Corto buono il 74° posto per l’intramontabile Giuseppe Cardelli che ieri insieme a Mourad ,Fatichenti e Vannuccini avevano ottenuto la medaglia d’argento nella staffetta.</p>
<p>Altre notizie di aretini: alla  Mezza maratona di Parigi da registrare il 34° posto di Metushi Malvin della Free Runners  con il tempo di 1.12.53 mentre l’altro aretino Alessandro Tartaglini della U.P.Policiano al 42° posto con il tempo di 1.13.31</p>
<p>Prossimo appuntamento Domenica 17 Marzo alla Strasimeno con una partecipazione massiccia della U.P.Policiano con circa 60 atleti per ottenere piazzamenti importanti soprattutto nella km 10 e km 21.</p>
<p> </p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arezzoweb.it/tag/arezzo">Arezzo</a></li><li><a href="https://www.arezzoweb.it/tag/cardelli">Cardelli</a></li><li><a href="https://www.arezzoweb.it/tag/firenze">Firenze</a></li><li><a href="https://www.arezzoweb.it/tag/giunta">Giunta</a></li><li><a href="https://www.arezzoweb.it/tag/italia">italia</a></li><li><a href="https://www.arezzoweb.it/tag/parco">Parco</a></li><li><a href="https://www.arezzoweb.it/tag/parigi">parigi</a></li><li><a href="https://www.arezzoweb.it/tag/policiano">Policiano</a></li><li><a href="https://www.arezzoweb.it/tag/toscana">Toscana</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2019/medaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fmedaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Medaglia+di+Argento+ai+Campionati+Italiani%C2%A0+Staffette+di+Cross+per+la+U.P.Policiano&url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fmedaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html&via=ArezzoWeb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.arezzoweb.it/2019/medaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.arezzoweb.it/2019/medaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html&title=Medaglia+di+Argento+ai+Campionati+Italiani%C2%A0+Staffette+di+Cross+per+la+U.P.Policiano">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arezzoweb.it/2019/medaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html&amp;media=https://www.arezzoweb.it/wp-content/uploads/2019/03/podismo_staffetta.jpg&description=Medaglia+di+Argento+ai+Campionati+Italiani%C2%A0+Staffette+di+Cross+per+la+U.P.Policiano">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Medaglia+di+Argento+ai+Campionati+Italiani%C2%A0+Staffette+di+Cross+per+la+U.P.Policiano %0A%0A https://www.arezzoweb.it/2019/medaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.arezzoweb.it/2019/medaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html&text=Medaglia+di+Argento+ai+Campionati+Italiani%C2%A0+Staffette+di+Cross+per+la+U.P.Policiano">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Medaglia di Argento ai Campionati Italiani  Staffette di Cross per la U.P.Policiano&body=https://www.arezzoweb.it/2019/medaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-03-11T09:33:13+00:00"><meta itemprop="dateModified" content="2019-03-11T09:33:13+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2019/medaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png"></span><meta itemprop="name" content="AREZZOWEB"></span><meta itemprop="headline " content="Medaglia di Argento ai Campionati Italiani  Staffette di Cross per la U.P.Policiano"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/podismo_staffetta.jpg?fit=1024%2C768&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5c862471ca6a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c862471ca6a3" ><script>var block_td_uid_2_5c862471ca6a3 = new tdBlock();
block_td_uid_2_5c862471ca6a3.id = "td_uid_2_5c862471ca6a3";
block_td_uid_2_5c862471ca6a3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5c862471ca6a3_rand","td_column_number":3,"live_filter_cur_post_id":461185,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c862471ca6a3_rand","tdc_css_class_style":"td_uid_2_5c862471ca6a3_rand_style"}';
block_td_uid_2_5c862471ca6a3.td_column_number = "3";
block_td_uid_2_5c862471ca6a3.block_type = "td_block_related_posts";
block_td_uid_2_5c862471ca6a3.post_count = "3";
block_td_uid_2_5c862471ca6a3.found_posts = "11881";
block_td_uid_2_5c862471ca6a3.header_color = "";
block_td_uid_2_5c862471ca6a3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c862471ca6a3.max_num_pages = "3961";
tdBlocksArray.push(block_td_uid_2_5c862471ca6a3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5c862472390aa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5c862471ca6a3" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5c86247239120" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5c862471ca6a3" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5c862471ca6a3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/loroscopanzo-di-lunedi-11-marzo-461176.html" rel="bookmark" class="td-image-wrap" title="L’Oroscopanzo di lunedì 11 Marzo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Oroscopo - Capricorno - Acquario - Pesci" title="L’Oroscopanzo di lunedì 11 Marzo" data-type="image_tag" data-img-url="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/oroscopo-capricorno_acquario_pesci.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/loroscopanzo-di-lunedi-11-marzo-461176.html" rel="bookmark" title="L’Oroscopanzo di lunedì 11 Marzo">L’Oroscopanzo di lunedì 11 Marzo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/il-campionato-toscano-di-motocross-da-spettacolo-a-montevarchi-461191.html" rel="bookmark" class="td-image-wrap" title="Il campionato toscano di motocross dà spettacolo a Montevarchi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il campionato toscano di motocross dà spettacolo a Montevarchi" data-type="image_tag" data-img-url="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/motocross.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/il-campionato-toscano-di-motocross-da-spettacolo-a-montevarchi-461191.html" rel="bookmark" title="Il campionato toscano di motocross dà spettacolo a Montevarchi">Il campionato toscano di motocross dà spettacolo a Montevarchi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/il-liceo-teatrale-vittoria-colonna-presenta-alla-fraternita-dei-laici-arezzoinscena-461188.html" rel="bookmark" class="td-image-wrap" title="Il liceo teatrale Vittoria Colonna presenta alla Fraternita dei Laici #arezzoinscena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il liceo teatrale Vittoria Colonna presenta alla Fraternita dei Laici #arezzoinscena" data-type="image_tag" data-img-url="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/liceo_colonna-teatro.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/il-liceo-teatrale-vittoria-colonna-presenta-alla-fraternita-dei-laici-arezzoinscena-461188.html" rel="bookmark" title="Il liceo teatrale Vittoria Colonna presenta alla Fraternita dei Laici #arezzoinscena">Il liceo teatrale Vittoria Colonna presenta alla Fraternita dei Laici #arezzoinscena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c862471ca6a3" data-td_block_id="td_uid_2_5c862471ca6a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c862471ca6a3" data-td_block_id="td_uid_2_5c862471ca6a3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget EvcalWidget_SC"><h4 class="block-title"><span>EVENTI</span></h4><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_328' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2019" data-cmonth="3" data-runajax="1" data-evc_open="0" data-cal_ver="2.6.17" data-mapscroll="false" data-mapformat="roadmap" data-mapzoom="14" data-mapiconurl="" data-ev_cnt="6" data-show_limit="yes" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-search'></span><span class='evo-gototoday-btn' style='display:none' data-mo='3' data-yr='2019' data-dy=''>Current Month</span></div><div class='evo_cal_above_content'>					
				<div class='evo_search_bar evo_hidden'>
					<div class='evo_search_bar_in' >
						<input type="text" placeholder='Search Events' data-role="none"/>
						<a class="evosr_search_btn"><i class="fa fa-search"></i></a>
					</div>
				</div>

			</div><p id='evcal_cur' class='evo_month_title'> march, 2019</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="no" data-show_et_ft_img="yes" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-hide_ft="no" data-evc_open="no" data-show_limit="yes" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-show_limit_ajax="no" data-show_limit_paged="1" data-hide_mult_occur="no" data-show_repeats="no" data-hide_end_time="no" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list'><div id="event_460895" class="eventon_list_event evo_eventtop  event event_460895_0" data-event_id="460895" data-ri="0r" data-time="1552424400-1552434600" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/i-fratelli-karamazov'></a><span itemprop='name'  >I FRATELLI KARAMAZOV</span><meta itemprop='image' content='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/fratelli-karamazov.jpg?fit=1920%2C1278&ssl=1' /><meta itemprop='description' content='Martedì 12 e mercoledì 13 marzo i due grandi attori italiani diretti da Matteo Tarasco presentano “I fratelli Karamazov”, l’ultimo romanzo di Fëdor Dostoevskij
Con un appuntamento imperdibile che' /><meta itemprop='startDate' content='2019-3-12T21:00' /><meta itemprop='endDate' content='2019-3-12T23:50' /><meta itemprop='eventStatus' content='on-schedule' />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Teatro Petrarca</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Via Guido Monaco, 12, 52100 Arezzo AR</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "I FRATELLI KARAMAZOV",
							  	"startDate": "2019-3-12T21-21-00-00",
							  	"endDate": "2019-3-12T23-23-50-00",
							  	"image":"https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/fratelli-karamazov.jpg?fit=1920%2C1278&ssl=1",
							  	"description":"Martedì 12 e mercoledì 13 marzo i due grandi attori italiani diretti da Matteo Tarasco presentano “I fratelli Karamazov”, l’ultimo romanzo di Fëdor Dostoevskij
Con un appuntamento imperdibile che",
							  	"location":{
										"@type":"Place",
										"name":"Teatro Petrarca",
										"address":"Via Guido Monaco, 12, 52100 Arezzo AR"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1552424400460895" class="hasFtIMG event_repeat desc_trig sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/fratelli-karamazov.jpg?fit=1920%2C1278&ssl=1' data-thumb='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/fratelli-karamazov.jpg?fit=300%2C200&ssl=1' style='background-image:url("https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/fratelli-karamazov.jpg?fit=300%2C200&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='march' data-syr='2019'><span class='evo_start '><em class='date'>12</em><em class='month'>mar</em><em class='time'>21:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Via Guido Monaco, 12, 52100 Arezzo AR" data-location_type="address" data-location_name="Teatro Petrarca" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>I FRATELLI KARAMAZOV</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/fratelli-karamazov.jpg?fit=1920%2C1278&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Martedì 12 e mercoledì 13 marzo i due grandi attori italiani diretti da Matteo Tarasco presentano “I fratelli Karamazov”, l’ultimo romanzo di Fëdor Dostoevskij
Con un appuntamento imperdibile che</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p style="text-align: center;"><strong>Martedì 12 e mercoledì 13 marzo i due grandi attori italiani diretti da Matteo Tarasco presentano “</strong><strong>I fratelli Karamazov”, l’ultimo romanzo di Fëdor Dostoevskij</strong></p>
<p>Con un appuntamento imperdibile che vede protagonisti due fra i massimi interpreti del teatro italiano, martedì 12 e mercoledì 13 marzo al Teatro Petrarca prosegue la stagione teatrale voluta dalla Fondazione Guido d’Arezzo, insieme alla Fondazione Toscana Spettacolo onlus e il Comune di Arezzo: <strong>Glauco Mauri e Roberto Sturno</strong>, diretti da Matteo Tarasco portano in scena uno dei capisaldi della letteratura russa, I FRATELLI KARAMAZOV, l’ultimo romanzo di Fëdor Dostoevskij.<br />
Martedì 12 e mercoledì 13 marzo i due grandi attori italiani diretti da Matteo Tarasco presentano “I fratelli Karamazov”, l’ultimo romanzo di Fëdor Dostoevskij</p>
<p>Con un appuntamento imperdibile che vede protagonisti due fra i massimi interpreti del teatro italiano, martedì 12 e mercoledì 13 marzo al Teatro Petrarca prosegue la stagione teatrale voluta dalla Fondazione Guido d’Arezzo, insieme alla Fondazione Toscana Spettacolo onlus e il Comune di Arezzo: Glauco Mauri e Roberto Sturno, diretti da Matteo Tarasco portano in scena uno dei capisaldi della letteratura russa, I FRATELLI KARAMAZOV, l’ultimo romanzo di Fëdor Dostoevskij.</p>
<p>Ambientata nell’Impero Russo di fine Ottocento, la vicenda si sviluppa attorno ai membri della famiglia Karamazov, ai loro feroci conflitti nel cui contesto matura l’assassinio di Fëdor, il capofamiglia, e al conseguente processo nei confronti di Dimitrij, il figlio primogenito accusato del parricidio. Con il rigore di un giudice istruttore, lo scrupolo di uno scienziato e l’insistenza di un investigatore si narra una storia assoluta, spietata, estrema, senza margini di riscatto, senza limiti, un duello tra uomini completamente sopraffatti dai nervi e avvinghiati in un ineludibile legame economico. È il dramma spirituale che scaturisce dal conflitto morale tra fede, dubbio, ragione e libero arbitrio.</p>
<p>“Per ben due volte – dichiara Glauco Mauri &#8211;  la nostra compagnia ha raccontato Dostoevskij. Due assoluti capolavori: “L’idiota” e “Delitto e castigo”. Dostoevskij, Shakespeare e Beckett sono stati i tre grandi autori che mi hanno aiutato a tentare di capire la vita: la immensa tavolozza dei colori dell’animo umano di Shakespeare, la tragedia del vivere che diventa farsa e la farsa del vivere che diventa tragedia di Beckett e Dostoevskij che mi ha fatto capire la magnifica responsabilità che ha l’uomo di comprendere l’uomo. Dostoevskij non giudica mai: racconta la vita anche nei suoi aspetti più negativi con sempre una grande pietà per quell’essere meraviglioso e a volte orrendo che è l’essere umano. La famiglia Karamazov devastata da litigi, violenze, incomprensioni, da un odio che può giungere al delitto, oggi come oggi appare, purtroppo, un esempio di questa nostra società così incline all’incapacità di comprendersi e di aiutarsi. Anche il sentimento dell’amore spesso viene distorto in un desiderio insensato di violenza. Così sono i Karamazov &#8211; Così siamo noi? Ma Dostoevskij è un grande poeta dell’animo umano e anche da una terribile storia riesce a donarci bellezza e poesia”.</p>
<p>“I fratelli Karamazov – afferma il regista Matteo Tarasco &#8211; è un romanzo cupo e disperato, che oscilla pericolosamente nell’incerto territorio in cui danzano avvinghiati Eros e Thanatos.  Fëdor Dostoevskij ci conduce in un viaggio negli abissi oscuri dell’animo umano, descrivendo un mondo che perde i suoi referenti culturali e svilisce i valori etici più profondi, un mondo ove l’interesse personale diviene la mozione primaria d’ogni atto, ove trionfa il soddisfacimento sfrenato del desiderio. Proprio per questo ci sembra necessario rileggere e mettere in scena il capolavoro di Dostoevskij che ci restituisce il coraggio di essere nuovamente eloquenti e profondamente umani”.</p>
<p>In scena (in ordine di entrata) Paolo Lorimer, Pavel Zelinskij, Glauco Mauri, Roberto Sturno, Laurence Mazzoni, Luca Terracciano, Giulia Galiani, Alice Giroldini.</p>
<p>Scene Francesco Ghisu, costumi Chiara Aversano, musiche Giovanni Zappalorto, luci Alberto Biondi. Una produzione Compagnia Mauri Sturno – Fondazione Teatro della Toscana.</p>
<p>La stagione di prosa del Teatro Petrarca prosegue sabato 30 e domenica 31 marzo con Alessio Boni e Serra Yilmaz che portano in scena DON CHISCIOTTE.</p>
<p>Sabato 16 marzo invece, per il cartellone di Teatri di confine, appuntamento con Pippo Delbono che presenta LA GIOIA. Quindi Lino Musella martedì 26 marzo è JAN FABRE, The Night Writer- Giornale notturno.</p>
<p>Ambientata nell’Impero Russo di fine Ottocento, la vicenda si sviluppa attorno ai membri della famiglia Karamazov, ai loro feroci conflitti nel cui contesto matura l’assassinio di Fëdor, il capofamiglia, e al conseguente processo nei confronti di Dimitrij, il figlio primogenito accusato del parricidio. Con il rigore di un giudice istruttore, lo scrupolo di uno scienziato e l’insistenza di un investigatore si narra una storia assoluta, spietata, estrema, senza margini di riscatto, senza limiti, un duello tra uomini completamente sopraffatti dai nervi e avvinghiati in un ineludibile legame economico. È il dramma spirituale che scaturisce dal conflitto morale tra fede, dubbio, ragione e libero arbitrio.</p>
<p>“Per ben due volte – dichiara Glauco Mauri &#8211;  la nostra compagnia ha raccontato Dostoevskij. Due assoluti capolavori: “L’idiota” e “Delitto e castigo”. Dostoevskij, Shakespeare e Beckett sono stati i tre grandi autori che mi hanno aiutato a tentare di capire la vita: la immensa tavolozza dei colori dell’animo umano di Shakespeare, la tragedia del vivere che diventa farsa e la farsa del vivere che diventa tragedia di Beckett e Dostoevskij che mi ha fatto capire la magnifica responsabilità che ha l’uomo di comprendere l’uomo. Dostoevskij non giudica mai: racconta la vita anche nei suoi aspetti più negativi con sempre una grande pietà per quell’essere meraviglioso e a volte orrendo che è l’essere umano. La famiglia Karamazov devastata da litigi, violenze, incomprensioni, da un odio che può giungere al delitto, oggi come oggi appare, purtroppo, un esempio di questa nostra società così incline all’incapacità di comprendersi e di aiutarsi. Anche il sentimento dell’amore spesso viene distorto in un desiderio insensato di violenza. Così sono i Karamazov &#8211; Così siamo noi? Ma Dostoevskij è un grande poeta dell’animo umano e anche da una terribile storia riesce a donarci bellezza e poesia”.</p>
<p>“I fratelli Karamazov – afferma il regista Matteo Tarasco &#8211; è un romanzo cupo e disperato, che oscilla pericolosamente nell’incerto territorio in cui danzano avvinghiati Eros e Thanatos.  Fëdor Dostoevskij ci conduce in un viaggio negli abissi oscuri dell’animo umano, descrivendo un mondo che perde i suoi referenti culturali e svilisce i valori etici più profondi, un mondo ove l’interesse personale diviene la mozione primaria d’ogni atto, ove trionfa il soddisfacimento sfrenato del desiderio. Proprio per questo ci sembra necessario rileggere e mettere in scena il capolavoro di Dostoevskij che ci restituisce il coraggio di essere nuovamente eloquenti e profondamente umani”.</p>
<p>In scena (in ordine di entrata) Paolo Lorimer, Pavel Zelinskij, Glauco Mauri, Roberto Sturno, Laurence Mazzoni, Luca Terracciano, Giulia Galiani, Alice Giroldini.</p>
<p>Scene Francesco Ghisu, costumi Chiara Aversano, musiche Giovanni Zappalorto, luci Alberto Biondi. Una produzione Compagnia Mauri Sturno – Fondazione Teatro della Toscana.</p>
<p>La stagione di prosa del Teatro Petrarca prosegue sabato 30 e domenica 31 marzo con Alessio Boni e Serra Yilmaz che portano in scena DON CHISCIOTTE<em>.</em></p>
<p>Sabato 16 marzo invece, per il cartellone di Teatri di confine, appuntamento con Pippo Delbono che presenta LA GIOIA. Quindi Lino Musella martedì 26 marzo è JAN FABRE, <em>The Night Writer- Giornale notturno</em>.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3>
										<p>(Tuesday) 21:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='675'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Location</h3><p class='evo_location_name'>Teatro Petrarca</p><p class='evo_location_address'>Via Guido Monaco, 12, 52100 Arezzo AR</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15524244005c8624723f171460895_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=460895&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=I+FRATELLI+KARAMAZOV&amp;dates=20190312T200000Z/20190312T225000Z&amp;details=Marted%C3%AC+12+e+mercoled%C3%AC+13+marzo+i+due+grandi+attori+italiani+diretti+da+Matteo+Tarasco+presentano+%E2%80%9CI+fratelli+Karamazov%E2%80%9D%2C+l%E2%80%99ultimo+romanzo+di+F%C3%ABdor+Dostoevskij%0D%0ACon+un+appuntamento+imperdibile+che&amp;location=Teatro+Petrarca - Via+Guido+Monaco%2C+12%2C+52100+Arezzo+AR' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row '><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fi-fratelli-karamazov" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=I FRATELLI KARAMAZOV&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fi-fratelli-karamazov" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fi-fratelli-karamazov"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fi-fratelli-karamazov&title=I%20FRATELLI%20KARAMAZOV&summary=Marted%C3%AC+12+e+mercoled%C3%AC+13+marzo+i+due+grandi+attori+italiani+diretti+da+Matteo" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fi-fratelli-karamazov" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fi-fratelli-karamazov&media=https%3A%2F%2Fi0.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F03%2Ffratelli-karamazov.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Marted%C3%AC+12+e+mercoled%C3%AC+13+marzo+i+due+grandi+attori+italiani+diretti+da+Matteo"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=I FRATELLI KARAMAZOV&body=Event Name: I FRATELLI KARAMAZOV%0AEvent Date: 12 March 2019 21:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fi-fratelli-karamazov%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Via Guido Monaco, 12, 52100 Arezzo AR"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div id="event_460895" class="eventon_list_event evo_eventtop  event event_460895_1" data-event_id="460895" data-ri="1r" data-time="1552510800-1552521540" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/i-fratelli-karamazov/var/ri-1.l-L1'></a><span itemprop='name'  >I FRATELLI KARAMAZOV</span><meta itemprop='image' content='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/fratelli-karamazov.jpg?fit=1920%2C1278&ssl=1' /><meta itemprop='description' content='Martedì 12 e mercoledì 13 marzo i due grandi attori italiani diretti da Matteo Tarasco presentano “I fratelli Karamazov”, l’ultimo romanzo di Fëdor Dostoevskij
Con un appuntamento imperdibile che' /><meta itemprop='startDate' content='2019-3-13T21:00' /><meta itemprop='endDate' content='2019-3-13T23:59' /><meta itemprop='eventStatus' content='on-schedule' />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Teatro Petrarca</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Via Guido Monaco, 12, 52100 Arezzo AR</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "I FRATELLI KARAMAZOV",
							  	"startDate": "2019-3-13T21-21-00-00",
							  	"endDate": "2019-3-13T23-23-59-00",
							  	"image":"https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/fratelli-karamazov.jpg?fit=1920%2C1278&ssl=1",
							  	"description":"Martedì 12 e mercoledì 13 marzo i due grandi attori italiani diretti da Matteo Tarasco presentano “I fratelli Karamazov”, l’ultimo romanzo di Fëdor Dostoevskij
Con un appuntamento imperdibile che",
							  	"location":{
										"@type":"Place",
										"name":"Teatro Petrarca",
										"address":"Via Guido Monaco, 12, 52100 Arezzo AR"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1552510800460895" class="hasFtIMG event_repeat desc_trig sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/fratelli-karamazov.jpg?fit=1920%2C1278&ssl=1' data-thumb='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/fratelli-karamazov.jpg?fit=300%2C200&ssl=1' style='background-image:url("https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/fratelli-karamazov.jpg?fit=300%2C200&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='march' data-syr='2019'><span class='evo_start '><em class='date'>13</em><em class='month'>mar</em><em class='time'>21:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Via Guido Monaco, 12, 52100 Arezzo AR" data-location_type="address" data-location_name="Teatro Petrarca" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>I FRATELLI KARAMAZOV</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/fratelli-karamazov.jpg?fit=1920%2C1278&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Martedì 12 e mercoledì 13 marzo i due grandi attori italiani diretti da Matteo Tarasco presentano “I fratelli Karamazov”, l’ultimo romanzo di Fëdor Dostoevskij
Con un appuntamento imperdibile che</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p style="text-align: center;"><strong>Martedì 12 e mercoledì 13 marzo i due grandi attori italiani diretti da Matteo Tarasco presentano “</strong><strong>I fratelli Karamazov”, l’ultimo romanzo di Fëdor Dostoevskij</strong></p>
<p>Con un appuntamento imperdibile che vede protagonisti due fra i massimi interpreti del teatro italiano, martedì 12 e mercoledì 13 marzo al Teatro Petrarca prosegue la stagione teatrale voluta dalla Fondazione Guido d’Arezzo, insieme alla Fondazione Toscana Spettacolo onlus e il Comune di Arezzo: <strong>Glauco Mauri e Roberto Sturno</strong>, diretti da Matteo Tarasco portano in scena uno dei capisaldi della letteratura russa, I FRATELLI KARAMAZOV, l’ultimo romanzo di Fëdor Dostoevskij.<br />
Martedì 12 e mercoledì 13 marzo i due grandi attori italiani diretti da Matteo Tarasco presentano “I fratelli Karamazov”, l’ultimo romanzo di Fëdor Dostoevskij</p>
<p>Con un appuntamento imperdibile che vede protagonisti due fra i massimi interpreti del teatro italiano, martedì 12 e mercoledì 13 marzo al Teatro Petrarca prosegue la stagione teatrale voluta dalla Fondazione Guido d’Arezzo, insieme alla Fondazione Toscana Spettacolo onlus e il Comune di Arezzo: Glauco Mauri e Roberto Sturno, diretti da Matteo Tarasco portano in scena uno dei capisaldi della letteratura russa, I FRATELLI KARAMAZOV, l’ultimo romanzo di Fëdor Dostoevskij.</p>
<p>Ambientata nell’Impero Russo di fine Ottocento, la vicenda si sviluppa attorno ai membri della famiglia Karamazov, ai loro feroci conflitti nel cui contesto matura l’assassinio di Fëdor, il capofamiglia, e al conseguente processo nei confronti di Dimitrij, il figlio primogenito accusato del parricidio. Con il rigore di un giudice istruttore, lo scrupolo di uno scienziato e l’insistenza di un investigatore si narra una storia assoluta, spietata, estrema, senza margini di riscatto, senza limiti, un duello tra uomini completamente sopraffatti dai nervi e avvinghiati in un ineludibile legame economico. È il dramma spirituale che scaturisce dal conflitto morale tra fede, dubbio, ragione e libero arbitrio.</p>
<p>“Per ben due volte – dichiara Glauco Mauri &#8211;  la nostra compagnia ha raccontato Dostoevskij. Due assoluti capolavori: “L’idiota” e “Delitto e castigo”. Dostoevskij, Shakespeare e Beckett sono stati i tre grandi autori che mi hanno aiutato a tentare di capire la vita: la immensa tavolozza dei colori dell’animo umano di Shakespeare, la tragedia del vivere che diventa farsa e la farsa del vivere che diventa tragedia di Beckett e Dostoevskij che mi ha fatto capire la magnifica responsabilità che ha l’uomo di comprendere l’uomo. Dostoevskij non giudica mai: racconta la vita anche nei suoi aspetti più negativi con sempre una grande pietà per quell’essere meraviglioso e a volte orrendo che è l’essere umano. La famiglia Karamazov devastata da litigi, violenze, incomprensioni, da un odio che può giungere al delitto, oggi come oggi appare, purtroppo, un esempio di questa nostra società così incline all’incapacità di comprendersi e di aiutarsi. Anche il sentimento dell’amore spesso viene distorto in un desiderio insensato di violenza. Così sono i Karamazov &#8211; Così siamo noi? Ma Dostoevskij è un grande poeta dell’animo umano e anche da una terribile storia riesce a donarci bellezza e poesia”.</p>
<p>“I fratelli Karamazov – afferma il regista Matteo Tarasco &#8211; è un romanzo cupo e disperato, che oscilla pericolosamente nell’incerto territorio in cui danzano avvinghiati Eros e Thanatos.  Fëdor Dostoevskij ci conduce in un viaggio negli abissi oscuri dell’animo umano, descrivendo un mondo che perde i suoi referenti culturali e svilisce i valori etici più profondi, un mondo ove l’interesse personale diviene la mozione primaria d’ogni atto, ove trionfa il soddisfacimento sfrenato del desiderio. Proprio per questo ci sembra necessario rileggere e mettere in scena il capolavoro di Dostoevskij che ci restituisce il coraggio di essere nuovamente eloquenti e profondamente umani”.</p>
<p>In scena (in ordine di entrata) Paolo Lorimer, Pavel Zelinskij, Glauco Mauri, Roberto Sturno, Laurence Mazzoni, Luca Terracciano, Giulia Galiani, Alice Giroldini.</p>
<p>Scene Francesco Ghisu, costumi Chiara Aversano, musiche Giovanni Zappalorto, luci Alberto Biondi. Una produzione Compagnia Mauri Sturno – Fondazione Teatro della Toscana.</p>
<p>La stagione di prosa del Teatro Petrarca prosegue sabato 30 e domenica 31 marzo con Alessio Boni e Serra Yilmaz che portano in scena DON CHISCIOTTE.</p>
<p>Sabato 16 marzo invece, per il cartellone di Teatri di confine, appuntamento con Pippo Delbono che presenta LA GIOIA. Quindi Lino Musella martedì 26 marzo è JAN FABRE, The Night Writer- Giornale notturno.</p>
<p>Ambientata nell’Impero Russo di fine Ottocento, la vicenda si sviluppa attorno ai membri della famiglia Karamazov, ai loro feroci conflitti nel cui contesto matura l’assassinio di Fëdor, il capofamiglia, e al conseguente processo nei confronti di Dimitrij, il figlio primogenito accusato del parricidio. Con il rigore di un giudice istruttore, lo scrupolo di uno scienziato e l’insistenza di un investigatore si narra una storia assoluta, spietata, estrema, senza margini di riscatto, senza limiti, un duello tra uomini completamente sopraffatti dai nervi e avvinghiati in un ineludibile legame economico. È il dramma spirituale che scaturisce dal conflitto morale tra fede, dubbio, ragione e libero arbitrio.</p>
<p>“Per ben due volte – dichiara Glauco Mauri &#8211;  la nostra compagnia ha raccontato Dostoevskij. Due assoluti capolavori: “L’idiota” e “Delitto e castigo”. Dostoevskij, Shakespeare e Beckett sono stati i tre grandi autori che mi hanno aiutato a tentare di capire la vita: la immensa tavolozza dei colori dell’animo umano di Shakespeare, la tragedia del vivere che diventa farsa e la farsa del vivere che diventa tragedia di Beckett e Dostoevskij che mi ha fatto capire la magnifica responsabilità che ha l’uomo di comprendere l’uomo. Dostoevskij non giudica mai: racconta la vita anche nei suoi aspetti più negativi con sempre una grande pietà per quell’essere meraviglioso e a volte orrendo che è l’essere umano. La famiglia Karamazov devastata da litigi, violenze, incomprensioni, da un odio che può giungere al delitto, oggi come oggi appare, purtroppo, un esempio di questa nostra società così incline all’incapacità di comprendersi e di aiutarsi. Anche il sentimento dell’amore spesso viene distorto in un desiderio insensato di violenza. Così sono i Karamazov &#8211; Così siamo noi? Ma Dostoevskij è un grande poeta dell’animo umano e anche da una terribile storia riesce a donarci bellezza e poesia”.</p>
<p>“I fratelli Karamazov – afferma il regista Matteo Tarasco &#8211; è un romanzo cupo e disperato, che oscilla pericolosamente nell’incerto territorio in cui danzano avvinghiati Eros e Thanatos.  Fëdor Dostoevskij ci conduce in un viaggio negli abissi oscuri dell’animo umano, descrivendo un mondo che perde i suoi referenti culturali e svilisce i valori etici più profondi, un mondo ove l’interesse personale diviene la mozione primaria d’ogni atto, ove trionfa il soddisfacimento sfrenato del desiderio. Proprio per questo ci sembra necessario rileggere e mettere in scena il capolavoro di Dostoevskij che ci restituisce il coraggio di essere nuovamente eloquenti e profondamente umani”.</p>
<p>In scena (in ordine di entrata) Paolo Lorimer, Pavel Zelinskij, Glauco Mauri, Roberto Sturno, Laurence Mazzoni, Luca Terracciano, Giulia Galiani, Alice Giroldini.</p>
<p>Scene Francesco Ghisu, costumi Chiara Aversano, musiche Giovanni Zappalorto, luci Alberto Biondi. Una produzione Compagnia Mauri Sturno – Fondazione Teatro della Toscana.</p>
<p>La stagione di prosa del Teatro Petrarca prosegue sabato 30 e domenica 31 marzo con Alessio Boni e Serra Yilmaz che portano in scena DON CHISCIOTTE<em>.</em></p>
<p>Sabato 16 marzo invece, per il cartellone di Teatri di confine, appuntamento con Pippo Delbono che presenta LA GIOIA. Quindi Lino Musella martedì 26 marzo è JAN FABRE, <em>The Night Writer- Giornale notturno</em>.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3>
										<p>(Wednesday) 21:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='675'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Location</h3><p class='evo_location_name'>Teatro Petrarca</p><p class='evo_location_address'>Via Guido Monaco, 12, 52100 Arezzo AR</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15525108005c86247240382460895_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=460895&amp;ri=1' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=I+FRATELLI+KARAMAZOV&amp;dates=20190313T200000Z/20190313T225900Z&amp;details=Marted%C3%AC+12+e+mercoled%C3%AC+13+marzo+i+due+grandi+attori+italiani+diretti+da+Matteo+Tarasco+presentano+%E2%80%9CI+fratelli+Karamazov%E2%80%9D%2C+l%E2%80%99ultimo+romanzo+di+F%C3%ABdor+Dostoevskij%0D%0ACon+un+appuntamento+imperdibile+che&amp;location=Teatro+Petrarca - Via+Guido+Monaco%2C+12%2C+52100+Arezzo+AR' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row '><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fi-fratelli-karamazov%3Fri%3D1" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=I FRATELLI KARAMAZOV&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fi-fratelli-karamazov%3Fri%3D1" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fi-fratelli-karamazov%3Fri%3D1"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fi-fratelli-karamazov%3Fri%3D1&title=I%20FRATELLI%20KARAMAZOV&summary=Marted%C3%AC+12+e+mercoled%C3%AC+13+marzo+i+due+grandi+attori+italiani+diretti+da+Matteo" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fi-fratelli-karamazov%3Fri%3D1" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fi-fratelli-karamazov%3Fri%3D1&media=https%3A%2F%2Fi0.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F03%2Ffratelli-karamazov.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Marted%C3%AC+12+e+mercoled%C3%AC+13+marzo+i+due+grandi+attori+italiani+diretti+da+Matteo"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=I FRATELLI KARAMAZOV&body=Event Name: I FRATELLI KARAMAZOV%0AEvent Date: 13 March 2019 21:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fi-fratelli-karamazov%3Fri%3D1%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Via Guido Monaco, 12, 52100 Arezzo AR"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div id="event_461057" class="eventon_list_event evo_eventtop  event event_461057_0" data-event_id="461057" data-ri="0r" data-time="1552597200-1552607400" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/sognando-la-kamchatka'></a><span itemprop='name'  >Sognando la kamchatka</span><meta itemprop='image' content='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Sognando_la_Kamchatka.jpg?fit=1600%2C1066&ssl=1' /><meta itemprop='description' content='Il nuovo lavoro di Corrado Accordino in collaborazione con Massimiliano Loizzi e Marco Ripoldi, anime del collettivo comico Il Terzo Segreto di Satira.

Giovedì 14 marzo (ore 21), presso il Teatro' /><meta itemprop='startDate' content='2019-3-14T21:00' /><meta itemprop='endDate' content='2019-3-14T23:50' /><meta itemprop='eventStatus' content='on-schedule' />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">TEATRO ALLA MISERICORDIA - SANSEPOLCRO</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Via della Misericordia 19, 52037 Sansepolcro AR</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Sognando la kamchatka",
							  	"startDate": "2019-3-14T21-21-00-00",
							  	"endDate": "2019-3-14T23-23-50-00",
							  	"image":"https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Sognando_la_Kamchatka.jpg?fit=1600%2C1066&ssl=1",
							  	"description":"Il nuovo lavoro di Corrado Accordino in collaborazione con Massimiliano Loizzi e Marco Ripoldi, anime del collettivo comico Il Terzo Segreto di Satira.

Giovedì 14 marzo (ore 21), presso il Teatro",
							  	"location":{
										"@type":"Place",
										"name":"TEATRO ALLA MISERICORDIA - SANSEPOLCRO",
										"address":"Via della Misericordia 19, 52037 Sansepolcro AR"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1552597200461057" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Sognando_la_Kamchatka.jpg?fit=1600%2C1066&ssl=1' data-thumb='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Sognando_la_Kamchatka.jpg?fit=300%2C200&ssl=1' style='background-image:url("https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Sognando_la_Kamchatka.jpg?fit=300%2C200&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='march' data-syr='2019'><span class='evo_start '><em class='date'>14</em><em class='month'>mar</em><em class='time'>21:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Via della Misericordia 19, 52037 Sansepolcro AR" data-location_type="address" data-location_name="TEATRO ALLA MISERICORDIA - SANSEPOLCRO" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Sognando la kamchatka</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Sognando_la_Kamchatka.jpg?fit=1600%2C1066&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Il nuovo lavoro di Corrado Accordino in collaborazione con Massimiliano Loizzi e Marco Ripoldi, anime del collettivo comico Il Terzo Segreto di Satira.

Giovedì 14 marzo (ore 21), presso il Teatro</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p><strong><em>Il nuovo lavoro di Corrado Accordino in collaborazione con Massimiliano Loizzi e Marco Ripoldi, anime del collettivo comico Il Terzo Segreto di Satira.</em></strong></p>
<p><u>Giovedì 14 marzo (ore 21), presso il Teatro alla Misericordia</u>, andrà in scena lo spettacolo di <strong>Corrado Accordino</strong> dal titolo <strong>Sognando la Kamchatka</strong>, nato in collaborazione con <strong>Massimiliano Loizzi</strong> e <strong>Marco Ripoldi</strong>, anime del collettivo comico &#8220;Il Terzo Segreto di Satira&#8221; che lo scorso anno ha realizzato il suo primo film, &#8220;Si muore tutti democristiani&#8221;. Lo spettacolo affronta il tema dell&#8217;amicizia: non quella adolescenziale, fatta di istinto e grandi promesse d’affetto, ma quella matura, per cui bisogna sopportare e comprendere. Al centro della pièce il Risiko, l’occasione mensile per passare “una serata tra uomini”. Tre gli amici protagonisti: Filippo (Marco Ripoldi), autista di auto di lusso ancora perdutamente innamorato di Claudia che lo ha lasciato quattro anni prima; Nicola (Massimiliano Loizzi), ex rivoluzionario cui la vita ha strappato sogni; Diego (Corrado Accordino), non più giovane attore, sempre in gavetta. Qualcosa da bere, un po&#8217; di leggerezza e tre vite che si intrecciano, tra passato, ricordi, barzellette, rancori repressi, piccole invidie, segreti non detti e frasi a metà. Fino alla resa dei conti. Cosa si nasconde dietro il nostro bisogno di condividere chi siamo con un amico? L’amico è un’àncora, una voce gentile, una spalla sicura, ma anche qualcuno che ci conosce bene, profondamente, e quando vuole ferire, sa dove e come colpire. Il risultato è uno spettacolo divertente, ironico e politicamente scorretto che parla di amicizia, vendette, amori, segreti, pensieri inconfessabili e parole da tacere.</p>
<p>Corrado Accordino dirige la Compagnia Teatro Binario 7 che gestisce il Teatro Binario 7 di Monza, il Teatro Libero di Milano e il Teatro comunale di Nova Milanese. Marco Ripoldi e Massimiliano Loizzi sono attori di teatro e cinema, anime del collettivo comico “Il Terzo Segreto di Satira”.</p>
<p><strong>Ulteriori info: https://binario7.org/<br />
</strong><strong>www.ilterzosegretodisatira.it/</strong></p>
<p><strong>Per il programma completo di KILOWATT TUTTO L&#8217;ANNO: www.kilowattfestival.it</strong></p>
<p><strong> </strong><strong>INFO E PREZZI</strong></p>
<p>Associazione Culturale CapoTrave/Kilowatt<br />
Teatro alla Misericordia, Via della Misericordia 19, 52037 Sansepolcro AR<br />
tel. 0575.733063 / mob. 339.4074895<br />
<a href="mailto:info@kilowattfestival.it">info@kilowattfestival.it</a> / <a href="mailto:michele.rossi@kilowattfestival.it">michele.rossi@kilowattfestival.it</a><br />
<a href="http://www.kilowattfestival.it/">www.kilowattfestival.it</a> &#8211; <a href="http://www.capotrave.com/">www.capotrave.com</a> &#8211; <a href="http://www.bespectactive.eu/">www.bespectactive.eu</a></p>
<p>PRENOTAZIONE CONSIGLIATA A TUTTI GLI SPETTACOLI IN PROGRAMMA<br />
ingresso singolo spettacolo: Euro 9<br />
ingresso ridotto ragazzi, under 25 e possessori Kilowatt Card 2018-19: Euro 6<br />
La Kilowatt Card è nominale, non cedibile, dura fino a maggio 2019 e può essere acquistata in biglietteria al prezzo di Euro 5. La Kilowatt Young è nominale, non cedibile, esclusivamente pensata per gli under25; dura fino a maggio 2019 e può essere ritirata gratuitamente in biglietteria.</p>
<p>ABBONAMENTO<br />
Abbonamento agli 11 spettacoli di Kilowatt Tutto l&#8217;Anno: Euro 50<br />
Abbonamento Kilowatt Young: Euro 40</p>
<p>Abbonamento 5 spettacoli a scelta: Euro 27</p>
<p>Abbonamento 5 spettacoli Kilowatt Young: Euro 20</p>
<p>Accrediti operatori: Euro 3 (michele.rossi@kilowattfestival.it)</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3>
										<p>(Thursday) 21:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='682'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Location</h3><p class='evo_location_name'>TEATRO ALLA MISERICORDIA - SANSEPOLCRO</p><p class='evo_location_address'>Via della Misericordia 19, 52037 Sansepolcro AR</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15525972005c86247241165461057_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=461057&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Sognando+la+kamchatka&amp;dates=20190314T200000Z/20190314T225000Z&amp;details=Il+nuovo+lavoro+di+Corrado+Accordino+in+collaborazione+con+Massimiliano+Loizzi+e+Marco+Ripoldi%2C+anime+del+collettivo+comico+Il+Terzo+Segreto+di+Satira.%0D%0A%0D%0AGioved%C3%AC+14+marzo+%28ore+21%29%2C+presso+il+Teatro&amp;location=TEATRO+ALLA+MISERICORDIA+-+SANSEPOLCRO - Via+della+Misericordia+19%2C+52037+Sansepolcro+AR' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row '><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsognando-la-kamchatka" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Sognando la kamchatka&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsognando-la-kamchatka" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsognando-la-kamchatka"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsognando-la-kamchatka&title=Sognando%20la%20kamchatka&summary=Il+nuovo+lavoro+di+Corrado+Accordino+in+collaborazione+con+Massimiliano+Loizzi+e+Marco+Ripoldi%2C+anime+del" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsognando-la-kamchatka" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsognando-la-kamchatka&media=https%3A%2F%2Fi0.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F03%2FSognando_la_Kamchatka.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Il+nuovo+lavoro+di+Corrado+Accordino+in+collaborazione+con+Massimiliano+Loizzi+e+Marco+Ripoldi%2C+anime+del"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Sognando la kamchatka&body=Event Name: Sognando la kamchatka%0AEvent Date: 14 March 2019 21:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsognando-la-kamchatka%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Via della Misericordia 19, 52037 Sansepolcro AR"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div id="event_461060" class="eventon_list_event evo_eventtop  event event_461060_0" data-event_id="461060" data-ri="0r" data-time="1552672800-1554062400" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/1959-2019-omaggio-al-premio-arezzo'></a><span itemprop='name'  >1959-2019: Omaggio al Premio Arezzo</span><meta itemprop='image' content='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Federico-Calvelli.jpg?fit=1024%2C768&ssl=1' /><meta itemprop='description' content='AREZZO – Dal 15 al 31 marzo 2019 si svolgerà, nel piano terreno e nel piano nobile del Circolo Artistico di Corso Italia 108, ad Arezzo, “1959-2019. Omaggio al Premio' /><meta itemprop='startDate' content='2019-3-15T18:00' /><meta itemprop='endDate' content='2019-3-31T20:00' /><meta itemprop='eventStatus' content='on-schedule' />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Circolo Artistico Arezzo</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Corso Italia, 108, 52100 Arezzo AR</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "1959-2019: Omaggio al Premio Arezzo",
							  	"startDate": "2019-3-15T18-18-00-00",
							  	"endDate": "2019-3-31T20-20-00-00",
							  	"image":"https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Federico-Calvelli.jpg?fit=1024%2C768&ssl=1",
							  	"description":"AREZZO – Dal 15 al 31 marzo 2019 si svolgerà, nel piano terreno e nel piano nobile del Circolo Artistico di Corso Italia 108, ad Arezzo, “1959-2019. Omaggio al Premio",
							  	"location":{
										"@type":"Place",
										"name":"Circolo Artistico Arezzo",
										"address":"Corso Italia, 108, 52100 Arezzo AR"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1552672800461060" class="hasFtIMG desc_trig mul_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Federico-Calvelli.jpg?fit=1024%2C768&ssl=1' data-thumb='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Federico-Calvelli.jpg?fit=300%2C225&ssl=1' style='background-image:url("https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Federico-Calvelli.jpg?fit=300%2C225&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='march' data-syr='2019'><span class='evo_start '><em class='date'>15</em><em class='month'>mar</em><em class='time'><i t="y">(mar 15)</i>18:00</em></span><span class='evo_end '><em class='date'>31</em><em class='time'><i t="y">(mar 31)</i>20:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Corso Italia, 108, 52100 Arezzo AR" data-location_type="address" data-location_name="Circolo Artistico Arezzo" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>1959-2019: Omaggio al Premio Arezzo</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Federico-Calvelli.jpg?fit=1024%2C768&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>AREZZO – Dal 15 al 31 marzo 2019 si svolgerà, nel piano terreno e nel piano nobile del Circolo Artistico di Corso Italia 108, ad Arezzo, “1959-2019. Omaggio al Premio</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p><strong>AREZZO – </strong>Dal 15 al 31 marzo 2019 si svolgerà, nel piano terreno e nel piano nobile del Circolo Artistico di Corso Italia 108, ad Arezzo, “<em>1959-2019. Omaggio al Premio Arezzo”</em>, mostra e concorso a cura del critico d’arte <strong>Danilo Sensi</strong>. L’inaugurazione si terrà <strong>venerdì 15 marzo alle ore 18.</strong></p>
<p>Nel marzo 1959 si svolse in città la prima edizione del <strong>Premio Arezzo</strong> di pittura. In occasione dei 60 anni, il <strong>Circolo Artistico di Arezzo</strong> intende riproporre una edizione straordinaria del Premio. Un omaggio alla città, agli artisti, alla cultura, per non dimenticare il motore che ha introdotto Arezzo nella contemporaneità, nonché la scintilla che ha dato vita alla Galleria Comunale d&#8217;Arte Contemporanea.</p>
<p>Il Circolo Artistico, luogo centrale per la città che da sempre ha accolto mostre, ha ospitato importanti retrospettive di autori del Novecento e possiede una importante collezione con opere di molti artisti che hanno partecipato al Premio Arezzo, diverrà il luogo della manifestazione, suddivisa in tre parti.</p>
<p>La <strong>prima sezione</strong> prende in esame il concorso indetto per la ricorrenza, al quale hanno aderito autori di qualsiasi nazionalità. Il Premio intende abbracciare tutte le tecniche, gli stili e le tematiche. Per avere un ampio raggio di rappresentazione artistica sono quindi accettate opere pittoriche, scultoree, installazioni, video performance, murales e street art. Domenica 31 marzo, giorno di chiusura, verrà decretato il vincitore, ovvero colui che avrà ricevuto più voti dal pubblico che per il periodo del concorso visiterà il Circolo Artistico.</p>
<p>La <strong>seconda sezione</strong> contempla l’esposizione di materiali storici inerenti il Premio Arezzo e la mostra di opere di Conti, Tenti, Venturi, Purificato, Onali, Maccari e altri, ovvero alcuni dei grandi nomi che hanno segnato le edizioni dello storico concorso.</p>
<p>La <strong>terza sezione</strong>, infine, vuole ricordare, con una mostra collaterale, un artista scomparso nel 2018: <strong>Enio Lisi</strong>.</p>
<p>Nato nel 1939, Egli fu uno dei più prolifici e interessanti autori aretini, collaboratore di Dario Tenti alla Galleria Comunale d&#8217;Arte Contemporanea, insegnante, energico pittore e abilissimo scultore, ceramista, designer, creativo. Deceduto lo scorso anno, Lisi fu uno di quei giovani artisti che assorbì le energie scaturite dal Premio Arezzo, realizzando fra gli anni Sessanta e Settanta opere per molti edifici pubblici e privati ad Arezzo.</p>
<p>Le sale al piano terreno del Circolo Artistico renderanno quindi omaggio con una retrospettiva all&#8217;autore, e, assieme a Lisi, a una intera generazione di artisti, con un allestimento che propone opere e disegni, ma anche progetti, fotografie, scritti, materiale privato presente nel suo archivio. Una collaterale che racconta di una città che, dopo la guerra, si riscopre amante dell&#8217;arte, del design e della cultura.</p>
<p><em>“1959-2019. Omaggio al Premio Arezzo”</em> è un’iniziativa patrocinata da <strong>Consiglio Regionale della Toscana</strong>, <strong>Provincia di Arezzo</strong> e <strong>Comune di Arezzo</strong>, resa possibile grazie alla collaborazione di Associazione culturale<strong> Bangladesh Arezzo</strong>, Associazione culturale<strong> Bistr-Out </strong>e Associazione culturale<strong> L&#8217;Artefice</strong>, con il sostegno di <strong>UnoAErre Industries S.p.A.</strong> e <strong>Safimet S.p.A</strong>.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3>
										<p>15 (Friday) 18:00 - 31 (Sunday) 20:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='673'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Location</h3><p class='evo_location_name'>Circolo Artistico Arezzo</p><p class='evo_location_address'>Corso Italia, 108, 52100 Arezzo AR</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15526728005c86247242175461060_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=461060&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=1959-2019%3A+Omaggio+al+Premio+Arezzo&amp;dates=20190315T170000Z/20190331T190000Z&amp;details=AREZZO+%E2%80%93+Dal+15+al+31+marzo+2019+si+svolger%C3%A0%2C+nel+piano+terreno+e+nel+piano+nobile+del+Circolo+Artistico+di+Corso+Italia+108%2C+ad+Arezzo%2C+%E2%80%9C1959-2019.+Omaggio+al+Premio&amp;location=Circolo+Artistico+Arezzo - Corso+Italia%2C+108%2C+52100+Arezzo+AR' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row '><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F1959-2019-omaggio-al-premio-arezzo" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=1959-2019: Omaggio al Premio Arezzo&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F1959-2019-omaggio-al-premio-arezzo" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F1959-2019-omaggio-al-premio-arezzo"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F1959-2019-omaggio-al-premio-arezzo&title=1959-2019%3A%20Omaggio%20al%20Premio%20Arezzo&summary=AREZZO+%E2%80%93+Dal+15+al+31+marzo+2019+si+svolger%C3%A0%2C+nel+piano+terreno+e+nel+piano" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F1959-2019-omaggio-al-premio-arezzo" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F1959-2019-omaggio-al-premio-arezzo&media=https%3A%2F%2Fi2.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F03%2FFederico-Calvelli.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=AREZZO+%E2%80%93+Dal+15+al+31+marzo+2019+si+svolger%C3%A0%2C+nel+piano+terreno+e+nel+piano"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=1959-2019: Omaggio al Premio Arezzo&body=Event Name: 1959-2019: Omaggio al Premio Arezzo%0AEvent Date: 15 March 2019 18:00 - 31 March 2019 20:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2F1959-2019-omaggio-al-premio-arezzo%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Corso Italia, 108, 52100 Arezzo AR"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div id="event_461006" class="eventon_list_event evo_eventtop  event event_461006_0" data-event_id="461006" data-ri="0r" data-time="1552683600-1552693800" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/walter-veltroni-presenta-ce-tempo'></a><span itemprop='name'  >Walter Veltroni presenta "C'è tempo"</span><meta itemprop='image' content='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Walter-Veltroni.jpg?fit=897%2C606&ssl=1' /><meta itemprop='description' content='Venerdì 15 marzo alle ore 21 all'Arena Eden di Arezzo, Veltroni porta il suo primo film commedia. Prima l'incontro con il regista, poi la proiezione del film


È' /><meta itemprop='startDate' content='2019-3-15T21:00' /><meta itemprop='endDate' content='2019-3-15T23:50' /><meta itemprop='eventStatus' content='on-schedule' />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">ARENA EDEN - AREZZO</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Via Antonio Guadagnoli, 2, 52100 Arezzo AR</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Walter Veltroni presenta "C'è tempo"",
							  	"startDate": "2019-3-15T21-21-00-00",
							  	"endDate": "2019-3-15T23-23-50-00",
							  	"image":"https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Walter-Veltroni.jpg?fit=897%2C606&ssl=1",
							  	"description":"Venerdì 15 marzo alle ore 21 all'Arena Eden di Arezzo, Veltroni porta il suo primo film commedia. Prima l'incontro con il regista, poi la proiezione del film


È",
							  	"location":{
										"@type":"Place",
										"name":"ARENA EDEN - AREZZO",
										"address":"Via Antonio Guadagnoli, 2, 52100 Arezzo AR"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1552683600461006" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Walter-Veltroni.jpg?fit=897%2C606&ssl=1' data-thumb='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Walter-Veltroni.jpg?fit=300%2C203&ssl=1' style='background-image:url("https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Walter-Veltroni.jpg?fit=300%2C203&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='march' data-syr='2019'><span class='evo_start '><em class='date'>15</em><em class='month'>mar</em><em class='time'>21:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Via Antonio Guadagnoli, 2, 52100 Arezzo AR" data-location_type="address" data-location_name="ARENA EDEN - AREZZO" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Walter Veltroni presenta "C'è tempo"</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Walter-Veltroni.jpg?fit=897%2C606&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Venerdì 15 marzo alle ore 21 all'Arena Eden di Arezzo, Veltroni porta il suo primo film commedia. Prima l'incontro con il regista, poi la proiezione del film


È</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p><b style="color: var(--color-neutral-600);"><i>Venerdì 15 marzo alle ore 21 all&#8217;Arena Eden di Arezzo, Veltroni porta il suo primo film commedia. Prima l&#8217;incontro con il regista, poi la proiezione del film</i></b></p>
<div dir="ltr">
<p>È ormai un <em>habitué</em> di Arezzo Passioni Festival, <b>Walter Veltroni</b>: all&#8217;evento aretino aveva già presentato, in tempi diversi, i suoi libri &#8220;Ciao&#8221; e &#8220;Quando&#8221; e il romanzo &#8220;Fuori tempo&#8221; di Andrea Scanzi, sempre all&#8217;Eden. L&#8217;eclettico primo ex segretario del Pd e già sindaco di Roma, ora torna in qualità di regista, per la presentazione del film &#8220;C&#8217;è tempo&#8221;, appena uscito in 250 sale cinematografiche italiane.</p>
<p>Già Veltroni si era cimentato con la macchina da presa: &#8220;Quando c&#8217;era Berlinguer&#8221; nel 2004, &#8220;I bambini sanno&#8221; l&#8217;anno successivo e &#8220;Indizi di felicità&#8221; nel 2017, stavolta però si cimenta con un vero e proprio film commedia con, tra gli altri interpreti, il cantante e attore romano <b> Stefano Fresi</b>, comparso in &#8220;Romanzo criminale&#8221; e più recentemente coprotagonista de &#8220;La Befana vien di notte&#8221; e la brava cantautrice <b>Simona Molinari</b>, autrice anche di una delle canzoni colonna sonora del film, &#8220;Pensami&#8221;.</p>
<p>Tra gli altri interpreti, i debuttanti Giovanni Fuoco e Francesca Zezza, poi comparsate di Max Tortora, Laura Efrikian e Jea Pierre Leaud.</p>
<p>Il film &#8220;C&#8217;è tempo&#8221; verrà proiettato all&#8217;Eden dopo l&#8217;incontro con Walter Veltroni venerdì 15 marzo alle ore 21. La serata verrà introdotta dall&#8217;ideatore del Festival <b>Marco Meacci</b>.</p>
<p>I biglietti si possono acquistare da sabato 9 marzo presso la biglietteria dell&#8217;Eden, oppure on line sulla pagina cinemaeden.ticka.t</p>
</div>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3>
										<p>(Friday) 21:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='681'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Location</h3><p class='evo_location_name'>ARENA EDEN - AREZZO</p><p class='evo_location_address'>Via Antonio Guadagnoli, 2, 52100 Arezzo AR</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15526836005c86247243117461006_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=461006&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Walter+Veltroni+presenta+%22C%27%C3%A8+tempo%22&amp;dates=20190315T200000Z/20190315T225000Z&amp;details=Venerd%C3%AC+15+marzo+alle+ore+21+all%27Arena+Eden+di+Arezzo%2C+Veltroni+porta+il+suo+primo+film+commedia.+Prima+l%27incontro+con+il+regista%2C+poi+la+proiezione+del+film%0D%0A%0D%0A%0D%0A%C3%88&amp;location=ARENA+EDEN+-+AREZZO - Via+Antonio+Guadagnoli%2C+2%2C+52100+Arezzo+AR' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row '><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fwalter-veltroni-presenta-ce-tempo" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Walter Veltroni presenta &#8220;C&#8217;è tempo&#8221;&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fwalter-veltroni-presenta-ce-tempo" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fwalter-veltroni-presenta-ce-tempo"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fwalter-veltroni-presenta-ce-tempo&title=Walter%20Veltroni%20presenta%20%26%238220%3BC%26%238217%3B%C3%A8%20tempo%26%238221%3B&summary=Venerd%C3%AC+15+marzo+alle+ore+21+all%26%238217%3BArena+Eden+di+Arezzo%2C+Veltroni+porta+il+suo" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fwalter-veltroni-presenta-ce-tempo" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fwalter-veltroni-presenta-ce-tempo&media=https%3A%2F%2Fi2.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F03%2FWalter-Veltroni.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=Venerd%C3%AC+15+marzo+alle+ore+21+all%26%238217%3BArena+Eden+di+Arezzo%2C+Veltroni+porta+il+suo"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Walter Veltroni presenta %26#8220;C%26#8217;è tempo%26#8221;&body=Event Name: Walter Veltroni presenta %26#8220;C%26#8217;è tempo%26#8221;%0AEvent Date: 15 March 2019 21:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fwalter-veltroni-presenta-ce-tempo%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Via Antonio Guadagnoli, 2, 52100 Arezzo AR"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div id="event_459799" class="eventon_list_event evo_eventtop  event event_459799_0" data-event_id="459799" data-ri="0r" data-time="1552771800-1552780200" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/si-fa-ma-non-si-dice'></a><span itemprop='name'  >Si fa, ma non si dice!</span><meta itemprop='image' content='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/si-fa-ma-non-si-dice.jpg?fit=1363%2C2048&ssl=1' /><meta itemprop='description' content='SI FA MA NON SI DICE
Concerto da salotto
con
Ivana Vamp Daniele Ivana Alì (voce)],
Laura Menchetti (voce)
Filomena Di Curzio (violoncello)
Daniel Angioli (pianoforte)

Drammaturgia a cura' /><meta itemprop='startDate' content='2019-3-16T21:30' /><meta itemprop='endDate' content='2019-3-16T23:50' /><meta itemprop='eventStatus' content='on-schedule' />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Spazio Seme</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Via Pantano, 36, 52100 Arezzo AR, Italia</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Si fa, ma non si dice!",
							  	"startDate": "2019-3-16T21-21-30-00",
							  	"endDate": "2019-3-16T23-23-50-00",
							  	"image":"https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/si-fa-ma-non-si-dice.jpg?fit=1363%2C2048&ssl=1",
							  	"description":"SI FA MA NON SI DICE
Concerto da salotto
con
Ivana Vamp Daniele Ivana Alì (voce)],
Laura Menchetti (voce)
Filomena Di Curzio (violoncello)
Daniel Angioli (pianoforte)

Drammaturgia a cura",
							  	"location":{
										"@type":"Place",
										"name":"Spazio Seme",
										"address":"Via Pantano, 36, 52100 Arezzo AR, Italia"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1552771800459799" class="hasFtIMG event_repeat desc_trig sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/si-fa-ma-non-si-dice.jpg?fit=1363%2C2048&ssl=1' data-thumb='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/si-fa-ma-non-si-dice.jpg?fit=200%2C300&ssl=1' style='background-image:url("https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/si-fa-ma-non-si-dice.jpg?fit=200%2C300&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='march' data-syr='2019'><span class='evo_start '><em class='date'>16</em><em class='month'>mar</em><em class='time'>21:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="43.458813,11.895748"  data-location_address="Via Pantano, 36, 52100 Arezzo AR, Italia" data-location_type="lonlat" data-location_name="Spazio Seme" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Si fa, ma non si dice!</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/si-fa-ma-non-si-dice.jpg?fit=1363%2C2048&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>SI FA MA NON SI DICE
Concerto da salotto
con
Ivana Vamp Daniele Ivana Alì (voce)],
Laura Menchetti (voce)
Filomena Di Curzio (violoncello)
Daniel Angioli (pianoforte)

Drammaturgia a cura</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p>SI FA MA NON SI DICE<br />
Concerto da salotto<br />
con<br />
Ivana Vamp <a href="https://www.facebook.com/vampivana" target="_blank" rel="noopener noreferrer">Daniele Ivana Alì</a> (voce)],<br />
Laura Menchetti (voce)<br />
<a href="https://www.facebook.com/filomena.dicurzio" target="_blank" rel="noopener noreferrer">Filomena Di Curzio</a> (violoncello)<br />
Daniel Angioli (pianoforte)</p>
<p>Drammaturgia a cura di Francesco Botti e Ivana Vamp<br />
Regia di <a href="https://www.facebook.com/profile.php?id=100010925160881" target="_blank" rel="noopener noreferrer">Francesco Botti</a></p>
<p>Foto <a href="https://www.facebook.com/elisa.modesti1" target="_blank" rel="noopener noreferrer">Elisa Modesti</a></p>
<p>Si tratta di un concerto da salotto, un viaggio musicale tra le canzoni italiane del secolo scorso.<br />
Canzoni apparentemente “scanzonate”, semplici e allegre, ma che nascondono piccole o grandi rivoluzioni sociali.<br />
SI FA MA NON SI DICE è uno spettacolo divertente che vuole svelare col sorriso l&#8217;immoralità di ogni moralismo.</p>
<p>A Spazio Seme<br />
Sabato 16 marzo ore 21.30<br />
Domenica 17 marzo ore 17,30<br />
Ingresso adulti 7 euro<br />
Ingresso bambini 5 euro<br />
Consigliata la prenotazione</p>
<p>Info e prenotazioni<br />
info@spazioseme.com<br />
05751827337</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3>
										<p>(Saturday) 21:30</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='632'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Location</h3><p class='evo_location_name'>Spazio Seme</p><p class='evo_location_address'>Via Pantano, 36, 52100 Arezzo AR, Italia</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15527718005c86247243f69459799_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=459799&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Si+fa%2C+ma+non+si+dice%21&amp;dates=20190316T203000Z/20190316T225000Z&amp;details=SI+FA+MA+NON+SI+DICE%0D%0AConcerto+da+salotto%0D%0Acon%0D%0AIvana+Vamp+Daniele+Ivana+Al%C3%AC+%28voce%29%5D%2C%0D%0ALaura+Menchetti+%28voce%29%0D%0AFilomena+Di+Curzio+%28violoncello%29%0D%0ADaniel+Angioli+%28pianoforte%29%0D%0A%0D%0ADrammaturgia+a+cura&amp;location=Spazio+Seme - Via+Pantano%2C+36%2C+52100+Arezzo+AR%2C+Italia' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row '><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsi-fa-ma-non-si-dice" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Si fa, ma non si dice!&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsi-fa-ma-non-si-dice" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsi-fa-ma-non-si-dice"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsi-fa-ma-non-si-dice&title=Si%20fa%2C%20ma%20non%20si%20dice%21&summary=SI+FA+MA+NON+SI+DICE%0AConcerto+da+salotto%0Acon%0AIvana+Vamp+" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsi-fa-ma-non-si-dice" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsi-fa-ma-non-si-dice&media=https%3A%2F%2Fi0.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F02%2Fsi-fa-ma-non-si-dice.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=SI+FA+MA+NON+SI+DICE%0AConcerto+da+salotto%0Acon%0AIvana+Vamp+"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Si fa, ma non si dice!&body=Event Name: Si fa, ma non si dice!%0AEvent Date: 16 March 2019 21:30%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsi-fa-ma-non-si-dice%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Via Pantano, 36, 52100 Arezzo AR, Italia"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div style="display:none; " id="event_460806" class="eventon_list_event evo_eventtop  event evSL event_460806_0" data-event_id="460806" data-ri="0r" data-time="1552834800-1552866600" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/sindaco-invita-a-palazzo-i-cittadini'></a><span itemprop='name'  >Sindaco "Invita a Palazzo" i cittadini</span><meta itemprop='image' content='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Margherita-Scarpellini.jpg?fit=800%2C533&ssl=1' /><meta itemprop='description' content='IL 17 MARZO VISITA GUIDATA AL PALAZZO COMUNALE, CON MARGHERITA SCARPELLINI. 

PER LA PRIMA VOLTA SARANNO APERTE LE EX-CARCERI RECENTEMENTE RESTAURATE

In occasione della “Giornata dell’Unità nazionale, della Costituzione, dell’Inno e' /><meta itemprop='startDate' content='2019-3-17T15:00' /><meta itemprop='endDate' content='2019-3-17T23:50' /><meta itemprop='eventStatus' content='on-schedule' />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">COMUNE DI MONTE SAN SAVINO</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Corso Sangallo, 38, 52048 Monte San Savino AR</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Sindaco "Invita a Palazzo" i cittadini",
							  	"startDate": "2019-3-17T15-15-00-00",
							  	"endDate": "2019-3-17T23-23-50-00",
							  	"image":"https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Margherita-Scarpellini.jpg?fit=800%2C533&ssl=1",
							  	"description":"IL 17 MARZO VISITA GUIDATA AL PALAZZO COMUNALE, CON MARGHERITA SCARPELLINI. 

PER LA PRIMA VOLTA SARANNO APERTE LE EX-CARCERI RECENTEMENTE RESTAURATE

In occasione della “Giornata dell’Unità nazionale, della Costituzione, dell’Inno e",
							  	"location":{
										"@type":"Place",
										"name":"COMUNE DI MONTE SAN SAVINO",
										"address":"Corso Sangallo, 38, 52048 Monte San Savino AR"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1552834800460806" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Margherita-Scarpellini.jpg?fit=800%2C533&ssl=1' data-thumb='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Margherita-Scarpellini.jpg?fit=300%2C200&ssl=1' style='background-image:url("https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Margherita-Scarpellini.jpg?fit=300%2C200&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='march' data-syr='2019'><span class='evo_start '><em class='date'>17</em><em class='month'>mar</em><em class='time'>15:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Corso Sangallo, 38, 52048 Monte San Savino AR" data-location_type="address" data-location_name="COMUNE DI MONTE SAN SAVINO" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Sindaco "Invita a Palazzo" i cittadini</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Margherita-Scarpellini.jpg?fit=800%2C533&ssl=1' alt="Margherita Scarpellini"/></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>IL 17 MARZO VISITA GUIDATA AL PALAZZO COMUNALE, CON MARGHERITA SCARPELLINI. 

PER LA PRIMA VOLTA SARANNO APERTE LE EX-CARCERI RECENTEMENTE RESTAURATE

In occasione della “Giornata dell’Unità nazionale, della Costituzione, dell’Inno e</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p><strong><em>IL 17 MARZO VISITA GUIDATA AL PALAZZO COMUNALE, CON MARGHERITA SCARPELLINI. </em></strong></p>
<p><strong><em>PER LA PRIMA VOLTA SARANNO APERTE LE EX-CARCERI RECENTEMENTE RESTAURATE</em></strong></p>
<p>In occasione della “<em>Giornata dell’Unità nazionale, della Costituzione, dell’Inno e della Bandiera</em>” che ricorre il <strong>17 Marzo</strong> per celebrare l’Unità d’Italia (17 Marzo 1861), il <strong>Comune di Monte San Savino</strong> ha ideato un’iniziativa volta a coinvolgere e avvicinare i cittadini alle istituzioni pubbliche, stimolando il senso di appartenenza alla comunità locale e la conoscenza delle sue peculiarità e ricchezze.</p>
<p>Il Comune rivolge quindi un “<strong><em>Invito a Palazzo</em></strong>” a tutti i cittadini, savinesi e non, per una <strong>visita guidata gratuita al Palazzo Comunale</strong>.</p>
<p>La “Guida” in questa speciale visita sarà il Sindaco di Monte San Savino <strong>Margherita Scarpellini</strong> che condurrà i partecipanti alla scoperta della storia del bellissimo edificio che affonda le sue origini nel XVI° secolo e, prima di divenire la sede delle istituzioni pubbliche, fu la residenza privata della famiglia Di Monte che annovera fra i suoi componenti anche Giovanni Maria, pontefice alla metà del ‘500 col nome di Giulio III°.</p>
<p>Il percorso porterà i presenti a visitare Palazzo di Monte nella sua totalità, passando dalla Sala del Consiglio alla Quadreria conservata lungo il corridoio principale, alla Stanza del Sindaco e altri angoli meravigliosi come il Giardino Pensile e il Teatro all’aperto.</p>
<p>La novità più importante riguarda però i locali delle <strong><u>Ex Carceri</u> </strong>che saranno <strong><u>aperti al pubblico per la prima volta</u></strong>. Di questi spazi, ulteriore suggestiva testimonianza dell’importanza storica dell’edificio, è stato appena concluso il restauro realizzato dall’Amministrazione Comunale con proprie risorse.</p>
<p>“<em>Abbiamo un Palazzo Comunale carico di storia e tesori. E’ un patrimonio di tutti noi, uno dei nostri simboli più caratterizzanti</em>” dichiara il Sindaco Margherita Scarpellini “<em>Sarò molto felice se questa visita raccoglierà interesse e partecipazione: il messaggio che vogliamo mandare è che il Comune è un luogo aperto e di tutti, perciò è bene che sia conosciuto e vissuto dai cittadini. Sarà un piacere raccontare e mostrare un pezzo così importante della nostra storia, sia ai savinesi sia a chi verrà da fuori e vorrà approfittare di questa occasione così particolare. L’apertura, per la prima volta, delle ex Carceri arricchisce ancor di più il valore di questa giornata. Crediamo che sarà un bel modo, originale e interessante, per celebrare una data importante come quella in cui è nato lo Stato italiano</em>”</p>
<p>Per tutti coloro che vorranno partecipare il ritrovo è fissato <strong>alle ore 15 di domenica 17 Marzo</strong>. A tutti sarà offerto dal Comune un piccolo, ma simbolico dono. La partecipazione è gratuita e libera, ma è gradita la prenotazione.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3>
										<p>(Sunday) 15:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='679'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Location</h3><p class='evo_location_name'>COMUNE DI MONTE SAN SAVINO</p><p class='evo_location_address'>Corso Sangallo, 38, 52048 Monte San Savino AR</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15528348005c86247244d08460806_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=460806&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Sindaco+%22Invita+a+Palazzo%22+i+cittadini&amp;dates=20190317T140000Z/20190317T225000Z&amp;details=IL+17+MARZO+VISITA+GUIDATA+AL+PALAZZO+COMUNALE%2C+CON+MARGHERITA+SCARPELLINI.+%0D%0A%0D%0APER+LA+PRIMA+VOLTA+SARANNO+APERTE+LE+EX-CARCERI+RECENTEMENTE+RESTAURATE%0D%0A%0D%0AIn+occasione+della+%E2%80%9CGiornata+dell%E2%80%99Unit%C3%A0+nazionale%2C+della+Costituzione%2C+dell%E2%80%99Inno+e&amp;location=COMUNE+DI+MONTE+SAN+SAVINO - Corso+Sangallo%2C+38%2C+52048+Monte+San+Savino+AR' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row '><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsindaco-invita-a-palazzo-i-cittadini" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Sindaco &#8220;Invita a Palazzo&#8221; i cittadini&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsindaco-invita-a-palazzo-i-cittadini" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsindaco-invita-a-palazzo-i-cittadini"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsindaco-invita-a-palazzo-i-cittadini&title=Sindaco%20%26%238220%3BInvita%20a%20Palazzo%26%238221%3B%20i%20cittadini&summary=IL+17+MARZO+VISITA+GUIDATA+AL+PALAZZO+COMUNALE%2C+CON+MARGHERITA+SCARPELLINI.+%0APER+LA+PRIMA+VOLTA+SARANNO" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsindaco-invita-a-palazzo-i-cittadini" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsindaco-invita-a-palazzo-i-cittadini&media=https%3A%2F%2Fi0.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F03%2FMargherita-Scarpellini.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=IL+17+MARZO+VISITA+GUIDATA+AL+PALAZZO+COMUNALE%2C+CON+MARGHERITA+SCARPELLINI.+%0APER+LA+PRIMA+VOLTA+SARANNO"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Sindaco %26#8220;Invita a Palazzo%26#8221; i cittadini&body=Event Name: Sindaco %26#8220;Invita a Palazzo%26#8221; i cittadini%0AEvent Date: 17 March 2019 15:00%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsindaco-invita-a-palazzo-i-cittadini%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Corso Sangallo, 38, 52048 Monte San Savino AR"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div style="display:none; " id="event_459799" class="eventon_list_event evo_eventtop  event evSL event_459799_1" data-event_id="459799" data-ri="1r" data-time="1552843800-1552866600" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.arezzoweb.it/eventi/si-fa-ma-non-si-dice/var/ri-1.l-L1'></a><span itemprop='name'  >Si fa, ma non si dice!</span><meta itemprop='image' content='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/si-fa-ma-non-si-dice.jpg?fit=1363%2C2048&ssl=1' /><meta itemprop='description' content='SI FA MA NON SI DICE
Concerto da salotto
con
Ivana Vamp Daniele Ivana Alì (voce)],
Laura Menchetti (voce)
Filomena Di Curzio (violoncello)
Daniel Angioli (pianoforte)

Drammaturgia a cura' /><meta itemprop='startDate' content='2019-3-17T17:30' /><meta itemprop='endDate' content='2019-3-17T23:50' /><meta itemprop='eventStatus' content='on-schedule' />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Spazio Seme</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Via Pantano, 36, 52100 Arezzo AR, Italia</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Si fa, ma non si dice!",
							  	"startDate": "2019-3-17T17-17-30-00",
							  	"endDate": "2019-3-17T23-23-50-00",
							  	"image":"https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/si-fa-ma-non-si-dice.jpg?fit=1363%2C2048&ssl=1",
							  	"description":"SI FA MA NON SI DICE
Concerto da salotto
con
Ivana Vamp Daniele Ivana Alì (voce)],
Laura Menchetti (voce)
Filomena Di Curzio (violoncello)
Daniel Angioli (pianoforte)

Drammaturgia a cura",
							  	"location":{
										"@type":"Place",
										"name":"Spazio Seme",
										"address":"Via Pantano, 36, 52100 Arezzo AR, Italia"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1552843800459799" class="hasFtIMG event_repeat desc_trig sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/si-fa-ma-non-si-dice.jpg?fit=1363%2C2048&ssl=1' data-thumb='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/si-fa-ma-non-si-dice.jpg?fit=200%2C300&ssl=1' style='background-image:url("https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/si-fa-ma-non-si-dice.jpg?fit=200%2C300&ssl=1")'></span><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='march' data-syr='2019'><span class='evo_start '><em class='date'>17</em><em class='month'>mar</em><em class='time'>17:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="43.458813,11.895748"  data-location_address="Via Pantano, 36, 52100 Arezzo AR, Italia" data-location_type="lonlat" data-location_name="Spazio Seme" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Si fa, ma non si dice!</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/si-fa-ma-non-si-dice.jpg?fit=1363%2C2048&ssl=1' /></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>SI FA MA NON SI DICE
Concerto da salotto
con
Ivana Vamp Daniele Ivana Alì (voce)],
Laura Menchetti (voce)
Filomena Di Curzio (violoncello)
Daniel Angioli (pianoforte)

Drammaturgia a cura</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p>SI FA MA NON SI DICE<br />
Concerto da salotto<br />
con<br />
Ivana Vamp <a href="https://www.facebook.com/vampivana" target="_blank" rel="noopener noreferrer">Daniele Ivana Alì</a> (voce)],<br />
Laura Menchetti (voce)<br />
<a href="https://www.facebook.com/filomena.dicurzio" target="_blank" rel="noopener noreferrer">Filomena Di Curzio</a> (violoncello)<br />
Daniel Angioli (pianoforte)</p>
<p>Drammaturgia a cura di Francesco Botti e Ivana Vamp<br />
Regia di <a href="https://www.facebook.com/profile.php?id=100010925160881" target="_blank" rel="noopener noreferrer">Francesco Botti</a></p>
<p>Foto <a href="https://www.facebook.com/elisa.modesti1" target="_blank" rel="noopener noreferrer">Elisa Modesti</a></p>
<p>Si tratta di un concerto da salotto, un viaggio musicale tra le canzoni italiane del secolo scorso.<br />
Canzoni apparentemente “scanzonate”, semplici e allegre, ma che nascondono piccole o grandi rivoluzioni sociali.<br />
SI FA MA NON SI DICE è uno spettacolo divertente che vuole svelare col sorriso l&#8217;immoralità di ogni moralismo.</p>
<p>A Spazio Seme<br />
Sabato 16 marzo ore 21.30<br />
Domenica 17 marzo ore 17,30<br />
Ingresso adulti 7 euro<br />
Ingresso bambini 5 euro<br />
Consigliata la prenotazione</p>
<p>Info e prenotazioni<br />
info@spazioseme.com<br />
05751827337</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Time</h3>
										<p>(Sunday) 17:30</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='632'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Location</h3><p class='evo_location_name'>Spazio Seme</p><p class='evo_location_address'>Via Pantano, 36, 52100 Arezzo AR, Italia</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15528438005c86247245d15459799_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.arezzoweb.it/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=459799&amp;ri=1' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Si+fa%2C+ma+non+si+dice%21&amp;dates=20190317T163000Z/20190317T225000Z&amp;details=SI+FA+MA+NON+SI+DICE%0D%0AConcerto+da+salotto%0D%0Acon%0D%0AIvana+Vamp+Daniele+Ivana+Al%C3%AC+%28voce%29%5D%2C%0D%0ALaura+Menchetti+%28voce%29%0D%0AFilomena+Di+Curzio+%28violoncello%29%0D%0ADaniel+Angioli+%28pianoforte%29%0D%0A%0D%0ADrammaturgia+a+cura&amp;location=Spazio+Seme - Via+Pantano%2C+36%2C+52100+Arezzo+AR%2C+Italia' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
							</div>						</div>
						<div class='bordb evo_metarow_socialmedia evcal_evdata_row '><div class='evo_sm FacebookShare'><a class=" evo_ss" target="_blank" onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;"
								href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsi-fa-ma-non-si-dice%3Fri%3D1" title="Share on facebook"><i class="fa fa-facebook"></i></a></div><div class='evo_sm Twitter'><a class="tw evo_ss" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://twitter.com/intent/tweet?text=Si fa, ma non si dice!&#32;-&#32;&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsi-fa-ma-non-si-dice%3Fri%3D1" title="Share on Twitter" rel="nofollow" target="_blank" data-url="https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsi-fa-ma-non-si-dice%3Fri%3D1"><i class="fa fa-twitter"></i></a></div><div class='evo_sm LinkedIn'><a class="li evo_ss" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsi-fa-ma-non-si-dice%3Fri%3D1&title=Si%20fa%2C%20ma%20non%20si%20dice%21&summary=SI+FA+MA+NON+SI+DICE%0AConcerto+da+salotto%0Acon%0AIvana+Vamp+" target="_blank" title="Share on Linkedin"><i class="fa fa-linkedin"></i></a></div><div class='evo_sm Google'><a class="gp evo_ss" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsi-fa-ma-non-si-dice%3Fri%3D1" 
								onclick="javascript:window.open(this.href, '', 'left=50,top=50,width=600,height=350,toolbar=0');return false;" target="_blank"><i class="fa fa-google-plus" title="Share on Google Plus"></i></a></div><div class='evo_sm Pinterest'><a class="pn evo_ss" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsi-fa-ma-non-si-dice%3Fri%3D1&media=https%3A%2F%2Fi0.wp.com%2Fwww.arezzoweb.it%2Fwp-content%2Fuploads%2F2019%2F02%2Fsi-fa-ma-non-si-dice.jpg%3Fresize%3D150%252C150%26ssl%3D1&description=SI+FA+MA+NON+SI+DICE%0AConcerto+da+salotto%0Acon%0AIvana+Vamp+"
						        data-pin-do="buttonPin" data-pin-config="above" target="_blank" title="Share on Pinterest"><i class="fa fa-pinterest"></i></a></div><div class='evo_sm EmailShare'><a class="em evo_ss" href="mailto:?subject=Si fa, ma non si dice!&body=Event Name: Si fa, ma non si dice!%0AEvent Date: 17 March 2019 17:30%0ALink: https%3A%2F%2Fwww.arezzoweb.it%2Feventi%2Fsi-fa-ma-non-si-dice%3Fri%3D1%0A" target="_blank"><i class="fa fa-envelope"></i></a></div><div class='clear'></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Via Pantano, 36, 52100 Arezzo AR, Italia"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div class="evoShow_more_events" style="" data-dir="0" data-ajax="no">Show More Events</div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>

				
			
						</div><!-- .ajde_evcal_calendar-->

			</div></aside><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/460186" rel="nofollow" target="_blank"><img width="300" height="280" src='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/graziotti_300.jpg?fit=300%2C280&ssl=1' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_5_5c86247247826_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_5_5c86247247826" ><script>var block_td_uid_5_5c86247247826 = new tdBlock();
block_td_uid_5_5c86247247826.id = "td_uid_5_5c86247247826";
block_td_uid_5_5c86247247826.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"28","category_ids":"28,32,429,36,27,44,568,588","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5c86247247826_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5c86247247826_rand","tdc_css_class_style":"td_uid_5_5c86247247826_rand_style"}';
block_td_uid_5_5c86247247826.td_column_number = "1";
block_td_uid_5_5c86247247826.block_type = "td_block_14";
block_td_uid_5_5c86247247826.post_count = "4";
block_td_uid_5_5c86247247826.found_posts = "81539";
block_td_uid_5_5c86247247826.header_color = "#";
block_td_uid_5_5c86247247826.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c86247247826.max_num_pages = "20385";
tdBlocksArray.push(block_td_uid_5_5c86247247826);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=td_uid_5_5c86247247826 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/loroscopanzo-di-lunedi-11-marzo-461176.html" rel="bookmark" class="td-image-wrap" title="L’Oroscopanzo di lunedì 11 Marzo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="Oroscopo - Capricorno - Acquario - Pesci" title="L’Oroscopanzo di lunedì 11 Marzo" data-type="image_tag" data-img-url="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/oroscopo-capricorno_acquario_pesci.jpg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/loroscopanzo-di-lunedi-11-marzo-461176.html" rel="bookmark" title="L’Oroscopanzo di lunedì 11 Marzo">L’Oroscopanzo di lunedì 11 Marzo</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-11T10:00:31+00:00" >11 Marzo 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/il-campionato-toscano-di-motocross-da-spettacolo-a-montevarchi-461191.html" rel="bookmark" class="td-image-wrap" title="Il campionato toscano di motocross dà spettacolo a Montevarchi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="" title="Il campionato toscano di motocross dà spettacolo a Montevarchi" data-type="image_tag" data-img-url="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/motocross.jpg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/il-campionato-toscano-di-motocross-da-spettacolo-a-montevarchi-461191.html" rel="bookmark" title="Il campionato toscano di motocross dà spettacolo a Montevarchi">Il campionato toscano di motocross dà spettacolo a Montevarchi</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-11T10:00:23+00:00" >11 Marzo 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/il-liceo-teatrale-vittoria-colonna-presenta-alla-fraternita-dei-laici-arezzoinscena-461188.html" rel="bookmark" class="td-image-wrap" title="Il liceo teatrale Vittoria Colonna presenta alla Fraternita dei Laici #arezzoinscena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="" title="Il liceo teatrale Vittoria Colonna presenta alla Fraternita dei Laici #arezzoinscena" data-type="image_tag" data-img-url="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/liceo_colonna-teatro.jpg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/il-liceo-teatrale-vittoria-colonna-presenta-alla-fraternita-dei-laici-arezzoinscena-461188.html" rel="bookmark" title="Il liceo teatrale Vittoria Colonna presenta alla Fraternita dei Laici #arezzoinscena">Il liceo teatrale Vittoria Colonna presenta alla Fraternita dei Laici #arezzoinscena</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-11T09:44:17+00:00" >11 Marzo 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/medaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html" rel="bookmark" class="td-image-wrap" title="Medaglia di Argento ai Campionati Italiani  Staffette di Cross per la U.P.Policiano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="" title="Medaglia di Argento ai Campionati Italiani  Staffette di Cross per la U.P.Policiano" data-type="image_tag" data-img-url="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/podismo_staffetta.jpg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/medaglia-di-argento-ai-campionati-italiani-staffette-di-cross-per-la-u-p-policiano-461185.html" rel="bookmark" title="Medaglia di Argento ai Campionati Italiani  Staffette di Cross per la U.P.Policiano">Medaglia di Argento ai Campionati Italiani  Staffette di Cross per la U.P.Policiano</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-11T09:33:13+00:00" >11 Marzo 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c86247247826" data-td_block_id="td_uid_5_5c86247247826"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c86247247826" data-td_block_id="td_uid_5_5c86247247826"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/458395" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/piero_anichini_300x250.jpg?fit=300%2C250&ssl=1' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>I PIU&#8217; LETTI</span></h4><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/nasce-una-nuova-unita-operativa-guidata-da-salvatore-lenti-460951.html" title="Nasce una nuova Unità Operativa guidata da Salvatore Lenti" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/720445EE-AA5A-4A66-854C-E3766FD89900.jpeg?fit=839%2C838&#038;ssl=1&#038;resize=200%2C200" alt="Nasce una nuova Unità Operativa guidata da Salvatore Lenti" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/walter-veltroni-presenta-al-passioni-festival-il-nuovo-film-ce-tempo-461049.html" title="Walter Veltroni presenta al Passioni Festival il nuovo film &quot;C&#039;è tempo&quot;" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Walter-Veltroni.jpg?fit=897%2C606&#038;ssl=1&#038;resize=200%2C200" alt="Walter Veltroni presenta al Passioni Festival il nuovo film &quot;C&#039;è tempo&quot;" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/va-ai-negrita-il-civitas-aretii-2019-461052.html" title="Va ai Negrita il “Civitas Aretii” 2019" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/premio-civitas-25.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=200%2C200" alt="Va ai Negrita il “Civitas Aretii” 2019" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/giocando-si-impara-oggi-aiuta-lelefante-a-trovare-460959.html" title="Giocando si impara: oggi aiuta l&#039;elefante a trovare...." class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/01/giocando_simpara.jpg?fit=768%2C431&#038;ssl=1&#038;resize=200%2C200" alt="Giocando si impara: oggi aiuta l&#039;elefante a trovare...." data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/13-rally-citta-di-arezzo-crete-senesi-e-valtiberina-ultimi-giorni-di-iscrizioni-aperte-460862.html" title="13° Rally Città di Arezzo-Crete Senesi e Valtiberina: ultimi giorni di iscrizioni aperte" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/valtiberina_2018.jpg?fit=1200%2C758&#038;ssl=1&#038;resize=200%2C200" alt="13° Rally Città di Arezzo-Crete Senesi e Valtiberina: ultimi giorni di iscrizioni aperte" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/denunce-e-sanzioni-al-circo-di-arezzo-461064.html" title="Denunce e sanzioni al circo di Arezzo" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/manifestazione_circo.jpg?fit=1200%2C872&#038;ssl=1&#038;resize=200%2C200" alt="Denunce e sanzioni al circo di Arezzo" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/lo-spot-contro-la-violenza-sugli-operatori-sanitari-supera-le-200mila-visualizzazioni-460941.html" title="Lo Spot contro la violenza sugli operatori sanitari supera le 200mila visualizzazioni" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/backstage-video.jpg?fit=960%2C540&#038;ssl=1&#038;resize=200%2C200" alt="Lo Spot contro la violenza sugli operatori sanitari supera le 200mila visualizzazioni" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/con-ragione-da-vendere-e-tornato-in-libreria-enrico-pandiani-460883.html" title="Con &quot;Ragione da vendere&quot; è tornato in libreria Enrico Pandiani" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/Enrico-Pandiani.jpg?fit=662%2C306&#038;ssl=1&#038;resize=200%2C200" alt="Con &quot;Ragione da vendere&quot; è tornato in libreria Enrico Pandiani" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/nella-notte-incidente-stradale-a-cortona-460945.html" title="Nella notte incidente stradale a Cortona" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/03/B9249DC2-093C-40FC-87F4-896F83C5A420.jpeg?fit=1142%2C834&#038;ssl=1&#038;resize=200%2C200" alt="Nella notte incidente stradale a Cortona" data-pin-nopin="true" />
						</a>
												</div>
					</div>
</aside><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/459388" rel="nofollow" target="_blank"><img width="300" height="93" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/Chimet.jpg?fit=300%2C93&ssl=1' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PEZZOLA STEFANO 1995-2019 - All Rights Reserved - redazione@arezzoweb.it<br>
Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 e il Registro degli Operatori di Comunicazioni (ROC) al n° 23112 del 18/01/2013                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1777528-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5c8624724e7b0
    -->

    <div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/715.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"arezz-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/js/289.js?ver=1.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"arezz-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/845/public/assets/js/871.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/themes/newspaper_9_6/js/tagdiv_theme.min.js?ver=9.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.17'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","postnonce":"c3de54feb4"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.17'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/27/public/assets/js/589.js?ver=1.8.15'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyCzA3Mb2BQJfwT70GxjYp6v3K0_RCR2ivk&#038;ver=1.0'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.arezzoweb.it/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script>window.advads_passive_placements = {"article_1":{"type":"group","id":599,"elementid":["arezz-08a9146d950a07a2e2c67394e86cabfb"],"ads":{"460186":{"id":460186,"title":"Graziotti_300x280","expiry_date":1553381940,"visitors":[],"content":"<a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/460186\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"280\" src='https:\/\/i0.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/03\/graziotti_300.jpg?fit=300%2C280&ssl=1' alt=''  style=\"opacity: 1 !important; max-width: 100%; height: auto;\"\/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true},"458332":{"id":458332,"title":"Bills_300x250","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/458332\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"252\" src='https:\/\/i1.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/02\/bills_300x250.jpg?fit=300%2C252&ssl=1' alt=''  style=\"opacity: 1 !important; max-width: 100%; height: auto;\"\/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true},"458395":{"id":458395,"title":"Anichini_300x250","expiry_date":0,"visitors":[],"content":"<a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/458395\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"250\" src='https:\/\/i0.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/02\/piero_anichini_300x250.jpg?fit=300%2C250&ssl=1' alt=''  style=\"opacity: 1 !important; max-width: 100%; height: auto;\"\/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true},"458393":{"id":458393,"title":"Sapas_300x250","expiry_date":0,"visitors":[],"content":"<a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/458393\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"250\" src='https:\/\/i1.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/02\/mangiare_300_250.jpg?fit=300%2C250&ssl=1' alt=''  style=\"opacity: 1 !important; max-width: 100%; height: auto;\"\/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"group_info":{"id":599,"name":"Articoli_1","weights":{"460186":10,"458395":10,"458393":10,"458332":10},"type":"grid","ordered_ad_ids":[460186,458332,458395,458393],"ad_count":2},"placement_info":{"type":"post_content","name":"Article","item":"group_599","options":{"position":"after","index":3,"tag":"p","cache-busting":"auto","ad_label":"default","placement_position":"center","placement_clearfix":"1","pro_minimum_length":""},"id":"article"},"test_id":null,"random":true,"group_wrap":[{"before":"<ul id=\"arezz-grid-599\">","after":"<\/ul><style>#arezz-grid-599{list-style:none;margin:0;padding:0;overflow:hidden;}#arezz-grid-599>li{float:left;width:50%;min-width:250px;list-style:none;margin:0 0% 0% 0;;padding:0;overflow:hidden;}#arezz-grid-599>li.last{margin-right:0;}#arezz-grid-599>li.last+li{clear:both;}@media only screen and (max-width:250px){#arezz-grid-599>li{width:100%;}}<\/style>","each":{"2":"<li class=\"last\">%s<\/li>","all":"<li>%s<\/li>"},"min_ads":2},{"before":"<div class=\"arezz-article\" style=\"text-align: center; \" id=\"arezz-1832995081\">","after":"<\/div>"}]}};

window.advads_has_ads = [["460186","ad",null],["458395","ad",null],["459388","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[461185]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.arezzoweb.it/wp-content/themes/newspaper_9_6/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.arezzoweb.it/wp-content/themes/newspaper_9_6';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu .current-menu-item > a,
    .top-header-menu .current-menu-ancestor > a,
    .top-header-menu .current-category-ancestor > a,
    .top-header-menu li a:hover,
    .td-header-sp-top-widget .td-icon-search:hover {
        color: #be1521;
    }

    
    .td-header-wrap .td-header-sp-top-widget i.td-icon-font:hover {
        color: #be1521;
    }


    
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix {
        background-color: #be1521;
    }


    
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #000000;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #000000;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #000000 transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a,
    .td-theme-wrap .sf-menu ul .td-menu-item > a:hover,
    .td-theme-wrap .sf-menu ul .sfHover > a,
    .td-theme-wrap .sf-menu ul .current-menu-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-category-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-menu-item > a {
        color: #000000;
    }
    
    
    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .td-header-menu-social .td-social-icon-wrap a,
    .td-header-style-4 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-5 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-6 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-12 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-wrap .header-search-wrap #td-header-search-button .td-icon-search {
        color: #be1521;
    }
    .td-header-wrap .td-header-menu-social + .td-search-wrapper #td-header-search-button:before {
      background-color: #be1521;
    }
    
    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #bcbcbc !important;
        }
    }


    
    .td-sub-footer-container {
        background-color: #ffffff;
    }

    
    .td-sub-footer-container,
    .td-subfooter-menu li a {
        color: #000000;
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: auto;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201911.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'148625047',post:'461185',tz:'1',srv:'www.arezzoweb.it'} ]);
	_stq.push([ 'clickTrackerInit', '148625047', '461185' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.arezzoweb.it/informativa-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi Informativa Cookie</a>
				</div>
				
			</div><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.arezzoweb.it\/linkout\/"};var advads_gatracking_allads = {"1":{"460192":{"title":"Graziotti_1068x250","target":"https:\/\/www.graziotti.it\/"},"460186":{"title":"Graziotti_300x280","target":"https:\/\/www.graziotti.it\/"},"459388":{"title":"Chimet_300x93","target":"http:\/\/www.chimet.com\/it\/home"},"458395":{"title":"Anichini_300x250","target":"http:\/\/www.pieroanichini.com\/"},"458393":{"title":"Sapas_300x250","target":"https:\/\/www.facebook.com\/sapaspet\/"},"458391":{"title":"Miva_1068x250","target":"https:\/\/www.ristorantepizzeriamiva.com\/"},"458334":{"title":"Giardino_Idee","target":"https:\/\/www.facebook.com\/IdeeinGiardino\/"},"458332":{"title":"Bills_300x250","target":"https:\/\/www.facebook.com\/pg\/billisoriginalfamily\/posts\/?ref=page_internal"},"458328":{"title":"Bills_1068_250","target":"https:\/\/www.facebook.com\/pg\/billisoriginalfamily\/posts\/?ref=page_internal"}}};var advads_gatracking_anonym = true;</script>
</body>
</html>