<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.arezzoweb.it/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta property="og:image" content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/20140421_usl8_arezzo.jpg?fit=900%2C600&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>“Nessuno scontro con i sindacati, siamo alleati a favore dei lavoratori” - ArezzoWeb Informa</title>
<link rel="canonical" href="https://www.arezzoweb.it/2019/nessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori-459474.html" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.arezzoweb.it/","sameAs":["https://www.facebook.com/Arezzoweb.it","https://www.instagram.com/arezzoweb/","https://it.linkedin.com/in/stefano-pezzola-6314124a","https://www.youtube.com/user/ArezzoWebIT","https://it.pinterest.com/arezzoweb/","https://twitter.com/ArezzoWeb"],"@id":"https://www.arezzoweb.it/#organization","name":"ArezzoWeb S.r.l. - Unipersonale","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed" href="https://www.arezzoweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ArezzoWeb Informa &raquo; Feed dei commenti" href="https://www.arezzoweb.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arezzoweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arezzoweb.it/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1549457021' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/947.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/css/631.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.arezzoweb.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-newsletter/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.arezzoweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.arezzoweb.it/wp-content/themes/newspaper_9_5/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/119.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/128.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/867/public/assets/js/914.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/715/813/363.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/959/public/assets/js/advanced.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/278/public/assets/js/589.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/838/813/779.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/109/688/358/assets/js/972.js?ver=2.3.2'></script>
<link rel='https://api.w.org/' href='https://www.arezzoweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arezzoweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arezzoweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/pa3Cab-1VwS' />
<link rel="alternate" type="application/json+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fnessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori-459474.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arezzoweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fnessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori-459474.html&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="arezz-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.arezzoweb.it';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.arezzoweb.it\/wp-admin\/","wpRestNonce":"df726bf21e","wpRestUrl":"https:\/\/www.arezzoweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%postname%-%post_id%.html"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Nessuno scontro con i sindacati, siamo alleati a favore dei lavoratori”" />
<meta property="og:url" content="https://www.arezzoweb.it/2019/nessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori-459474.html" />
<meta property="og:description" content="La precisazione della Asl Toscana sud est sul tema degli organici. Dal 2015 infermieri e Oss sono aumentati AREZZO – Nessuna contrapposizione ma l’impegno comune per raggiungere lo stesso obiettivo…" />
<meta property="article:published_time" content="2019-02-19T23:31:03+00:00" />
<meta property="article:modified_time" content="2019-02-19T23:31:03+00:00" />
<meta property="og:site_name" content="ArezzoWeb Informa" />
<meta property="og:image" content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/20140421_usl8_arezzo.jpg?fit=900%2C600&amp;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="“Nessuno scontro con i sindacati, siamo alleati a favore dei lavoratori”" />
<meta name="twitter:image" content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/20140421_usl8_arezzo.jpg?fit=900%2C600&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.arezzoweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/category/attualita",
                    "name": "Attualità"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.arezzoweb.it/2019/nessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori-459474.html",
                    "name": "“Nessuno scontro con i sindacati, siamo alleati a favore dei lavoratori”"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2018/07/cropped-20100713_arezzoweb_ipad.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2018/07/cropped-20100713_arezzoweb_ipad.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2018/07/cropped-20100713_arezzoweb_ipad.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2018/07/cropped-20100713_arezzoweb_ipad.jpg?fit=250%2C250&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1777528-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-459474 single-format-standard cookies-not-set nessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navmenu-container"><ul id="menu-navmenu" class="td-mobile-main-menu"><li id="menu-item-182043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-182046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li id="menu-item-449880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li id="menu-item-182044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li id="menu-item-182041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li id="menu-item-358044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Arezzoweb.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stefano_il_pezzola/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/stefano-pezzola-6314124a?trk=hp-identity-name" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@arezzoweb.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/arezzoweb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arezzoweb.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArezzoWeb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ArezzoWebIT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-458489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-458489"><a href="https://www.arezzoweb.it/category/evidenza">IN EVIDENZA</a></li>
<li id="menu-item-458488" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458488"><a href="https://www.arezzoweb.it/category/rubriche">RUBRICHE</a></li>
<li id="menu-item-458487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458487"><a href="https://www.arezzoweb.it/fotovideo">FOTO&#038;VIDEO</a></li>
<li id="menu-item-182039" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-182039"><a target="_blank" href="http://webmail.pezzola.it">WEBMAIL</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://www.arezzoweb.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_280.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_140.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.arezzoweb.it/">
			<img class="td-retina-data" data-retina="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_544.png" src="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png" alt="ArezzoWeb.it" title="ArezzoWeb.it"/>
			<span class="td-visual-hidden">ArezzoWeb Informa</span>
		</a>
	    </div>
    <div class="menu-navmenu-container"><ul id="menu-navmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-182043"><a href="https://www.arezzoweb.it/category/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182046"><a href="https://www.arezzoweb.it/category/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-449880"><a href="https://www.arezzoweb.it/category/cultura-eventi">Cultura&#038;Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182044"><a href="https://www.arezzoweb.it/category/sport">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-182041"><a href="https://www.arezzoweb.it/category/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-358044"><a href="https://www.arezzoweb.it/giostra-del-saracino">Giostra</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arezzoweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Attualità" class="entry-crumb" href="https://www.arezzoweb.it/category/attualita">Attualità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“Nessuno scontro con i sindacati, siamo alleati a favore dei lavoratori”</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-459474" class="post-459474 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-salute tag-arezzo tag-comune tag-farmacisti tag-grosseto tag-legge tag-sanitari tag-scontro tag-siena tag-toscana" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.arezzoweb.it/category/attualita">Attualità</a></li><li class="entry-category"><a  href="https://www.arezzoweb.it/category/attualita/salute">Salute</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">“Nessuno scontro con i sindacati, siamo alleati a favore dei lavoratori”</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.arezzoweb.it/author/redazione">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-20T00:31:03+00:00" >20 Febbraio 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-459474">9</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/20140421_usl8_arezzo.jpg?fit=900%2C600&ssl=1" data-caption="USL 8 - Arezzo"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/20140421_usl8_arezzo.jpg?resize=696%2C464&ssl=1" srcset="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/20140421_usl8_arezzo.jpg?w=900&ssl=1 900w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/20140421_usl8_arezzo.jpg?resize=300%2C200&ssl=1 300w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/20140421_usl8_arezzo.jpg?resize=696%2C464&ssl=1 696w, https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/20140421_usl8_arezzo.jpg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" alt="USL 8 - Arezzo" title="USL 8 - Arezzo"/></a><figcaption class="wp-caption-text">USL 8 - Arezzo</figcaption></figure></div>
        <p><em>La precisazione della Asl Toscana sud est sul tema degli organici. Dal 2015 infermieri e Oss sono aumentati </em></p>
<p>AREZZO – Nessuna contrapposizione ma l’impegno comune per raggiungere lo stesso obiettivo: avere personale competente e numericamente adeguato a garantire servizi di qualità al cittadino.</p>
<p>E’ quanto sottolinea la Asl Toscana sud est all’indomani di alcune polemiche sugli organici in sanità provenienti da ambienti sindacali e dalla stampa.</p><div id="arezz-46cacb1ccfba8f444e330289554a8a97"></div><br style="clear: both; display: block; float: none; color:blue;">
<p>C’è grande attenzione alla programmazione, come dimostrato dai prossimi ingressi in Azienda: entro aprile, si registrano 86 nuove assunzioni, in Area Vasta, tra infermieri, OSS, ostetriche e tecnici sanitari (28 Arezzo, 24 Siena e 34 Grosseto). E’ previsto poi l’ingresso di nuovi medici, con la richiesta presentata ad Estar di anestesisti, radiologi e medici di Medicina Interna, ginecologi, fisiatri e farmacisti.</p>
<p>Rispetto alla fine del 2015, gli infermieri e gli OSS sono aumentati, rispettivamente di 46  e 32 unità. La Asl Toscana sud est non solo non intende diminuire il personale ma è fortemente impegnata a mantenere i livelli occupazionali, potenziando laddove ce ne sia necessità, ma sempre rispettando quanto previsto dalla legge. Questo, nell’interesse condiviso con i sindacati, di tutelare sia i lavoratori che i pazienti.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arezzoweb.it/tag/arezzo">Arezzo</a></li><li><a href="https://www.arezzoweb.it/tag/comune">Comune</a></li><li><a href="https://www.arezzoweb.it/tag/farmacisti">farmacisti</a></li><li><a href="https://www.arezzoweb.it/tag/grosseto">Grosseto</a></li><li><a href="https://www.arezzoweb.it/tag/legge">legge</a></li><li><a href="https://www.arezzoweb.it/tag/sanitari">sanitari</a></li><li><a href="https://www.arezzoweb.it/tag/scontro">scontro</a></li><li><a href="https://www.arezzoweb.it/tag/siena">Siena</a></li><li><a href="https://www.arezzoweb.it/tag/toscana">Toscana</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arezzoweb.it/2019/nessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori-459474.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fnessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori-459474.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CNessuno+scontro+con+i+sindacati%2C+siamo+alleati+a+favore+dei+lavoratori%E2%80%9D&url=https%3A%2F%2Fwww.arezzoweb.it%2F2019%2Fnessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori-459474.html&via=ArezzoWeb">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.arezzoweb.it/2019/nessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori-459474.html">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.arezzoweb.it/2019/nessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori-459474.html&title=%E2%80%9CNessuno+scontro+con+i+sindacati%2C+siamo+alleati+a+favore+dei+lavoratori%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arezzoweb.it/2019/nessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori-459474.html&amp;media=https://www.arezzoweb.it/wp-content/uploads/2014/04/20140421_usl8_arezzo.jpg&description=%E2%80%9CNessuno+scontro+con+i+sindacati%2C+siamo+alleati+a+favore+dei+lavoratori%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CNessuno+scontro+con+i+sindacati%2C+siamo+alleati+a+favore+dei+lavoratori%E2%80%9D %0A%0A https://www.arezzoweb.it/2019/nessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori-459474.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.arezzoweb.it/2019/nessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori-459474.html&text=%E2%80%9CNessuno+scontro+con+i+sindacati%2C+siamo+alleati+a+favore+dei+lavoratori%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=“Nessuno scontro con i sindacati, siamo alleati a favore dei lavoratori”&body=https://www.arezzoweb.it/2019/nessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori-459474.html">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-02-20T00:31:03+00:00"><meta itemprop="dateModified" content="2019-02-20T00:31:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arezzoweb.it/2019/nessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori-459474.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arezzoweb.it/wp-content/uploads/2019/01/arezzoweb_277.png"></span><meta itemprop="name" content="ArezzoWeb Informa"></span><meta itemprop="headline " content="“Nessuno scontro con i sindacati, siamo alleati a favore dei lavoratori”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/20140421_usl8_arezzo.jpg?fit=900%2C600&ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5c6d0149cefe9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c6d0149cefe9" ><script>var block_td_uid_2_5c6d0149cefe9 = new tdBlock();
block_td_uid_2_5c6d0149cefe9.id = "td_uid_2_5c6d0149cefe9";
block_td_uid_2_5c6d0149cefe9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5c6d0149cefe9_rand","td_column_number":3,"live_filter_cur_post_id":459474,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c6d0149cefe9_rand","tdc_css_class_style":"td_uid_2_5c6d0149cefe9_rand_style"}';
block_td_uid_2_5c6d0149cefe9.td_column_number = "3";
block_td_uid_2_5c6d0149cefe9.block_type = "td_block_related_posts";
block_td_uid_2_5c6d0149cefe9.post_count = "3";
block_td_uid_2_5c6d0149cefe9.found_posts = "30175";
block_td_uid_2_5c6d0149cefe9.header_color = "";
block_td_uid_2_5c6d0149cefe9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c6d0149cefe9.max_num_pages = "10059";
tdBlocksArray.push(block_td_uid_2_5c6d0149cefe9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5c6d014aee97c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5c6d0149cefe9" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5c6d014aee9fb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5c6d0149cefe9" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5c6d0149cefe9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/monte-san-savino-in-distribuzione-la-nuova-guida-ai-servizi-sociali-e-scolastici-del-comune-459471.html" rel="bookmark" class="td-image-wrap" title="Monte San Savino: in distribuzione la nuova guida ai servizi sociali e scolastici del Comune"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Monte San Savino: in distribuzione la nuova guida ai servizi sociali e scolastici del Comune" data-type="image_tag" data-img-url="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/servizi_sociali.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/monte-san-savino-in-distribuzione-la-nuova-guida-ai-servizi-sociali-e-scolastici-del-comune-459471.html" rel="bookmark" title="Monte San Savino: in distribuzione la nuova guida ai servizi sociali e scolastici del Comune">Monte San Savino: in distribuzione la nuova guida ai servizi sociali e scolastici del Comune</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/il-21-febbraio-e-la-giornata-mondiale-della-lingua-madre-459463.html" rel="bookmark" class="td-image-wrap" title="Il 21 febbraio è la Giornata mondiale della Lingua madre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="università studenti pionta" title="Il 21 febbraio è la Giornata mondiale della Lingua madre" data-type="image_tag" data-img-url="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2014/06/20140601_pionta_universita.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/il-21-febbraio-e-la-giornata-mondiale-della-lingua-madre-459463.html" rel="bookmark" title="Il 21 febbraio è la Giornata mondiale della Lingua madre">Il 21 febbraio è la Giornata mondiale della Lingua madre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/nuove-acque-tecnici-al-lavoro-ad-arezzo-nella-notte-tra-giovedi-21-e-venerdi-22-febbraio-459458.html" rel="bookmark" class="td-image-wrap" title="Nuove Acque: tecnici al lavoro ad Arezzo nella notte tra giovedì 21 e venerdì 22 febbraio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Nuove Acque ricerca perdite" title="Nuove Acque: tecnici al lavoro ad Arezzo nella notte tra giovedì 21 e venerdì 22 febbraio" data-type="image_tag" data-img-url="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2011/07/20110723_nuove_acqua_ricerca_perdite.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/nuove-acque-tecnici-al-lavoro-ad-arezzo-nella-notte-tra-giovedi-21-e-venerdi-22-febbraio-459458.html" rel="bookmark" title="Nuove Acque: tecnici al lavoro ad Arezzo nella notte tra giovedì 21 e venerdì 22 febbraio">Nuove Acque: tecnici al lavoro ad Arezzo nella notte tra giovedì 21 e venerdì 22 febbraio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c6d0149cefe9" data-td_block_id="td_uid_2_5c6d0149cefe9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c6d0149cefe9" data-td_block_id="td_uid_2_5c6d0149cefe9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5c6d014af26aa_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SEGUICI</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">13,293</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Arezzoweb.it/"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,317</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/stefano_il_pezzola#"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">846</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ArezzoWeb"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">48</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/ArezzoWebIT"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/458332" rel="nofollow" target="_blank"><img width="300" height="252" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/bills_300x250.jpg?fit=300%2C252&ssl=1' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside><div class="td_block_wrap td_block_14 td_block_widget td_uid_6_5c6d014b00b2d_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5c6d014b00b2d" ><script>var block_td_uid_6_5c6d014b00b2d = new tdBlock();
block_td_uid_6_5c6d014b00b2d.id = "td_uid_6_5c6d014b00b2d";
block_td_uid_6_5c6d014b00b2d.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"28","category_ids":"28,32,429,36,27,44,568,588","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5c6d014b00b2d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5c6d014b00b2d_rand","tdc_css_class_style":"td_uid_6_5c6d014b00b2d_rand_style"}';
block_td_uid_6_5c6d014b00b2d.td_column_number = "1";
block_td_uid_6_5c6d014b00b2d.block_type = "td_block_14";
block_td_uid_6_5c6d014b00b2d.post_count = "4";
block_td_uid_6_5c6d014b00b2d.found_posts = "81184";
block_td_uid_6_5c6d014b00b2d.header_color = "#";
block_td_uid_6_5c6d014b00b2d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c6d014b00b2d.max_num_pages = "20296";
tdBlocksArray.push(block_td_uid_6_5c6d014b00b2d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=td_uid_6_5c6d014b00b2d class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/il-virginian-racconta-la-violenza-sulle-donne-con-lo-stronzo-459476.html" rel="bookmark" class="td-image-wrap" title="Il virginian racconta la violenza sulle donne con &#8220;Lo Stronzo&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="Andrea Lupo" title="Il virginian racconta la violenza sulle donne con &#8220;Lo Stronzo&#8221;" data-type="image_tag" data-img-url="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/Lo-Stronzo-Andrea-Lupo.jpg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/il-virginian-racconta-la-violenza-sulle-donne-con-lo-stronzo-459476.html" rel="bookmark" title="Il virginian racconta la violenza sulle donne con &#8220;Lo Stronzo&#8221;">Il virginian racconta la violenza sulle donne con &#8220;Lo Stronzo&#8221;</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-20T00:36:54+00:00" >20 Febbraio 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/nessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori-459474.html" rel="bookmark" class="td-image-wrap" title="“Nessuno scontro con i sindacati, siamo alleati a favore dei lavoratori”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="USL 8 - Arezzo" title="“Nessuno scontro con i sindacati, siamo alleati a favore dei lavoratori”" data-type="image_tag" data-img-url="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2014/04/20140421_usl8_arezzo.jpg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/nessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori-459474.html" rel="bookmark" title="“Nessuno scontro con i sindacati, siamo alleati a favore dei lavoratori”">“Nessuno scontro con i sindacati, siamo alleati a favore dei lavoratori”</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-20T00:31:03+00:00" >20 Febbraio 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/monte-san-savino-in-distribuzione-la-nuova-guida-ai-servizi-sociali-e-scolastici-del-comune-459471.html" rel="bookmark" class="td-image-wrap" title="Monte San Savino: in distribuzione la nuova guida ai servizi sociali e scolastici del Comune"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="" title="Monte San Savino: in distribuzione la nuova guida ai servizi sociali e scolastici del Comune" data-type="image_tag" data-img-url="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/servizi_sociali.jpg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/monte-san-savino-in-distribuzione-la-nuova-guida-ai-servizi-sociali-e-scolastici-del-comune-459471.html" rel="bookmark" title="Monte San Savino: in distribuzione la nuova guida ai servizi sociali e scolastici del Comune">Monte San Savino: in distribuzione la nuova guida ai servizi sociali e scolastici del Comune</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-20T00:29:10+00:00" >20 Febbraio 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.arezzoweb.it/2019/carnevale-a-ponte-a-poppi-459468.html" rel="bookmark" class="td-image-wrap" title="Carnevale a Ponte a Poppi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAADcAQMAAAB9O0nPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7p7bDbmAAAAAAAAAAAABAdieIAAGQh2mWAAAAAElFTkSuQmCC"alt="" title="Carnevale a Ponte a Poppi" data-type="image_tag" data-img-url="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/carnevale-poppi.jpg?resize=356%2C220&ssl=1"  width="356" height="220" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.arezzoweb.it/2019/carnevale-a-ponte-a-poppi-459468.html" rel="bookmark" title="Carnevale a Ponte a Poppi">Carnevale a Ponte a Poppi</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.arezzoweb.it/author/redazione">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-20T00:23:57+00:00" >20 Febbraio 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c6d014b00b2d" data-td_block_id="td_uid_6_5c6d014b00b2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c6d014b00b2d" data-td_block_id="td_uid_6_5c6d014b00b2d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/458395" rel="nofollow" target="_blank"><img width="300" height="250" src='https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/piero_anichini_300x250.jpg?fit=300%2C250&ssl=1' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>I PIU&#8217; LETTI</span></h4><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/la-musica-che-gira-intorno-alla-scoperta-di-the-knack-459380.html" title="La Musica che gira intorno, alla scoperta di &quot;The Knack&quot;" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/musica_The-Knack.jpg?fit=1024%2C576&#038;ssl=1&#038;resize=200%2C200" alt="La Musica che gira intorno, alla scoperta di &quot;The Knack&quot;" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/superticket-di-10-euro-sulla-digitalizzazione-abolito-dal-1-aprile-2019-459403.html" title="Superticket di 10 euro sulla digitalizzazione, abolito dal 1 aprile 2019" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/01/Enrico-Rossi-cantina-sociale-05.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=200%2C200" alt="Superticket di 10 euro sulla digitalizzazione, abolito dal 1 aprile 2019" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/chiusa-una-discoteca-del-centro-di-arezzo-per-gravi-irregolarita-del-sistemi-di-sicurezza-459218.html" title="Chiusa una discoteca del centro di Arezzo, per gravi irregolarità dei sistemi di sicurezza" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/mixer-discoteca.jpg?fit=1200%2C674&#038;ssl=1&#038;resize=200%2C200" alt="Chiusa una discoteca del centro di Arezzo, per gravi irregolarità dei sistemi di sicurezza" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/80enne-muore-travolto-dal-treno-459422.html" title="Tragedia a Indicatore, 80enne muore travolto dal treno" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2010/04/20100415_treno_ferrovia_galleria.jpg?fit=350%2C233&#038;ssl=1&#038;resize=200%2C200" alt="Tragedia a Indicatore, 80enne muore travolto dal treno" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/si-ribalta-con-il-camino-in-a1-estratto-dallabitacolo-dai-vigili-del-fuoco-459387.html" title="Si ribalta con il camino in A1, ferito un  49enne di Salerno" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/e665831c-fb41-42d3-b673-f3920cb61f2c.jpg?fit=1023%2C759&#038;ssl=1&#038;resize=200%2C200" alt="Si ribalta con il camino in A1, ferito un  49enne di Salerno" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/assunzioni-in-arrivo-35-infermieri-8-ostetriche-e-9-oss-459235.html" title="Assunzioni: in arrivo 35 infermieri, 8 ostetriche e 9 OSS" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/ospedale_malati_febbre.jpg?fit=1200%2C795&#038;ssl=1&#038;resize=200%2C200" alt="Assunzioni: in arrivo 35 infermieri, 8 ostetriche e 9 OSS" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2008/cuptel-prenotazioni-telefoniche-dalle-09-30-alle-19-30-8112.html" title="Cuptel: prenotazioni telefoniche dalle 09.30 alle 19.30" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.arezzoweb.it/wp-content/uploads/2018/07/cropped-20100713_arezzoweb_ipad.jpg?fit=200%2C200&#038;ssl=1" alt="Cuptel: prenotazioni telefoniche dalle 09.30 alle 19.30" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/laretino-renato-pancini-e-il-terzo-miglior-pizzaiolo-italian-459233.html" title="L’aretino Renato Pancini è il terzo miglior pizzaiolo italian" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.arezzoweb.it/wp-content/uploads/2018/12/img_0691.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=200%2C200" alt="L’aretino Renato Pancini è il terzo miglior pizzaiolo italian" data-pin-nopin="true" />
						</a>
												</div>
										<div class="widget-grid-view-image">
												<a href="https://www.arezzoweb.it/2019/manifestazione-questo-pomeriggio-a-bibbiena-ar-davanti-al-circo-millennium-contro-luso-degli-animali-negli-spettacoli-459264.html" title="Manifestazione questo pomeriggio a Bibbiena (Ar) davanti al circo Millennium contro l&#039;uso degli animali negli spettacoli" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/manifestazione_circo.jpg?fit=1200%2C758&#038;ssl=1&#038;resize=200%2C200" alt="Manifestazione questo pomeriggio a Bibbiena (Ar) davanti al circo Millennium contro l&#039;uso degli animali negli spettacoli" data-pin-nopin="true" />
						</a>
												</div>
					</div>
</aside><aside class="td_block_template_1 widget arezz-widget"><a data-bid="1" href="https://www.arezzoweb.it/linkout/459388" rel="nofollow" target="_blank"><img width="300" height="93" src='https://i1.wp.com/www.arezzoweb.it/wp-content/uploads/2019/02/Chimet.jpg?fit=300%2C93&ssl=1' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PEZZOLA STEFANO 1995-2019 - All Rights Reserved - redazione@arezzoweb.it<br>
Testata giornalistica registrata presso il Registro Stampa del Tribunale di Arezzo al n° 10/2006 del 23/06/2006 e il Registro degli Operatori di Comunicazioni (ROC) al n° 23112 del 18/01/2013                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-1777528-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5c6d014b0fe4e
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201908'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/fancybox/715.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"arezz-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/802/public/assets/js/289.js?ver=1.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"arezz-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/845/public/assets/js/871.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/themes/newspaper_9_5/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arezzoweb.it/wp-content/uploads/364/27/public/assets/js/589.js?ver=1.8.15'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/wp-embed.min.js'></script>
<script>window.advads_placement_tests = [];
window.advads_passive_ads = {};
window.advads_passive_groups = {};
window.advads_passive_placements = {"article_1":{"type":"group","id":599,"elementid":["arezz-46cacb1ccfba8f444e330289554a8a97"],"ads":{"458332":{"id":458332,"title":"Bills_300x250","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/458332\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"252\" src='https:\/\/i1.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/02\/bills_300x250.jpg?fit=300%2C252&ssl=1' alt=''  style=\"opacity: 1 !important; max-width: 100%; height: auto;\"\/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true},"458393":{"id":458393,"title":"Sapas_300x250","expiry_date":0,"visitors":[],"content":"<a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/458393\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"250\" src='https:\/\/i1.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/02\/mangiare_300_250.jpg?fit=300%2C250&ssl=1' alt=''  style=\"opacity: 1 !important; max-width: 100%; height: auto;\"\/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true},"458395":{"id":458395,"title":"Anichini_300x250","expiry_date":0,"visitors":[],"content":"<a data-bid=\"1\" href=\"https:\/\/www.arezzoweb.it\/linkout\/458395\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"250\" src='https:\/\/i0.wp.com\/www.arezzoweb.it\/wp-content\/uploads\/2019\/02\/piero_anichini_300x250.jpg?fit=300%2C250&ssl=1' alt=''  style=\"opacity: 1 !important; max-width: 100%; height: auto;\"\/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"group_info":{"id":599,"name":"Articoli_1","weights":{"458395":10,"458393":10,"458332":10},"type":"grid","ordered_ad_ids":[458332,458393,458395],"ad_count":2},"placement_info":{"type":"post_content","name":"Article","item":"group_599","options":{"position":"after","index":3,"tag":"p","cache-busting":"auto","ad_label":"default","placement_position":"center","placement_clearfix":"1","pro_minimum_length":""},"id":"article"},"test_id":null,"random":true,"group_wrap":[{"before":"<ul id=\"arezz-grid-599\">","after":"<\/ul><style>#arezz-grid-599{list-style:none;margin:0;padding:0;overflow:hidden;}#arezz-grid-599>li{float:left;width:47%;min-width:250px;list-style:none;margin:0 5% 5% 0;;padding:0;overflow:hidden;}#arezz-grid-599>li.last{margin-right:0;}#arezz-grid-599>li.last+li{clear:both;}@media only screen and (max-width:250px){#arezz-grid-599>li{width:100%;}}<\/style>","each":{"2":"<li class=\"last\">%s<\/li>","all":"<li>%s<\/li>"},"min_ads":2},{"before":"<div class=\"arezz-article\" style=\"text-align: center; \" id=\"arezz-1346834506\">","after":"<\/div>"}]}};
window.advads_ajax_queries = [];
window.advads_has_ads = [["458332","ad",null],["458395","ad",null],["459388","ad",null]];
window.advads_js_items = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[459474]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.arezzoweb.it/wp-content/themes/newspaper_9_5/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.arezzoweb.it/wp-content/themes/newspaper_9_5';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu .current-menu-item > a,
    .top-header-menu .current-menu-ancestor > a,
    .top-header-menu .current-category-ancestor > a,
    .top-header-menu li a:hover,
    .td-header-sp-top-widget .td-icon-search:hover {
        color: #be1521;
    }

    
    .td-header-wrap .td-header-sp-top-widget i.td-icon-font:hover {
        color: #be1521;
    }


    
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix {
        background-color: #be1521;
    }


    
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #000000;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #000000;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #000000 transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a,
    .td-theme-wrap .sf-menu ul .td-menu-item > a:hover,
    .td-theme-wrap .sf-menu ul .sfHover > a,
    .td-theme-wrap .sf-menu ul .current-menu-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-category-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-menu-item > a {
        color: #000000;
    }
    
    
    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .td-header-menu-social .td-social-icon-wrap a,
    .td-header-style-4 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-5 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-6 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-12 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-wrap .header-search-wrap #td-header-search-button .td-icon-search {
        color: #be1521;
    }
    .td-header-wrap .td-header-menu-social + .td-search-wrapper #td-header-search-button:before {
      background-color: #be1521;
    }
    
    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #bcbcbc !important;
        }
    }


    
    .td-menu-background,
    .td-search-background {
        background-size: auto;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201908.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'148625047',post:'459474',tz:'1',srv:'www.arezzoweb.it'} ]);
	_stq.push([ 'clickTrackerInit', '148625047', '459474' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Se prosegui nella navigazione di questo sito acconsenti all’utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.arezzoweb.it/informativa-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi Informativa Cookie</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c6d014b1037b"></textarea>
						<div id="td_live_css_uid_1_5c6d014b1037b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c6d014b1037b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c6d014b1037b");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.arezzoweb.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.arezzoweb.it\/linkout\/"};var advads_gatracking_allads = {"1":{"459388":{"title":"Chimet_300x93","target":"http:\/\/www.chimet.com\/it\/home"},"458395":{"title":"Anichini_300x250","target":"http:\/\/www.pieroanichini.com\/"},"458393":{"title":"Sapas_300x250","target":"https:\/\/www.facebook.com\/sapaspet\/"},"458391":{"title":"Miva_1068x250","target":"https:\/\/www.ristorantepizzeriamiva.com\/"},"458334":{"title":"Giardino_Idee","target":"https:\/\/www.facebook.com\/IdeeinGiardino\/"},"458332":{"title":"Bills_300x250","target":"https:\/\/www.facebook.com\/pg\/billisoriginalfamily\/posts\/?ref=page_internal"},"458328":{"title":"Bills_1068_250","target":"https:\/\/www.facebook.com\/pg\/billisoriginalfamily\/posts\/?ref=page_internal"}}};var advads_gatracking_anonym = true;</script>
</body>
</html>